<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta charset="utf-8">
<title>Медведев назвал пандемию COVID-19 реальной угрозой</title>
<meta name="description" content="Заместитель председателя Совбеза страны Дмитрий Медведев на своей странице в Инстаграмм выступил с обращением к россиянам с призывом неукоснительно поддержать установленные карантинные мероп,">
<meta name="keywords" content="======">
<meta property="og:site_name" content="Последние новости на сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Медведев назвал пандемию COVID-19 реальной угрозой">
<meta property="og:url" content="https://newstes.ru/2020/03/30/medvedev-nazval-pandemiju-covid-19-realnoj-ugrozoj.html">
<meta property="og:image" content="https://newstes.ru/uploads/posts/2020-03/medvedev-nazval-pandemiju-covid-19-realnoj-ugrozoj-1.jpg">
<meta property="og:description" content="Заместитель председателя Совбеза страны Дмитрий Медведев на своей странице в Инстаграмм выступил с обращением к россиянам с призывом неукоснительно поддержать установленные карантинные мероприятия (самоизоляция в нерабочую неделю). В частности, Медведев отметил, что развивающаяся ситуация носит">
<link rel="search" type="application/opensearchdescription+xml" href="https://newstes.ru/index.php?do=opensearch" title="Последние новости на сегодня">
<link rel="canonical" href="https://newstes.ru/2020/03/30/medvedev-nazval-pandemiju-covid-19-realnoj-ugrozoj.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">
<script src="/engine/classes/min/index.php?g=general&amp;v=171d8"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=171d8" defer></script><meta name="HandheldFriendly" content="true"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"> <script data-ad-client="ca-pub-9296356870890735" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="shortcut icon" href="/favicon.ico"> <link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet"><link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet"> </head><body><div class="viewport-wrapper"><div class="header-mobile"><div class="top flex-row align-center"><div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a></div> <div class="wrapper"><div class="search"><form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form></div><nav class="menu"> <ul><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a>  </li></ul> </nav></div></div><header class="site-header"><div class="top"><div class="container"><div class="flex-row align-center justify-space"><div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt="" /><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><div class="contancts"><div class="adds">Есть новости или <br /> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="#" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div> <div class="sm-right"><div class="search"><form method="post"><input id="story" name="story" placeholder="Поиск из 513193 новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form></div></div></div></div></div><div class="bot"><div class="container"><div class="flex-row"><nav class="menu"> <ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"> <ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li> </ul> <ul><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> <li><a href="/blogi/astro/">Астро</a></li> </ul> </div></div></li> <li><a href="/proishestviya/">Происшествия</a></li></ul> </nav></div></div></div></header><div class="header-fixed"><div class="header-fixed--inner"><div class="container"><div class="flex-row align-center justify-space"><div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt="" /><span>NEWSTES</span></a><nav>  <ul class="flex-row"><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a></ul> </nav><div class="search"><div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"><form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div> <div class="site-body"><div class="container"><div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/obschestvo/" itemprop="item"><span itemprop="name">Общество</span></a></span> &raquo; Медведев назвал пандемию COVID-19 реальной угрозой</span></ul></div>  <div class="flex-row"> <div class="page-content"> <div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="Медведев назвал пандемию COVID-19 реальной угрозой" class="content-title text-uppercase">Медведев назвал пандемию COVID-19 реальной угрозой</h2><div class="info"><span itemprop="datePublished" content="Сегодня, 09:14" class="date"> Сегодня, 09:14 </span><span itemprop="author" class="autor">Вадим Карасев</span></div> <img src="/uploads/posts/2020-03/medvedev-nazval-pandemiju-covid-19-realnoj-ugrozoj-1.jpg" style="float:left;max-width:100%;" alt="Медведев назвал пандемию COVID-19 реальной угрозой"><p>Заместитель председателя Совбеза страны Дмитрий Медведев на своей странице в Инстаграмм выступил с обращением к россиянам с призывом неукоснительно поддержать установленные карантинные мероприятия (самоизоляция в нерабочую неделю).</p> <p>В частности, Медведев отметил, что развивающаяся ситуация носит весьма серьезный характер, несмотря на то что некоторым может показаться игрой, “кино наподобие голливудского триллера”. По словам зампреда, COVID-19 - это реальная угроза.</p> <p>Также экс-премьер напомнил, что в России предпринимаются все возможные меры против распространения инфекции. По его словам, панике поддаваться не стоит.</p> <p>Отдельно Медведев отметил самоотверженность медиков, благодаря работе которых заболевшие получают необходимую помощь.</p> <div class="quote"><p>Тем не менее мы должны быть готовы к разным сценариям развития. Неблагоприятный сценарий потребует принятия еще более жестких решений. Поэтому важно сделать всё, чтобы этого не случилось — внимательно отнестись к обращению президента, проявить самодисциплину. Прежде всего, просто не создавать для себя и своих близких дополнительных рисков. В истории человечества это не первая эпидемия. И все мы знаем, что, объединившись, люди смогли победить не одну болезнь, — приводят слова Медведева Известия.</p> </div> <p>Нерабочую неделю зампред посоветовал рассматривать как жизненную необходимость, а не очередные выходные или каникулы. </p> <div class="quote"><p>Покидать квартиру или дачу стоит только в случае крайней необходимости. Используйте свободное время с пользой: пообщайтесь с близкими людьми, займитесь самообразованием, домашними делами, посмотрите кино, просто почитайте книги. Помните, что жизнь и здоровье ваших близких сейчас зависят от внимательного и заботливого отношения. И, что не менее важно, к себе, — заключил бывший глава правительства.</p> </div> <p>В завершении своего  обращения Медведев напомнил, что любая эпидемия имеет определенный цикл - зарождение, рост и спад, а также выразил уверенность, что россияне смогут преодолев все трудности “выйти из этой ситуации победителями”.</p> <iframe width="607" height="750" src="https://www.instagram.com/tv/B-U3ogagu4Y/?utm_source=ig_embed&utm_campaign=loadingembed" frameborder="0" allowfullscreen></iframe> <p>Накануне Южный Федеральный сообщал о встрече Медведева с Дмитрием Патрушевым по вопросам продовольственной безопасности.</p> <div class="categnews"><a href="https://newstes.ru/obschestvo/" class="tag"># Общество / Главные новости</a></div> </div> <div class="tag">По материалам: u-f.ru </div> <div class="share"><span>Поделиться: </span><div class="social-likes"><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div></div> </div><div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/03/30/tramp-sprognoziroval-pik-smertnosti-ot-koronavirusa-v-ssha.html"><img alt="Трамп спрогнозировал пик смертности от коронавируса в США" src="/uploads/mini/main-short/9f/tramp-sprognoziroval-pik-smertnosti-ot-koronavirusa-v-ssha-1.webp"></a></div><a href="https://newstes.ru/2020/03/30/tramp-sprognoziroval-pik-smertnosti-ot-koronavirusa-v-ssha.html" class="title">Трамп спрогнозировал пик смертности от коронавируса в США</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/03/30/kinokritik-vybral-luchshie-filmy-zolotogo-veka-gollivuda-o-pandemijah.html"><img alt="Кинокритик выбрал лучшие фильмы &quot;Золотого века Голливуда&quot; о пандемиях" src="/uploads/mini/main-short/ae/kinokritik-vybral-luchshie-filmy-zolotogo-veka-gollivuda-o-pandemijah-1.webp"></a></div><a href="https://newstes.ru/2020/03/30/kinokritik-vybral-luchshie-filmy-zolotogo-veka-gollivuda-o-pandemijah.html" class="title">Кинокритик выбрал лучшие фильмы &quot;Золотого века Голливуда&quot; о пандемиях</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/03/30/prodovolstvennye-retejlery-v-moskve-rabotajut-v-obychnom-rezhime.html"><img alt="Продовольственные ретейлеры в Москве работают в обычном режиме" src="/uploads/mini/main-short/63/prodovolstvennye-retejlery-v-moskve-rabotajut-v-obychnom-rezhime-1.webp"></a></div><a href="https://newstes.ru/2020/03/30/prodovolstvennye-retejlery-v-moskve-rabotajut-v-obychnom-rezhime.html" class="title">Продовольственные ретейлеры в Москве работают в обычном режиме</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/03/30/zarazivshegosja-koronavirusom-plasido-domingo-gospitalizirovali.html"><img alt="Заразившегося коронавирусом Пласидо Доминго госпитализировали" src="/uploads/mini/main-short/1e/zarazivshegosja-koronavirusom-plasido-domingo-gospitalizirovali-1.webp"></a></div><a href="https://newstes.ru/2020/03/30/zarazivshegosja-koronavirusom-plasido-domingo-gospitalizirovali.html" class="title">Заразившегося коронавирусом Пласидо Доминго госпитализировали</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/03/30/japonija-zakroet-granicy-dlja-inostrancev.html"><img alt="Япония закроет границы для иностранцев" src="/uploads/mini/main-short/c7/japonija-zakroet-granicy-dlja-inostrancev-1.webp"></a></div><a href="https://newstes.ru/2020/03/30/japonija-zakroet-granicy-dlja-inostrancev.html" class="title">Япония закроет границы для иностранцев</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/03/30/russkij-sluchajno-okazalsja-v-chate-amerikancev-i-osypal-ih-matom.html"><img alt="Русский случайно оказался в чате американцев и осыпал их матом" src="/uploads/mini/main-short/9d/russkij-sluchajno-okazalsja-v-chate-amerikancev-i-osypal-ih-matom-1.webp"></a></div><a href="https://newstes.ru/2020/03/30/russkij-sluchajno-okazalsja-v-chate-amerikancev-i-osypal-ih-matom.html" class="title">Русский случайно оказался в чате американцев и осыпал их матом</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/03/30/treti-ofisnyh-rabotnikov-predskazali-uvolnenie-iz-za-koronavirusa.html"><img alt="Трети офисных работников предсказали увольнение из-за коронавируса" src="/uploads/mini/main-short/8b/treti-ofisnyh-rabotnikov-predskazali-uvolnenie-iz-za-koronavirusa-1.webp"></a></div><a href="https://newstes.ru/2020/03/30/treti-ofisnyh-rabotnikov-predskazali-uvolnenie-iz-za-koronavirusa.html" class="title">Трети офисных работников предсказали увольнение из-за коронавируса</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/03/30/stal-izvesten-rezultat-testa-igorja-nikolaeva-na-koronavirus.html"><img alt="Стал известен результат теста Игоря Николаева на коронавирус" src="/uploads/mini/main-short/20/stal-izvesten-rezultat-testa-igorja-nikolaeva-na-koronavirus-1.webp"></a></div><a href="https://newstes.ru/2020/03/30/stal-izvesten-rezultat-testa-igorja-nikolaeva-na-koronavirus.html" class="title">Стал известен результат теста Игоря Николаева на коронавирус</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/03/30/v-gosdume-odobrili-proekt-ob-identifikacii-klientov-igornyh-zavedenij.html"><img alt="В Госдуме одобрили проект об идентификации клиентов игорных заведений" src="/uploads/mini/main-short/df/v-gosdume-odobrili-proekt-ob-identifikacii-klientov-igornyh-zavedenij-1.webp"></a></div><a href="https://newstes.ru/2020/03/30/v-gosdume-odobrili-proekt-ob-identifikacii-klientov-igornyh-zavedenij.html" class="title">В Госдуме одобрили проект об идентификации клиентов игорных заведений</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/03/30/moskvicham-predrekli-massovye-uvolnenija-iz-za-pandemii.html"><img alt="Москвичам предрекли массовые увольнения из-за пандемии" src="/uploads/mini/main-short/28/moskvicham-predrekli-massovye-uvolnenija-iz-za-pandemii-1.webp"></a></div><a href="https://newstes.ru/2020/03/30/moskvicham-predrekli-massovye-uvolnenija-iz-za-pandemii.html" class="title">Москвичам предрекли массовые увольнения из-за пандемии</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/03/30/v-pljenku-mozhno-zavjernut-vsjo.html"><img alt="В пленку можно завернуть всё!" src="/uploads/mini/main-short/9e/1585546145_screenshot_1.webp"></a></div><a href="https://newstes.ru/2020/03/30/v-pljenku-mozhno-zavjernut-vsjo.html" class="title">В пленку можно завернуть всё!</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/03/30/gadanie-po-kartinke-chto-zhdet-v-aprele-2020-goda.html"><img alt="Гадание по картинке: что ждет в апреле 2020 года" src="/uploads/mini/main-short/50/gadanie-po-kartinke-chto-zhdet-v-aprele-2020-goda-1.webp"></a></div><a href="https://newstes.ru/2020/03/30/gadanie-po-kartinke-chto-zhdet-v-aprele-2020-goda.html" class="title">Гадание по картинке: что ждет в апреле 2020 года</a></div></div></div></div></div></div> <div class="page-sidebar"><h3 class="h3-nice">Топ на сегодня</h3><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/03/29/v-moskve-ne-rekomendovano-vypuskat-detej-na-ulicu-iz-za-koronavirusa.html"><img alt="В Москве не рекомендовано выпускать детей на улицу из-за коронавируса" src="/uploads/mini/news-top/4b/v-moskve-ne-rekomendovano-vypuskat-detej-na-ulicu-iz-za-koronavirusa-1.webp"></a></div><a href="https://newstes.ru/2020/03/29/v-moskve-ne-rekomendovano-vypuskat-detej-na-ulicu-iz-za-koronavirusa.html" class="title">В Москве не рекомендовано выпускать детей на улицу из-за коронавируса</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/03/29/videnie-v-period-ispytanij-zhiteli-argentiny-uvideli-v-nebe-devu-mariju.html"><img alt="Видение в период испытаний. Жители Аргентины увидели в небе Деву Марию" src="/uploads/mini/news-top/a0/videnie-v-period-ispytanij-zhiteli-argentiny-uvideli-v-nebe-devu-mariju-1.webp"></a></div><a href="https://newstes.ru/2020/03/29/videnie-v-period-ispytanij-zhiteli-argentiny-uvideli-v-nebe-devu-mariju.html" class="title">Видение в период испытаний. Жители Аргентины увидели в небе Деву Марию</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/03/29/serbija-postavila-pakistanu-modernizirovannye-tanki.html"><img alt="Сербия поставила Пакистану модернизированные танки" src="/uploads/mini/news-top/2c/serbija-postavila-pakistanu-modernizirovannye-tanki-1.webp"></a></div><a href="https://newstes.ru/2020/03/29/serbija-postavila-pakistanu-modernizirovannye-tanki.html" class="title">Сербия поставила Пакистану модернизированные танки</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/03/29/kakie-milye-natalja-podolskaja-opublikovala-foto-s-muzhem-i-synom.html"><img alt="«Какие милые»: Наталья Подольская опубликовала фото с мужем и сыном" src="/uploads/mini/news-top/ef/kakie-milye-natalja-podolskaja-opublikovala-foto-s-muzhem-i-synom-1.webp"></a></div><a href="https://newstes.ru/2020/03/29/kakie-milye-natalja-podolskaja-opublikovala-foto-s-muzhem-i-synom.html" class="title">«Какие милые»: Наталья Подольская опубликовала фото с мужем и сыном</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/03/29/guberniev-vyshel-iz-doma-i-potreboval-polnogo-i-totalnogo-karantina.html"><img alt="Губерниев вышел из дома и потребовал «полного и тотального» карантина" src="/uploads/mini/news-top/f1/guberniev-vyshel-iz-doma-i-potreboval-polnogo-i-totalnogo-karantina-1.webp"></a></div><a href="https://newstes.ru/2020/03/29/guberniev-vyshel-iz-doma-i-potreboval-polnogo-i-totalnogo-karantina.html" class="title">Губерниев вышел из дома и потребовал «полного и тотального» карантина</a></div> <h3 class="h3-nice">Еще по теме</h3> <div class="relate"><a href="https://newstes.ru/2020/03/30/medvedev-nazval-koronavirus-ugrozoj-dlja-chelovechestva.html">Медведев назвал коронавирус угрозой для человечества</a></div><div class="relate"><a href="https://newstes.ru/2020/03/30/medvedev-koronavirus-ugroza-dlja-vsej-chelovecheskoj-civilizacii.html">Медведев: «Коронавирус — угроза для всей человеческой цивилизации»</a></div><div class="relate"><a href="https://newstes.ru/2016/08/20/medvedev-nazval-zarplatu-uchiteley-vesma-prilichnoy.html">Медведев назвал зарплату учителей «весьма приличной»</a></div><div class="relate"><a href="https://newstes.ru/2018/02/15/medvedev-ne-isklyuchaet-vozmozhnost-izmeneniy-v-nalogovoy-sisteme.html">Медведев не исключает возможность изменений в налоговой системе</a></div> </div> </div> </div></div> <footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1" class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2020 NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes" rel="nofollow" target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="age-rating"><img alt="" src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank" id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js"></script><link href="/templates/newstes2/css/social.css" rel="stylesheet"> <link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet"> <link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet"><script src="/templates/newstes2/js/jquery.placeholder.min.js"></script><script src="/templates/newstes2/js/jquery.maskedinput.js"></script><script src="/templates/newstes2/js/jquery.toshowhide.js"></script><script src="/templates/newstes2/js/slick.min.js"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js"></script><script src="/templates/newstes2/js/sticky.js"></script><script src="/templates/newstes2/js/main.js"></script> <script type="text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(27164072, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script><noscript><div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">function addLink() { var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = " Источник: <a href='https://newstes.ru'>https://newstes.ru</a>"; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);}document.oncopy = addLink;</script> </body></html>