<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta charset="utf-8">
<title>В Кремле рассказали о процессе по стабилизации рынка нефти</title>
<meta name="description" content="Для стабилизации рынка нефти нужны и те страны, которые раньше не участвовали в этом процессе, заявил журналистам пресс-секретарь президента РФ Дмитрий Песков.Речь шла о том, что для стабили,">
<meta name="keywords" content="======">
<meta property="og:site_name" content="Последние новости на сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="В Кремле рассказали о процессе по стабилизации рынка нефти">
<meta property="og:url" content="https://newstes.ru/2020/04/06/v-kremle-rasskazali-o-processe-po-stabilizacii-rynka-nefti.html">
<meta property="og:image" content="https://newstes.ru/uploads/posts/2020-04/v-kremle-rasskazali-o-processe-po-stabilizacii-rynka-nefti-1.jpg">
<meta property="og:description" content="Для стабилизации рынка нефти нужны и те страны, которые раньше не участвовали в этом процессе, заявил журналистам пресс-секретарь президента РФ Дмитрий Песков.&quot;Речь шла о том, что для стабилизации рынка потребуется участие и тех стран, которые ранее не принимали участие в координации, об">
<link rel="search" type="application/opensearchdescription+xml" href="https://newstes.ru/index.php?do=opensearch" title="Последние новости на сегодня">
<link rel="canonical" href="https://newstes.ru/2020/04/06/v-kremle-rasskazali-o-processe-po-stabilizacii-rynka-nefti.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">
<script src="/engine/classes/min/index.php?g=general&amp;v=171d8"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=171d8" defer></script><meta name="HandheldFriendly" content="true"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"> <script data-ad-client="ca-pub-9296356870890735" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="shortcut icon" href="/favicon.ico"> <link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet"><link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet"> </head><body><div class="viewport-wrapper"><div class="header-mobile"><div class="top flex-row align-center"><div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a></div> <div class="wrapper"><div class="search"><form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form></div><nav class="menu"> <ul><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a>  </li></ul> </nav></div></div><header class="site-header"><div class="top"><div class="container"><div class="flex-row align-center justify-space"><div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt="" /><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><div class="contancts"><div class="adds">Есть новости или <br /> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="#" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div> <div class="sm-right"><div class="search"><form method="post"><input id="story" name="story" placeholder="Поиск из 514577 новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form></div></div></div></div></div><div class="bot"><div class="container"><div class="flex-row"><nav class="menu"> <ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"> <ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li> </ul> <ul><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> <li><a href="/blogi/astro/">Астро</a></li> </ul> </div></div></li> <li><a href="/proishestviya/">Происшествия</a></li></ul> </nav></div></div></div></header><div class="header-fixed"><div class="header-fixed--inner"><div class="container"><div class="flex-row align-center justify-space"><div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt="" /><span>NEWSTES</span></a><nav>  <ul class="flex-row"><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a></ul> </nav><div class="search"><div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"><form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div> <div class="site-body"><div class="container"><div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/rossiya/" itemprop="item"><span itemprop="name">Россия</span></a></span> &raquo; В Кремле рассказали о процессе по стабилизации рынка нефти</span></ul></div>  <div class="flex-row"> <div class="page-content"> <div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="В Кремле рассказали о процессе по стабилизации рынка нефти" class="content-title text-uppercase">В Кремле рассказали о процессе по стабилизации рынка нефти</h2><div class="info"><span itemprop="datePublished" content="Сегодня, 13:07" class="date"> Сегодня, 13:07 </span><span itemprop="author" class="autor">Алексей Вольцев</span></div> <div align="center"><img src="/uploads/posts/2020-04/v-kremle-rasskazali-o-processe-po-stabilizacii-rynka-nefti-1.jpg" style="max-width:100%;" alt="В Кремле рассказали о процессе по стабилизации рынка нефти"></div> Для стабилизации рынка нефти нужны и те страны, которые раньше не участвовали в этом процессе, заявил журналистам пресс-секретарь президента РФ Дмитрий Песков.<p>"Речь шла о том, что для стабилизации рынка потребуется участие и тех стран, которые ранее не принимали участие в координации, об этом, действительно, говорят те, кто находится сейчас в рабочем контакте", - сказал Песков.</p><p>Он добавил, что пока не может сказать, какие это будут страны. "Я думаю, что всем нужно просто дождаться этой телеконференции (ОПЕК+), которая состоится на этой неделе", - отметил Песков.</p><br><p>Страны ОПЕК+ 6 марта не смогли договориться ни об изменении параметров сделки о сокращении добычи нефти, ни о ее продлении. В результате с 1 апреля были сняты ограничения по добыче нефти в странах-участницах прежнего альянса. Это вызвало обвал на нефтяном рынке, который наложился на резкое глобальное падение спроса из-за пандемии коронавируса.</p> <div class="categnews"><a href="https://newstes.ru/rossiya/" class="tag"># Россия</a></div> </div> <div class="tag">По материалам: ria.ru </div> <div class="share"><span>Поделиться: </span><div class="social-likes"><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div></div> </div><div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/04/06/v-rossii-vvodjatsja-ogranichenija-pri-prodazhe-masok-i-perchatok.html"><img alt="В России вводятся ограничения при продаже масок и перчаток" src="/uploads/mini/main-short/3b/v-rossii-vvodjatsja-ogranichenija-pri-prodazhe-masok-i-perchatok-1.webp"></a></div><a href="https://newstes.ru/2020/04/06/v-rossii-vvodjatsja-ogranichenija-pri-prodazhe-masok-i-perchatok.html" class="title">В России вводятся ограничения при продаже масок и перчаток</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/04/06/sotrudnik-bolnicy-v-kommunarke-gospitalizirovan-s-koronavirusom-v-drugom-gorode.html"><img alt="Сотрудник больницы в Коммунарке госпитализирован с коронавирусом в другом городе" src="/uploads/mini/main-short/21/sotrudnik-bolnicy-v-kommunarke-gospitalizirovan-s-koronavirusom-v-drugom-gorode-1.webp"></a></div><a href="https://newstes.ru/2020/04/06/sotrudnik-bolnicy-v-kommunarke-gospitalizirovan-s-koronavirusom-v-drugom-gorode.html" class="title">Сотрудник больницы в Коммунарке госпитализирован с коронавирусом в</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/04/06/izobretenie-drevnih-egiptjan-pomogaet-sovremennym-molekuljarnym-biologam.html"><img alt="Изобретение древних египтян помогает современным молекулярным биологам" src="/uploads/mini/main-short/0d/izobretenie-drevnih-egiptjan-pomogaet-sovremennym-molekuljarnym-biologam-1.webp"></a></div><a href="https://newstes.ru/2020/04/06/izobretenie-drevnih-egiptjan-pomogaet-sovremennym-molekuljarnym-biologam.html" class="title">Изобретение древних египтян помогает современным молекулярным биологам</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/04/06/guzeeva-zastavila-muzha-molitsja-na-holodilnik.html"><img alt="Гузеева заставила мужа молиться на холодильник" src="/uploads/mini/main-short/95/guzeeva-zastavila-muzha-molitsja-na-holodilnik-1.webp"></a></div><a href="https://newstes.ru/2020/04/06/guzeeva-zastavila-muzha-molitsja-na-holodilnik.html" class="title">Гузеева заставила мужа молиться на холодильник</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/04/06/na-shashlyki-megan-foks-i-brajan-ostin-grin-s-detmi-ustroili-piknik-vo-vremja-karantina.html"><img alt="&quot;На шашлыки&quot;: Меган Фокс и Брайан Остин Грин с детьми устроили пикник во время карантина" src="/uploads/mini/main-short/d2/na-shashlyki-megan-foks-i-brajan-ostin-grin-s-detmi-ustroili-piknik-vo-vremja-karantina-1.webp"></a></div><a href="https://newstes.ru/2020/04/06/na-shashlyki-megan-foks-i-brajan-ostin-grin-s-detmi-ustroili-piknik-vo-vremja-karantina.html" class="title">&quot;На шашлыки&quot;: Меган Фокс и Брайан Остин Грин с детьми устроили пикник</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/04/06/peskov-prizval-k-discipline-na-fone-koronavirusa.html"><img alt="Песков призвал к дисциплине на фоне коронавируса" src="/uploads/mini/main-short/f9/peskov-prizval-k-discipline-na-fone-koronavirusa-1.webp"></a></div><a href="https://newstes.ru/2020/04/06/peskov-prizval-k-discipline-na-fone-koronavirusa.html" class="title">Песков призвал к дисциплине на фоне коронавируса</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/04/06/miru-prigrozili-problemami-iz-za-nizkih-cen.html"><img alt="Миру пригрозили проблемами из-за низких цен" src="/uploads/mini/main-short/c3/miru-prigrozili-problemami-iz-za-nizkih-cen-1.webp"></a></div><a href="https://newstes.ru/2020/04/06/miru-prigrozili-problemami-iz-za-nizkih-cen.html" class="title">Миру пригрозили проблемами из-за низких цен</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/04/06/v-kremle-rasskazali-o-processe-po-stabilizacii-rynka-nefti.html"><img alt="В Кремле рассказали о процессе по стабилизации рынка нефти" src="/uploads/mini/main-short/bd/v-kremle-rasskazali-o-processe-po-stabilizacii-rynka-nefti-1.webp"></a></div><a href="https://newstes.ru/2020/04/06/v-kremle-rasskazali-o-processe-po-stabilizacii-rynka-nefti.html" class="title">В Кремле рассказали о процессе по стабилизации рынка нефти</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/04/06/lunnyj-den-segodnja-6-aprelja-2020-goda.html"><img alt="Лунный день сегодня 6 апреля 2020 года" src="/uploads/mini/main-short/57/lunnyj-den-segodnja-6-aprelja-2020-goda-1.webp"></a></div><a href="https://newstes.ru/2020/04/06/lunnyj-den-segodnja-6-aprelja-2020-goda.html" class="title">Лунный день сегодня 6 апреля 2020 года</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/04/06/putin-poka-ne-planiruet-kontaktov-s-trampom.html"><img alt="Путин пока не планирует контактов с Трампом" src="/uploads/mini/main-short/ac/putin-poka-ne-planiruet-kontaktov-s-trampom-1.webp"></a></div><a href="https://newstes.ru/2020/04/06/putin-poka-ne-planiruet-kontaktov-s-trampom.html" class="title">Путин пока не планирует контактов с Трампом</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/04/06/byvshaja-sotrudnica-oksany-samojlovoj-vot-i-vernulsja-bumerang-lichno-ot-menja.html"><img alt="Бывшая сотрудница Оксаны Самойловой: «Вот и вернулся бумеранг лично от меня!»" src="/uploads/mini/main-short/e9/byvshaja-sotrudnica-oksany-samojlovoj-vot-i-vernulsja-bumerang-lichno-ot-menja-1.webp"></a></div><a href="https://newstes.ru/2020/04/06/byvshaja-sotrudnica-oksany-samojlovoj-vot-i-vernulsja-bumerang-lichno-ot-menja.html" class="title">Бывшая сотрудница Оксаны Самойловой: «Вот и вернулся бумеранг лично</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/04/06/fregat-admiral-kasatonov-zavershil-ispytanija-na-severnom-flote.html"><img alt="Фрегат &quot;Адмирал Касатонов&quot; завершил испытания на Северном флоте" src="/uploads/mini/main-short/46/fregat-admiral-kasatonov-zavershil-ispytanija-na-severnom-flote-1.webp"></a></div><a href="https://newstes.ru/2020/04/06/fregat-admiral-kasatonov-zavershil-ispytanija-na-severnom-flote.html" class="title">Фрегат &quot;Адмирал Касатонов&quot; завершил испытания на Северном флоте</a></div></div></div></div></div></div> <div class="page-sidebar"><h3 class="h3-nice">Топ на сегодня</h3><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/04/05/nazvany-regiony-gde-vyjavili-novye-sluchai-zarazhenija-koronavirusom.html"><img alt="Названы регионы, где выявили новые случаи заражения коронавирусом" src="/uploads/mini/news-top/da/nazvany-regiony-gde-vyjavili-novye-sluchai-zarazhenija-koronavirusom-1.webp"></a></div><a href="https://newstes.ru/2020/04/05/nazvany-regiony-gde-vyjavili-novye-sluchai-zarazhenija-koronavirusom.html" class="title">Названы регионы, где выявили новые случаи заражения коронавирусом</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/04/05/v-evrope-zahoteli-novyj-plan-marshalla.html"><img alt="В Европе захотели новый план Маршалла" src="/uploads/mini/news-top/73/v-evrope-zahoteli-novyj-plan-marshalla-1.webp"></a></div><a href="https://newstes.ru/2020/04/05/v-evrope-zahoteli-novyj-plan-marshalla.html" class="title">В Европе захотели новый план Маршалла</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/04/05/peskov-prizval-gotovitsja-k-mirovomu-krizisu.html"><img alt="Песков призвал готовиться к мировому кризису" src="/uploads/mini/news-top/3f/peskov-prizval-gotovitsja-k-mirovomu-krizisu-1.webp"></a></div><a href="https://newstes.ru/2020/04/05/peskov-prizval-gotovitsja-k-mirovomu-krizisu.html" class="title">Песков призвал готовиться к мировому кризису</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/04/05/na-shri-lanke-osvobodili-pochti-tri-tysjachi-zakljuchennyh-iz-za-koronavirusa.html"><img alt="На Шри-Ланке освободили почти три тысячи заключенных из-за коронавируса" src="/uploads/mini/news-top/96/na-shri-lanke-osvobodili-pochti-tri-tysjachi-zakljuchennyh-iz-za-koronavirusa-1.webp"></a></div><a href="https://newstes.ru/2020/04/05/na-shri-lanke-osvobodili-pochti-tri-tysjachi-zakljuchennyh-iz-za-koronavirusa.html" class="title">На Шри-Ланке освободили почти три тысячи заключенных из-за</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/04/05/uchenyj-rasskazal-skolko-mogut-prodlitsja-jepidemija-koronavirusa-i-karantin-v-ukraine.html"><img alt="Ученый рассказал, сколько могут продлиться эпидемия коронавируса и карантин в Украине" src="/uploads/mini/news-top/6f/uchenyj-rasskazal-skolko-mogut-prodlitsja-jepidemija-koronavirusa-i-karantin-v-ukraine-1.webp"></a></div><a href="https://newstes.ru/2020/04/05/uchenyj-rasskazal-skolko-mogut-prodlitsja-jepidemija-koronavirusa-i-karantin-v-ukraine.html" class="title">Ученый рассказал, сколько могут продлиться эпидемия коронавируса и</a></div> <h3 class="h3-nice">Еще по теме</h3> <div class="relate"><a href="https://newstes.ru/2016/10/25/venesuela-schitaet-chto-v-opek-stremyatsya-stabilizirovat-situaciyu-s-neftyu.html">Венесуэла считает, что в ОПЕК стремятся стабилизировать ситуацию с нефтью</a></div><div class="relate"><a href="https://newstes.ru/2020/03/15/ilon-mask-za-nedelju-poterjal-55-milliarda-dollarov.html">Илон Маск за неделю потерял 5,5 миллиарда долларов</a></div><div class="relate"><a href="https://newstes.ru/2016/09/27/ministr-energetiki-oae-nadeetsya-na-prinyatie-v-alzhire-resheniya-po-rynku-nefti.html">Министр энергетики ОАЭ надеется на принятие в Алжире решения по рынку нефти</a></div><div class="relate"><a href="https://newstes.ru/2016/09/27/novak-tegeran-i-er-riyad-stali-gibche-v-podhodah-k-stabilizacii-rynka-nefti.html">Новак: Тегеран и Эр-Рияд стали гибче в подходах к стабилизации рынка нефти</a></div> </div> </div> </div></div> <footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1" class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2020 NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes" rel="nofollow" target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="age-rating"><img alt="" src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank" id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js"></script><link href="/templates/newstes2/css/social.css" rel="stylesheet"> <link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet"> <link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet"><script src="/templates/newstes2/js/jquery.placeholder.min.js"></script><script src="/templates/newstes2/js/jquery.maskedinput.js"></script><script src="/templates/newstes2/js/jquery.toshowhide.js"></script><script src="/templates/newstes2/js/slick.min.js"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js"></script><script src="/templates/newstes2/js/sticky.js"></script><script src="/templates/newstes2/js/main.js"></script> <script type="text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(27164072, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script><noscript><div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">function addLink() { var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = " Источник: <a href='https://newstes.ru'>https://newstes.ru</a>"; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);}document.oncopy = addLink;</script> </body></html>