<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta charset="utf-8">
<title>Онищенко считает, что коронавирус начал «выдыхаться»</title>
<meta name="description" content="Первый зампред комитета Госдумы по образованию и науке, бывший главный санитарный врач России Геннадий Онищенко выступил против идеи ужесточить карантин. В эфире НСН он заявил, что коронавир,">
<meta name="keywords" content="======">
<meta property="og:site_name" content="Последние новости на сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Онищенко считает, что коронавирус начал «выдыхаться»">
<meta property="og:url" content="https://newstes.ru/2020/05/07/onischenko-schitaet-chto-koronavirus-nachal-vydyhatsja.html">
<meta property="og:image" content="https://newstes.ru/uploads/posts/2020-05/onischenko-schitaet-chto-koronavirus-nachal-vydyhatsja-1.jpg">
<meta property="og:description" content="Первый зампред комитета Госдумы по образованию и науке, бывший главный санитарный врач России Геннадий Онищенко выступил против идеи ужесточить карантин. В эфире НСН он заявил, что коронавирус уже «выдыхается». «Даже в условиях карантина экономика должна работать и люди должны работать. Тем более,">
<link rel="search" type="application/opensearchdescription+xml" href="https://newstes.ru/index.php?do=opensearch" title="Последние новости на сегодня">
<link rel="canonical" href="https://newstes.ru/2020/05/07/onischenko-schitaet-chto-koronavirus-nachal-vydyhatsja.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">
<script src="/engine/classes/min/index.php?g=general&amp;v=171d8"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=171d8" defer></script><meta name="HandheldFriendly" content="true"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"> <script data-ad-client="ca-pub-9296356870890735" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="shortcut icon" href="/favicon.ico"> <link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet"><link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet"> </head><body><div class="viewport-wrapper"><div class="header-mobile"><div class="top flex-row align-center"><div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a></div> <div class="wrapper"><div class="search"><form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form></div><nav class="menu"> <ul><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a>  </li></ul> </nav></div></div><header class="site-header"><div class="top"><div class="container"><div class="flex-row align-center justify-space"><div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt="" /><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><div class="contancts"><div class="adds">Есть новости или <br /> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="#" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div> <div class="sm-right"><div class="search"><form method="post"><input id="story" name="story" placeholder="Поиск из 520511 новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form></div></div></div></div></div><div class="bot"><div class="container"><div class="flex-row"><nav class="menu"> <ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"> <ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li> </ul> <ul><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> <li><a href="/blogi/astro/">Астро</a></li> </ul> </div></div></li> <li><a href="/proishestviya/">Происшествия</a></li></ul> </nav></div></div></div></header><div class="header-fixed"><div class="header-fixed--inner"><div class="container"><div class="flex-row align-center justify-space"><div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt="" /><span>NEWSTES</span></a><nav>  <ul class="flex-row"><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a></ul> </nav><div class="search"><div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"><form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div> <div class="site-body"><div class="container"><div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/politika/" itemprop="item"><span itemprop="name">Политика</span></a></span> &raquo; Онищенко считает, что коронавирус начал «выдыхаться»</span></ul></div>  <div class="flex-row"> <div class="page-content"> <div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="Онищенко считает, что коронавирус начал «выдыхаться»" class="content-title text-uppercase">Онищенко считает, что коронавирус начал «выдыхаться»</h2><div class="info"><span itemprop="datePublished" content="Сегодня, 05:42" class="date"> Сегодня, 05:42 </span><span itemprop="author" class="autor">Влада Некрасова</span></div> <div align="center"><img src="/uploads/posts/2020-05/onischenko-schitaet-chto-koronavirus-nachal-vydyhatsja-1.jpg" style="max-width:100%;" alt="Онищенко считает, что коронавирус начал «выдыхаться»"></div><p>Первый зампред комитета Госдумы по образованию и науке, бывший главный санитарный врач России Геннадий Онищенко выступил против идеи ужесточить карантин. В эфире НСН он заявил, что коронавирус уже «выдыхается».</p> <div class="quote">«Даже в условиях карантина экономика должна работать и люди должны работать. Тем более, что вирус сейчас уже выдыхается, потому что во всех странах, где были сильные вспышки, распространение коронавируса уже взяли под контроль и новых стран, которые заявили бы, что ситуация у них вышла из-под контроля мы не видим», — добавил Геннадий Онищенко.</div> <p>Он также отметил, что в борьбе с коронавирусом не стоит пренебрегать и международным опытом.</p> <div class="quote">«Безусловно, Россия имеет свой путь развития с эпидемией. Но, тем не менее, опираться на международный опыт мы должны и мы это делаем. Мы всегда изучаем международную ситуацию и экстраполируем её на наши реалии, но не копируем. Потому что коронавирус делает поправки на наши региональные особенности и, как показывает статистика, у нас сегодня везде разные уровни распространённости инфекции. Соответственно, мероприятия должны проводиться в каждом регионе в своей интерпретации», — сказал депутат.</div> <p>Ранее ИА Newstes сообщало, что в случае принятия решения о снятии ограничений, по словам главного санитарного врача России Анны Поповой, работа будет проведена в три этапа.</p> <div class="categnews"><a href="https://newstes.ru/politika/" class="tag"># Политика</a></div> </div> <div class="tag">По материалам: eadaily.com </div> <div class="share"><span>Поделиться: </span><div class="social-likes"><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div></div> </div><div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/05/07/v-rossii-zavershili-pervyj-jetap-sertifikacii-novogo-pistoleta-aspid.html"><img alt="В России завершили первый этап сертификации нового пистолета &quot;Аспид&quot;" src="/uploads/mini/main-short/2e/v-rossii-zavershili-pervyj-jetap-sertifikacii-novogo-pistoleta-aspid-1.webp"></a></div><a href="https://newstes.ru/2020/05/07/v-rossii-zavershili-pervyj-jetap-sertifikacii-novogo-pistoleta-aspid.html" class="title">В России завершили первый этап сертификации нового пистолета &quot;Аспид&quot;</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/05/07/jeksperty-rasskazali-kak-pandemija-povlijala-na-stoimost-knig.html"><img alt="Эксперты рассказали, как пандемия повлияла на стоимость книг" src="/uploads/mini/main-short/b7/jeksperty-rasskazali-kak-pandemija-povlijala-na-stoimost-knig-1.webp"></a></div><a href="https://newstes.ru/2020/05/07/jeksperty-rasskazali-kak-pandemija-povlijala-na-stoimost-knig.html" class="title">Эксперты рассказали, как пандемия повлияла на стоимость книг</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/05/07/onischenko-schitaet-chto-koronavirus-nachal-vydyhatsja.html"><img alt="Онищенко считает, что коронавирус начал «выдыхаться»" src="/uploads/mini/main-short/b3/onischenko-schitaet-chto-koronavirus-nachal-vydyhatsja-1.webp"></a></div><a href="https://newstes.ru/2020/05/07/onischenko-schitaet-chto-koronavirus-nachal-vydyhatsja.html" class="title">Онищенко считает, что коронавирус начал «выдыхаться»</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/05/07/razmytoe-pjatno-s-golovoj-bekhjema-v-telejefire-ozadachilo-zritelej.html"><img alt="Размытое пятно с головой Бекхэма в телеэфире озадачило зрителей" src="/uploads/mini/main-short/cf/razmytoe-pjatno-s-golovoj-bekhjema-v-telejefire-ozadachilo-zritelej-1.webp"></a></div><a href="https://newstes.ru/2020/05/07/razmytoe-pjatno-s-golovoj-bekhjema-v-telejefire-ozadachilo-zritelej.html" class="title">Размытое пятно с головой Бекхэма в телеэфире озадачило зрителей</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/05/07/kabmin-obsudit-uregulirovanie-otnoshenij-iz-za-reagirovanija-na-koronavirus.html"><img alt="Кабмин обсудит урегулирование отношений из-за реагирования на коронавирус" src="/uploads/mini/main-short/c3/kabmin-obsudit-uregulirovanie-otnoshenij-iz-za-reagirovanija-na-koronavirus-1.webp"></a></div><a href="https://newstes.ru/2020/05/07/kabmin-obsudit-uregulirovanie-otnoshenij-iz-za-reagirovanija-na-koronavirus.html" class="title">Кабмин обсудит урегулирование отношений из-за реагирования на</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/05/07/stala-izvestna-novaja-dolzhnost-saakashvili-pri-prezidente-ukrainy.html"><img alt="Стала известна новая должность Саакашвили при президенте Украины" src="/uploads/mini/main-short/de/stala-izvestna-novaja-dolzhnost-saakashvili-pri-prezidente-ukrainy-1.webp"></a></div><a href="https://newstes.ru/2020/05/07/stala-izvestna-novaja-dolzhnost-saakashvili-pri-prezidente-ukrainy.html" class="title">Стала известна новая должность Саакашвили при президенте Украины</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/05/07/rossijan-predupredili-ob-opasnosti-antiseptikov.html"><img alt="Россиян предупредили об опасности антисептиков" src="/uploads/mini/main-short/bc/rossijan-predupredili-ob-opasnosti-antiseptikov-1.webp"></a></div><a href="https://newstes.ru/2020/05/07/rossijan-predupredili-ob-opasnosti-antiseptikov.html" class="title">Россиян предупредили об опасности антисептиков</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/05/07/tatjana-vasileva-raskryla-rezultat-testa-na-koronavirus.html"><img alt="Татьяна Васильева раскрыла результат теста на коронавирус" src="/uploads/mini/main-short/4b/tatjana-vasileva-raskryla-rezultat-testa-na-koronavirus-1.webp"></a></div><a href="https://newstes.ru/2020/05/07/tatjana-vasileva-raskryla-rezultat-testa-na-koronavirus.html" class="title">Татьяна Васильева раскрыла результат теста на коронавирус</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/05/07/hloja-sevini-podelilas-pervoj-fotografiej-novorozhdennogo-syna-i-rassekretila-ego-imja.html"><img alt="Хлоя Севиньи поделилась первой фотографией новорожденного сына и рассекретила его имя" src="/uploads/mini/main-short/bf/hloja-sevini-podelilas-pervoj-fotografiej-novorozhdennogo-syna-i-rassekretila-ego-imja-1.webp"></a></div><a href="https://newstes.ru/2020/05/07/hloja-sevini-podelilas-pervoj-fotografiej-novorozhdennogo-syna-i-rassekretila-ego-imja.html" class="title">Хлоя Севиньи поделилась первой фотографией новорожденного сына и</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/05/07/v-meksike-vyjavili-1609-novyh-sluchaev-covid-19.html"><img alt="В Мексике выявили 1609 новых случаев COVID-19" src="/uploads/mini/main-short/a4/v-meksike-vyjavili-1609-novyh-sluchaev-covid-19-1.webp"></a></div><a href="https://newstes.ru/2020/05/07/v-meksike-vyjavili-1609-novyh-sluchaev-covid-19.html" class="title">В Мексике выявили 1609 новых случаев COVID-19</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/05/07/pervyj-kanal-nazval-bezosnovatelnoj-vysylku-korrespondenta-iz-belorussii.html"><img alt="«Первый канал» назвал безосновательной высылку корреспондента из Белоруссии" src="/uploads/mini/main-short/f7/pervyj-kanal-nazval-bezosnovatelnoj-vysylku-korrespondenta-iz-belorussii-1.webp"></a></div><a href="https://newstes.ru/2020/05/07/pervyj-kanal-nazval-bezosnovatelnoj-vysylku-korrespondenta-iz-belorussii.html" class="title">«Первый канал» назвал безосновательной высылку корреспондента</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/05/07/lazurit-svojstva-kamnja-i-komu-on-podhodit-po-znaku-zodiaka.html"><img alt="Лазурит: свойства камня и кому он подходит по Знаку Зодиака" src="/uploads/mini/main-short/6c/lazurit-svojstva-kamnja-i-komu-on-podhodit-po-znaku-zodiaka-1.webp"></a></div><a href="https://newstes.ru/2020/05/07/lazurit-svojstva-kamnja-i-komu-on-podhodit-po-znaku-zodiaka.html" class="title">Лазурит: свойства камня и кому он подходит по Знаку Зодиака</a></div></div></div></div></div></div> <div class="page-sidebar"><h3 class="h3-nice">Топ на сегодня</h3><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/05/06/anton-siluanov-mishustin-postojanno-s-nami-na-svjazi.html"><img alt="Антон Силуанов: Мишустин постоянно с нами на связи" src="/uploads/mini/news-top/93/anton-siluanov-mishustin-postojanno-s-nami-na-svjazi-1.webp"></a></div><a href="https://newstes.ru/2020/05/06/anton-siluanov-mishustin-postojanno-s-nami-na-svjazi.html" class="title">Антон Силуанов: Мишустин постоянно с нами на связи</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/05/06/tramp-narushil-masochnyj-rezhim-na-zavode-po-proizvodstvu-masok.html"><img alt="Трамп нарушил «масочный режим» на заводе по производству масок" src="/uploads/mini/news-top/89/tramp-narushil-masochnyj-rezhim-na-zavode-po-proizvodstvu-masok-1.webp"></a></div><a href="https://newstes.ru/2020/05/06/tramp-narushil-masochnyj-rezhim-na-zavode-po-proizvodstvu-masok.html" class="title">Трамп нарушил «масочный режим» на заводе по производству масок</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/05/06/v-serbii-voennye-iz-rossii-prodezinficirovali-16-obektov.html"><img alt="В Сербии военные из России продезинфицировали 16 объектов" src="/uploads/mini/news-top/af/v-serbii-voennye-iz-rossii-prodezinficirovali-16-obektov-1.webp"></a></div><a href="https://newstes.ru/2020/05/06/v-serbii-voennye-iz-rossii-prodezinficirovali-16-obektov.html" class="title">В Сербии военные из России продезинфицировали 16 объектов</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/05/06/top-10-populjarnyh-pesen-pro-koronavirus.html"><img alt="Топ-10 популярных песен про коронавирус" src="/uploads/mini/news-top/40/top-10-populjarnyh-pesen-pro-koronavirus-1.webp"></a></div><a href="https://newstes.ru/2020/05/06/top-10-populjarnyh-pesen-pro-koronavirus.html" class="title">Топ-10 популярных песен про коронавирус</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/05/06/mjer-nizhnego-novgoroda-panov-ujdet-v-otstavku.html"><img alt="Мэр Нижнего Новгорода Панов уйдет в отставку" src="/uploads/mini/news-top/1a/mjer-nizhnego-novgoroda-panov-ujdet-v-otstavku-1.webp"></a></div><a href="https://newstes.ru/2020/05/06/mjer-nizhnego-novgoroda-panov-ujdet-v-otstavku.html" class="title">Мэр Нижнего Новгорода Панов уйдет в отставку</a></div> <h3 class="h3-nice">Еще по теме</h3> <div class="relate"><a href="https://newstes.ru/2020/05/07/onischenko-povedal-o-vydyhajuschemsja-koronaviruse.html">Онищенко поведал о «выдыхающемся» коронавирусе</a></div><div class="relate"><a href="https://newstes.ru/2017/10/31/vgosdume-rassmotryat-zakon-obiologicheskoy-bezopasnosti-rossiyan.html">В Госдуме рассмотрят закон о биологической безопасности россиян</a></div><div class="relate"><a href="https://newstes.ru/2016/12/27/onischenko-priznal-razrushenie-mentalnogo-edinstva-rossii.html">Онищенко признал разрушение ментального единства России</a></div><div class="relate"><a href="https://newstes.ru/2018/06/18/pensionnaya-reforma-onischenko-prizval-ne-nagnetat-i-potruditsya.html">Пенсионная реформа: Онищенко призвал «не нагнетать» и «потрудиться»</a></div> </div> </div> </div></div> <footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1" class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2020 NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes" rel="nofollow" target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="age-rating"><img alt="" src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank" id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js"></script><link href="/templates/newstes2/css/social.css" rel="stylesheet"> <link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet"> <link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet"><script src="/templates/newstes2/js/jquery.placeholder.min.js"></script><script src="/templates/newstes2/js/jquery.maskedinput.js"></script><script src="/templates/newstes2/js/jquery.toshowhide.js"></script><script src="/templates/newstes2/js/slick.min.js"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js"></script><script src="/templates/newstes2/js/sticky.js"></script><script src="/templates/newstes2/js/main.js"></script> <script type="text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(27164072, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script><noscript><div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">function addLink() { var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = " Источник: <a href='https://newstes.ru'>https://newstes.ru</a>"; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);}document.oncopy = addLink;</script> </body></html>