<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta charset="utf-8">
<title>В регионах России внедрят универсальный проездной для общественного транспорта</title>
<meta name="description" content="Министерство транспорта планирует внедрить универсальный билет, которым можно будет оплатить проезд в общественном транспорте в любом регионе страны. Об этом в четверг сообщает ТАСС со ссылк,">
<meta name="keywords" content="======">
<meta property="og:site_name" content="Последние новости на сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="В регионах России внедрят универсальный проездной для общественного транспорта">
<meta property="og:url" content="https://newstes.ru/2020/06/04/v-regionah-rossii-vnedrjat-universalnyj-proezdnoj-dlja-obschestvennogo-transporta.html">
<meta property="og:image" content="https://newstes.ru/uploads/posts/2020-06/v-regionah-rossii-vnedrjat-universalnyj-proezdnoj-dlja-obschestvennogo-transporta-1.jpg">
<meta property="og:description" content="Министерство транспорта планирует внедрить универсальный билет, которым можно будет оплатить проезд в общественном транспорте в любом регионе страны. Об этом в четверг сообщает ТАСС со ссылкой на директора департамента цифровой трансформации ведомства Дмитрия Баканова. По его словам, задачу">
<link rel="search" type="application/opensearchdescription+xml" href="https://newstes.ru/index.php?do=opensearch" title="Последние новости на сегодня">
<link rel="canonical" href="https://newstes.ru/2020/06/04/v-regionah-rossii-vnedrjat-universalnyj-proezdnoj-dlja-obschestvennogo-transporta.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">
<script src="/engine/classes/min/index.php?g=general&amp;v=171d8"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=171d8" defer></script><meta name="HandheldFriendly" content="true"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"> <script data-ad-client="ca-pub-9296356870890735" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="shortcut icon" href="/favicon.ico"> <link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet"><link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet"> </head><body><div class="viewport-wrapper"><div class="header-mobile"><div class="top flex-row align-center"><div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a></div> <div class="wrapper"><div class="search"><form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form></div><nav class="menu"> <ul><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a>  </li></ul> </nav></div></div><header class="site-header"><div class="top"><div class="container"><div class="flex-row align-center justify-space"><div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt="" /><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><div class="contancts"><div class="adds">Есть новости или <br /> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="#" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div> <div class="sm-right"><div class="search"><form method="post"><input id="story" name="story" placeholder="Поиск из 526057 новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form></div></div></div></div></div><div class="bot"><div class="container"><div class="flex-row"><nav class="menu"> <ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"> <ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li> </ul> <ul><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> <li><a href="/blogi/astro/">Астро</a></li> </ul> </div></div></li> <li><a href="/proishestviya/">Происшествия</a></li></ul> </nav></div></div></div></header><div class="header-fixed"><div class="header-fixed--inner"><div class="container"><div class="flex-row align-center justify-space"><div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt="" /><span>NEWSTES</span></a><nav>  <ul class="flex-row"><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a></ul> </nav><div class="search"><div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"><form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div> <div class="site-body"><div class="container"><div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/ekonomika/" itemprop="item"><span itemprop="name">Экономика</span></a></span> &raquo; В регионах России внедрят универсальный проездной для общественного транспорта</span></ul></div>  <div class="flex-row"> <div class="page-content"> <div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="В регионах России внедрят универсальный проездной для общественного транспорта" class="content-title text-uppercase">В регионах России внедрят универсальный проездной для общественного транспорта</h2><div class="info"><span itemprop="datePublished" content="Сегодня, 22:56" class="date"> Сегодня, 22:56 </span><span itemprop="author" class="autor">Влада Некрасова</span></div> <span class="rus"></span><div align="center"><img src="/uploads/posts/2020-06/v-regionah-rossii-vnedrjat-universalnyj-proezdnoj-dlja-obschestvennogo-transporta-1.jpg" style="max-width:100%;" alt="В регионах России внедрят универсальный проездной для общественного транспорта"></div> <p><b>Министерство транспорта планирует внедрить универсальный билет, которым можно будет оплатить проезд в общественном транспорте в любом регионе страны. Об этом в четверг сообщает ТАСС со ссылкой на директора департамента цифровой трансформации ведомства Дмитрия Баканова.</b> </p><p>По его словам, задачу планируется реализовать до конца 2021 года. Для этого в регионах внедрят передовые цифровые технологии, в том числе, бесконтактные способы оплаты проезда.</p><p>Перевозчики, в свою очередь, смогут не только оснастить транспортные средства современным бортовым оборудованием, но и воспользоваться цифровыми сервисами мониторинга пассажиропотока и выручки, учета выпадающих доходов, контроля оплаты проезда.</p><p>В ведомстве ожидают, что внедрение универсального билета повысит привлекательность общественного транспорта для населения. Кроме того, единые стандарты оплаты проезда позволят регионам оптимизировать расходы бюджетов на субсидии и повысить налогооблагаемую выручку за счет прозрачного учета пассажирских перевозок.</p> <div class="categnews"><a href="https://newstes.ru/ekonomika/" class="tag"># Экономика / Главные новости</a></div> </div> <div class="tag">По материалам: pnp.ru </div> <div class="share"><span>Поделиться: </span><div class="social-likes"><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div></div> </div><div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/06/04/v-rossii-rezko-vyrosli-prodazhi-jelektronnyh-kopij-konstitucii.html"><img alt="В России резко выросли продажи электронных копий Конституции" src="/uploads/mini/main-short/96/v-rossii-rezko-vyrosli-prodazhi-jelektronnyh-kopij-konstitucii-1.webp"></a></div><a href="https://newstes.ru/2020/06/04/v-rossii-rezko-vyrosli-prodazhi-jelektronnyh-kopij-konstitucii.html" class="title">В России резко выросли продажи электронных копий Конституции</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/06/04/armija-ssha-razrabatyvaet-novoe-oruzhie-massovogo-unichtozhenija.html"><img alt="Армия США разрабатывает новое оружие массового уничтожения" src="/uploads/mini/main-short/cb/armija-ssha-razrabatyvaet-novoe-oruzhie-massovogo-unichtozhenija-1.webp"></a></div><a href="https://newstes.ru/2020/06/04/armija-ssha-razrabatyvaet-novoe-oruzhie-massovogo-unichtozhenija.html" class="title">Армия США разрабатывает новое оружие массового уничтожения</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/06/04/minjust-hochet-pronumerovat-kollektorov.html"><img alt="Минюст хочет пронумеровать коллекторов" src="/uploads/mini/main-short/22/minjust-hochet-pronumerovat-kollektorov-1.webp"></a></div><a href="https://newstes.ru/2020/06/04/minjust-hochet-pronumerovat-kollektorov.html" class="title">Минюст хочет пронумеровать коллекторов</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/06/04/lunnoe-zatmenie-5-ijunja-2020-goda-tri-silnyh-obrjada-na-udachu.html"><img alt="Лунное затмение 5 июня 2020 года: три сильных обряда на удачу" src="/uploads/mini/main-short/83/lunnoe-zatmenie-5-ijunja-2020-goda-tri-silnyh-obrjada-na-udachu-1.webp"></a></div><a href="https://newstes.ru/2020/06/04/lunnoe-zatmenie-5-ijunja-2020-goda-tri-silnyh-obrjada-na-udachu.html" class="title">Лунное затмение 5 июня 2020 года: три сильных обряда на удачу</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/06/04/solist-ivanushek-vspomnil-o-tajnom-romane-s-zhannoj-friske.html"><img alt="Солист «Иванушек» вспомнил о тайном романе с Жанной Фриске" src="/uploads/mini/main-short/6a/solist-ivanushek-vspomnil-o-tajnom-romane-s-zhannoj-friske-1.webp"></a></div><a href="https://newstes.ru/2020/06/04/solist-ivanushek-vspomnil-o-tajnom-romane-s-zhannoj-friske.html" class="title">Солист «Иванушек» вспомнил о тайном романе с Жанной Фриске</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/06/04/cik-progolosovat-onlajn-smogut-ne-bolee-desjati-millionov-izbiratelej.html"><img alt="ЦИК: проголосовать онлайн смогут не более десяти миллионов избирателей" src="/uploads/mini/main-short/01/cik-progolosovat-onlajn-smogut-ne-bolee-desjati-millionov-izbiratelej-1.webp"></a></div><a href="https://newstes.ru/2020/06/04/cik-progolosovat-onlajn-smogut-ne-bolee-desjati-millionov-izbiratelej.html" class="title">ЦИК: проголосовать онлайн смогут не более десяти миллионов избирателей</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/06/04/iran-i-kitaj-obvinili-v-popytkah-hakerskoj-ataki-na-trampa-i-bajdena.html"><img alt="Иран и Китай обвинили в попытках хакерской атаки на Трампа и Байдена" src="/uploads/mini/main-short/d6/iran-i-kitaj-obvinili-v-popytkah-hakerskoj-ataki-na-trampa-i-bajdena-1.webp"></a></div><a href="https://newstes.ru/2020/06/04/iran-i-kitaj-obvinili-v-popytkah-hakerskoj-ataki-na-trampa-i-bajdena.html" class="title">Иран и Китай обвинили в попытках хакерской атаки на Трампа и Байдена</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/06/04/jerdogan-otkazal-haftaru-v-prave-byt-za-stolom-peregovorov-po-livii.html"><img alt="Эрдоган отказал Хафтару в праве быть за столом переговоров по Ливии" src="/uploads/mini/main-short/60/jerdogan-otkazal-haftaru-v-prave-byt-za-stolom-peregovorov-po-livii-1.webp"></a></div><a href="https://newstes.ru/2020/06/04/jerdogan-otkazal-haftaru-v-prave-byt-za-stolom-peregovorov-po-livii.html" class="title">Эрдоган отказал Хафтару в праве быть за столом переговоров по Ливии</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/06/04/merkel-ocenila-sroki-sozdanija-novoj-vakciny-ot-covid-19.html"><img alt="Меркель оценила сроки создания новой вакцины от COVID-19" src="/uploads/mini/main-short/39/merkel-ocenila-sroki-sozdanija-novoj-vakciny-ot-covid-19-1.webp"></a></div><a href="https://newstes.ru/2020/06/04/merkel-ocenila-sroki-sozdanija-novoj-vakciny-ot-covid-19.html" class="title">Меркель оценила сроки создания новой вакцины от COVID-19</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/06/04/chislo-zarazhennyh-koronavirusom-v-mire-prevysilo-64-milliona-chelovek.html"><img alt="Число зараженных коронавирусом в мире превысило 6,4 миллиона человек" src="/uploads/mini/main-short/7c/chislo-zarazhennyh-koronavirusom-v-mire-prevysilo-64-milliona-chelovek-1.webp"></a></div><a href="https://newstes.ru/2020/06/04/chislo-zarazhennyh-koronavirusom-v-mire-prevysilo-64-milliona-chelovek.html" class="title">Число зараженных коронавирусом в мире превысило 6,4 миллиона человек</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/06/04/v-rossii-za-sutki-107-voennyh-vylechilis-ot-koronavirusa.html"><img alt="В России за сутки 107 военных вылечились от коронавируса" src="/uploads/mini/main-short/fa/v-rossii-za-sutki-107-voennyh-vylechilis-ot-koronavirusa-1.webp"></a></div><a href="https://newstes.ru/2020/06/04/v-rossii-za-sutki-107-voennyh-vylechilis-ot-koronavirusa.html" class="title">В России за сутки 107 военных вылечились от коронавируса</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/06/04/pobeditel-evrovidenija-aleksandr-rybak-rasskazal-o-borbe-s-zavisimostju.html"><img alt="Победитель Евровидения Александр Рыбак рассказал о борьбе с зависимостью" src="/uploads/mini/main-short/d1/pobeditel-evrovidenija-aleksandr-rybak-rasskazal-o-borbe-s-zavisimostju-1.webp"></a></div><a href="https://newstes.ru/2020/06/04/pobeditel-evrovidenija-aleksandr-rybak-rasskazal-o-borbe-s-zavisimostju.html" class="title">Победитель Евровидения Александр Рыбак рассказал о борьбе с</a></div></div></div></div></div></div> <div class="page-sidebar"><h3 class="h3-nice">Топ на сегодня</h3><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/06/04/kadyrov-porassuzhdal-o-vrede-vyshek-5g-i-chipirovanii.html"><img alt="Кадыров порассуждал о вреде вышек 5G и чипировании" src="/uploads/mini/news-top/33/kadyrov-porassuzhdal-o-vrede-vyshek-5g-i-chipirovanii-1.webp"></a></div><a href="https://newstes.ru/2020/06/04/kadyrov-porassuzhdal-o-vrede-vyshek-5g-i-chipirovanii.html" class="title">Кадыров порассуждал о вреде вышек 5G и чипировании</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/06/04/maduro-obvinil-kolumbiju-v-podgotovke-novyh-vtorzhenij-v-venesujelu.html"><img alt="Мадуро обвинил Колумбию в подготовке новых вторжений в Венесуэлу" src="/uploads/mini/news-top/38/maduro-obvinil-kolumbiju-v-podgotovke-novyh-vtorzhenij-v-venesujelu-1.webp"></a></div><a href="https://newstes.ru/2020/06/04/maduro-obvinil-kolumbiju-v-podgotovke-novyh-vtorzhenij-v-venesujelu.html" class="title">Мадуро обвинил Колумбию в подготовке новых вторжений в Венесуэлу</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/06/04/v-shvecii-pojavilas-vakansija-mechty-s-zarplatoj-v-dve-tysjachi-dollarov.html"><img alt="В Швеции появилась &quot;вакансия мечты&quot; с зарплатой в две тысячи долларов" src="/uploads/mini/news-top/6c/v-shvecii-pojavilas-vakansija-mechty-s-zarplatoj-v-dve-tysjachi-dollarov-1.webp"></a></div><a href="https://newstes.ru/2020/06/04/v-shvecii-pojavilas-vakansija-mechty-s-zarplatoj-v-dve-tysjachi-dollarov.html" class="title">В Швеции появилась &quot;вакансия мечты&quot; с зарплатой в две тысячи долларов</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/06/04/kreml-otreagiroval-na-slova-trampa-o-neobhodimosti-novogo-jadernogo-pakta.html"><img alt="Кремль отреагировал на слова Трампа о необходимости нового «ядерного пакта»" src="/uploads/mini/news-top/fc/kreml-otreagiroval-na-slova-trampa-o-neobhodimosti-novogo-jadernogo-pakta-1.webp"></a></div><a href="https://newstes.ru/2020/06/04/kreml-otreagiroval-na-slova-trampa-o-neobhodimosti-novogo-jadernogo-pakta.html" class="title">Кремль отреагировал на слова Трампа о необходимости нового «ядерного</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/06/04/tramp-peredumal-brosat-armiju-na-buntujuschie-goroda.html"><img alt="Трамп передумал бросать армию на бунтующие города" src="/uploads/mini/news-top/45/tramp-peredumal-brosat-armiju-na-buntujuschie-goroda-1.webp"></a></div><a href="https://newstes.ru/2020/06/04/tramp-peredumal-brosat-armiju-na-buntujuschie-goroda.html" class="title">Трамп передумал бросать армию на бунтующие города</a></div> <h3 class="h3-nice">Еще по теме</h3> <div class="relate"><a href="https://newstes.ru/2020/02/18/v-kieve-s-1-aprelja-vvodjat-novye-jelektronnye-proezdnye-chto-nuzhno-znat.html">В Киеве с 1 апреля вводят новые электронные проездные: что нужно знать</a></div><div class="relate"><a href="https://newstes.ru/2016/11/18/vr-hochet-vvesti-elektronnye-bilety-vgorodskom-transporte.html">ВР хочет ввести электронные билеты в городском транспорте</a></div><div class="relate"><a href="https://newstes.ru/2017/12/20/v-moskve-s-novogo-goda-podorozhaet-proezd-v-obschestvennom-transporte.html">В Москве с нового года подорожает проезд в общественном транспорте</a></div><div class="relate"><a href="https://newstes.ru/2018/01/02/v-moskve-vyrosli-tarify-na-proezd.html">В Москве выросли тарифы на проезд</a></div> </div> </div> </div></div> <footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1" class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2020 NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes" rel="nofollow" target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="age-rating"><img alt="" src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank" id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js"></script><link href="/templates/newstes2/css/social.css" rel="stylesheet"> <link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet"> <link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet"><script src="/templates/newstes2/js/jquery.placeholder.min.js"></script><script src="/templates/newstes2/js/jquery.maskedinput.js"></script><script src="/templates/newstes2/js/jquery.toshowhide.js"></script><script src="/templates/newstes2/js/slick.min.js"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js"></script><script src="/templates/newstes2/js/sticky.js"></script><script src="/templates/newstes2/js/main.js"></script> <script type="text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(27164072, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script><noscript><div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">function addLink() { var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = " Источник: <a href='https://newstes.ru'>https://newstes.ru</a>"; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);}document.oncopy = addLink;</script> </body></html>