<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta charset="utf-8">
<title>Названы самые безопасные места во время летней грозы</title>
<meta name="description" content="Попадание молнии в человека может быть смертельным, но есть способы избежать трагедии. Для этого надо оказаться в правильном месте, рассказал в интервью радио Sputnik заслуженный спасатель Р,">
<meta name="keywords" content="======">
<meta property="og:site_name" content="Последние новости на сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Названы самые безопасные места во время летней грозы">
<meta property="og:url" content="https://newstes.ru/2020/07/04/nazvany-samye-bezopasnye-mesta-vo-vremja-letnej-grozy.html">
<meta property="og:image" content="https://newstes.ru/uploads/posts/2020-07/nazvany-samye-bezopasnye-mesta-vo-vremja-letnej-grozy-1.jpg">
<meta property="og:description" content="Попадание молнии в человека может быть смертельным, но есть способы избежать трагедии. Для этого надо оказаться в правильном месте, рассказал в интервью радио Sputnik заслуженный спасатель России Сергей Щетинин.Летние грозы – это невероятно красивое, но и опасное явление. Именно они становятся">
<link rel="search" type="application/opensearchdescription+xml" href="https://newstes.ru/index.php?do=opensearch" title="Последние новости на сегодня">
<link rel="canonical" href="https://newstes.ru/2020/07/04/nazvany-samye-bezopasnye-mesta-vo-vremja-letnej-grozy.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">
<script src="/engine/classes/min/index.php?g=general&amp;v=171d8"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=171d8" defer></script><meta name="HandheldFriendly" content="true"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"> <script data-ad-client="ca-pub-9296356870890735" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="shortcut icon" href="/favicon.ico"> <link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet"><link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet"> </head><body><div class="viewport-wrapper"><div class="header-mobile"><div class="top flex-row align-center"><div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a></div> <div class="wrapper"><div class="search"><form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form></div><nav class="menu"> <ul><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a>  </li></ul> </nav></div></div><header class="site-header"><div class="top"><div class="container"><div class="flex-row align-center justify-space"><div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt="" /><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><div class="contancts"><div class="adds">Есть новости или <br /> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="#" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div> <div class="sm-right"><div class="search"><form method="post"><input id="story" name="story" placeholder="Поиск из 531343 новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form></div></div></div></div></div><div class="bot"><div class="container"><div class="flex-row"><nav class="menu"> <ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"> <ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li> </ul> <ul><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> <li><a href="/blogi/astro/">Астро</a></li> </ul> </div></div></li> <li><a href="/proishestviya/">Происшествия</a></li></ul> </nav></div></div></div></header><div class="header-fixed"><div class="header-fixed--inner"><div class="container"><div class="flex-row align-center justify-space"><div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt="" /><span>NEWSTES</span></a><nav>  <ul class="flex-row"><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a></ul> </nav><div class="search"><div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"><form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div> <div class="site-body"><div class="container"><div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/rossiya/" itemprop="item"><span itemprop="name">Россия</span></a></span> &raquo; Названы самые безопасные места во время летней грозы</span></ul></div>  <div class="flex-row"> <div class="page-content"> <div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="Названы самые безопасные места во время летней грозы" class="content-title text-uppercase">Названы самые безопасные места во время летней грозы</h2><div class="info"><span itemprop="datePublished" content="Сегодня, 02:30" class="date"> Сегодня, 02:30 </span><span itemprop="author" class="autor">Анастасия Иванова</span></div> <span class="rus"></span><div align="center"><img src="/uploads/posts/2020-07/nazvany-samye-bezopasnye-mesta-vo-vremja-letnej-grozy-1.jpg" style="max-width:100%;" alt="Названы самые безопасные места во время летней грозы"></div> Попадание молнии в человека может быть смертельным, но есть способы избежать трагедии. Для этого надо оказаться в правильном месте, рассказал в интервью радио Sputnik заслуженный спасатель России Сергей Щетинин.<p>Летние грозы – это невероятно красивое, но и опасное явление. Именно они становятся причиной многих лесных пожаров, но страшны не только этим. Сергей Щетинин напоминает, что удар молнии может быть смертельным для отдыхающего на природе человека. По его словам, если буря застала на природе, то надо следовать простым правилам безопасности.</p><p>"Нужно укрыться в ближайшем сооружении. Для этого подходят капитальные постройки. Если вы все-таки остались на природе, то не надо прятаться под отдельно стоящим деревом. Если вы находитесь в поле, то надо найти какую-нибудь низменность или овраг. Там надо будет присесть, закрыть руками голову. Если при вас есть какие-то железные предметы, то их надо как можно дальше от себя откинуть", - рассказал радио Sputnik заслуженный спасатель. </p><p>Также хорошим укрытием от грома и молнии может стать машина. Сергей Щетинин заверяет, что, несмотря на металлический корпус, автомобиль защитит от удара молнии. </p><br>гроза вас застала в машине, то не надо покидать машину. Надо только следить, чтобы ваши машина не находилась в зоне поражения непрочно закрепленных конструкций, рекламных щитов и так далее. Сама машина является довольно хорошим диэлектриком (изолятором – ред.). Ее покрышки позволяют с большой долей вероятности избежать поражения молнией. Если у машины нет больших антенн радиосвязи, то шанс уцелеть довольно большой", - рассказал спасатель в интервью радио Sputnik. <div class="categnews"><a href="https://newstes.ru/rossiya/" class="tag"># Россия</a></div> </div> <div class="tag">По материалам: ria.ru </div> <div class="share"><span>Поделиться: </span><div class="social-likes"><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div></div> </div><div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/07/04/nazvany-samye-bezopasnye-mesta-vo-vremja-letnej-grozy.html"><img alt="Названы самые безопасные места во время летней грозы" src="/uploads/mini/main-short/85/nazvany-samye-bezopasnye-mesta-vo-vremja-letnej-grozy-1.webp"></a></div><a href="https://newstes.ru/2020/07/04/nazvany-samye-bezopasnye-mesta-vo-vremja-letnej-grozy.html" class="title">Названы самые безопасные места во время летней грозы</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/07/04/advokat-syna-zaharova-objasnil-nepriznanie-efremovym-viny-v-avarii.html"><img alt="Адвокат сына Захарова объяснил непризнание Ефремовым вины в аварии" src="/uploads/mini/main-short/cb/advokat-syna-zaharova-objasnil-nepriznanie-efremovym-viny-v-avarii-1.webp"></a></div><a href="https://newstes.ru/2020/07/04/advokat-syna-zaharova-objasnil-nepriznanie-efremovym-viny-v-avarii.html" class="title">Адвокат сына Захарова объяснил непризнание Ефремовым вины в аварии</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/07/04/dannye-o-denezhnyh-perevodah-vnutri-rossii-zapretili-peredavat-za-rubezh.html"><img alt="Данные о денежных переводах внутри России запретили передавать за рубеж" src="/uploads/mini/main-short/4e/dannye-o-denezhnyh-perevodah-vnutri-rossii-zapretili-peredavat-za-rubezh-1.webp"></a></div><a href="https://newstes.ru/2020/07/04/dannye-o-denezhnyh-perevodah-vnutri-rossii-zapretili-peredavat-za-rubezh.html" class="title">Данные о денежных переводах внутри России запретили передавать за</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/07/04/v-sovfede-nazvali-onlajn-golosovanie-buduschim-izbiratelnyh-sistem-drugih-stran.html"><img alt="В Совфеде назвали онлайн-голосование будущим избирательных систем других стран" src="/uploads/mini/main-short/e2/v-sovfede-nazvali-onlajn-golosovanie-buduschim-izbiratelnyh-sistem-drugih-stran-1.webp"></a></div><a href="https://newstes.ru/2020/07/04/v-sovfede-nazvali-onlajn-golosovanie-buduschim-izbiratelnyh-sistem-drugih-stran.html" class="title">В Совфеде назвали онлайн-голосование будущим избирательных систем</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/07/04/nazvany-samye-udachnye-komplimenty.html"><img alt="Названы самые удачные комплименты" src="/uploads/mini/main-short/ab/nazvany-samye-udachnye-komplimenty-1.webp"></a></div><a href="https://newstes.ru/2020/07/04/nazvany-samye-udachnye-komplimenty.html" class="title">Названы самые удачные комплименты</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/07/04/ispugavshimsja-gospodderzhki-kompanijam-predlozhili-uprostit-zhizn.html"><img alt="Испугавшимся господдержки компаниям предложили упростить жизнь" src="/uploads/mini/main-short/63/ispugavshimsja-gospodderzhki-kompanijam-predlozhili-uprostit-zhizn-1.webp"></a></div><a href="https://newstes.ru/2020/07/04/ispugavshimsja-gospodderzhki-kompanijam-predlozhili-uprostit-zhizn.html" class="title">Испугавшимся господдержки компаниям предложили упростить жизнь</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/07/04/v-seti-pojavilis-kadry-iz-finalnogo-sezona-seriala-ljucifer.html"><img alt="В Сети появились кадры из финального сезона сериала &quot;Люцифер&quot;" src="/uploads/mini/main-short/0a/v-seti-pojavilis-kadry-iz-finalnogo-sezona-seriala-ljucifer-1.webp"></a></div><a href="https://newstes.ru/2020/07/04/v-seti-pojavilis-kadry-iz-finalnogo-sezona-seriala-ljucifer.html" class="title">В Сети появились кадры из финального сезона сериала &quot;Люцифер&quot;</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/07/04/policejskie-ulybnulis-posle-udushenija-zaderzhannogo-chernokozhego-i-byli-uvoleny.html"><img alt="Полицейские улыбнулись после удушения задержанного чернокожего и были уволены" src="/uploads/mini/main-short/53/policejskie-ulybnulis-posle-udushenija-zaderzhannogo-chernokozhego-i-byli-uvoleny-1.webp"></a></div><a href="https://newstes.ru/2020/07/04/policejskie-ulybnulis-posle-udushenija-zaderzhannogo-chernokozhego-i-byli-uvoleny.html" class="title">Полицейские улыбнулись после удушения задержанного чернокожего и были</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/07/04/proizvoditel-oproverg-svjaz-morozhenogo-raduga-s-lgbt.html"><img alt="Производитель опроверг связь мороженого «Радуга» с ЛГБТ" src="/uploads/mini/main-short/bb/proizvoditel-oproverg-svjaz-morozhenogo-raduga-s-lgbt-1.webp"></a></div><a href="https://newstes.ru/2020/07/04/proizvoditel-oproverg-svjaz-morozhenogo-raduga-s-lgbt.html" class="title">Производитель опроверг связь мороженого «Радуга» с ЛГБТ</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/07/04/vlezat-ne-prosili-gonkong-protiv-sankcij-ssha-iz-za-zakonov-kitaja.html"><img alt="Влезать не просили. Гонконг против санкций США из-за законов Китая" src="/uploads/mini/main-short/cb/vlezat-ne-prosili-gonkong-protiv-sankcij-ssha-iz-za-zakonov-kitaja-1.webp"></a></div><a href="https://newstes.ru/2020/07/04/vlezat-ne-prosili-gonkong-protiv-sankcij-ssha-iz-za-zakonov-kitaja.html" class="title">Влезать не просили. Гонконг против санкций США из-за законов Китая</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/07/04/kozak-govorit-o-sammite-normandskoj-chetverki-poka-ochen-ochen-rano.html"><img alt="Козак: говорить о саммите &quot;нормандской четверки&quot; пока &quot;очень, очень рано&quot;" src="/uploads/mini/main-short/6a/kozak-govorit-o-sammite-normandskoj-chetverki-poka-ochen-ochen-rano-1.webp"></a></div><a href="https://newstes.ru/2020/07/04/kozak-govorit-o-sammite-normandskoj-chetverki-poka-ochen-ochen-rano.html" class="title">Козак: говорить о саммите &quot;нормандской четверки&quot; пока &quot;очень, очень</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/07/04/nastojaschij-princ-v-seti-snova-obsuzhdajut-foto-mladshego-syna-aleksandra-lukashenko.html"><img alt="&quot;Настоящий принц&quot;: в сети снова обсуждают фото младшего сына Александра Лукашенко" src="/uploads/mini/main-short/53/nastojaschij-princ-v-seti-snova-obsuzhdajut-foto-mladshego-syna-aleksandra-lukashenko-1.webp"></a></div><a href="https://newstes.ru/2020/07/04/nastojaschij-princ-v-seti-snova-obsuzhdajut-foto-mladshego-syna-aleksandra-lukashenko.html" class="title">&quot;Настоящий принц&quot;: в сети снова обсуждают фото младшего сына</a></div></div></div></div></div></div> <div class="page-sidebar"><h3 class="h3-nice">Топ на сегодня</h3><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/07/03/pomogavshim-v-borbe-s-covid-19-vypusknikam-medikam-dadut-lgoty.html"><img alt="Помогавшим в борьбе с COVID-19 выпускникам-медикам дадут льготы" src="/uploads/mini/news-top/49/pomogavshim-v-borbe-s-covid-19-vypusknikam-medikam-dadut-lgoty-1.webp"></a></div><a href="https://newstes.ru/2020/07/03/pomogavshim-v-borbe-s-covid-19-vypusknikam-medikam-dadut-lgoty.html" class="title">Помогавшим в борьбе с COVID-19 выпускникам-медикам дадут льготы</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/07/03/zaharova-posovetovala-ssha-zanjatsja-vnutrennimi-problemami-strany.html"><img alt="Захарова посоветовала США заняться внутренними проблемами страны" src="/uploads/mini/news-top/65/zaharova-posovetovala-ssha-zanjatsja-vnutrennimi-problemami-strany-1.webp"></a></div><a href="https://newstes.ru/2020/07/03/zaharova-posovetovala-ssha-zanjatsja-vnutrennimi-problemami-strany.html" class="title">Захарова посоветовала США заняться внутренними проблемами страны</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/07/03/v-nato-zajavili-o-povyshennoj-aktivnosti-rossijskih-podlodok-v-atlantike.html"><img alt="В НАТО заявили о повышенной активности российских подлодок в Атлантике" src="/uploads/mini/news-top/47/v-nato-zajavili-o-povyshennoj-aktivnosti-rossijskih-podlodok-v-atlantike-1.webp"></a></div><a href="https://newstes.ru/2020/07/03/v-nato-zajavili-o-povyshennoj-aktivnosti-rossijskih-podlodok-v-atlantike.html" class="title">В НАТО заявили о повышенной активности российских подлодок в Атлантике</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/07/03/v-tehase-noshenie-masok-stanet-objazatelnym-iz-za-vspyshki-covid-19.html"><img alt="В Техасе ношение масок станет обязательным из-за вспышки COVID-19" src="/uploads/mini/news-top/96/v-tehase-noshenie-masok-stanet-objazatelnym-iz-za-vspyshki-covid-19-1.webp"></a></div><a href="https://newstes.ru/2020/07/03/v-tehase-noshenie-masok-stanet-objazatelnym-iz-za-vspyshki-covid-19.html" class="title">В Техасе ношение масок станет обязательным из-за вспышки COVID-19</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/07/03/predskazana-novaja-vspyshka-koronavirusa-v-evrope.html"><img alt="Предсказана новая вспышка коронавируса в Европе" src="/uploads/mini/news-top/78/predskazana-novaja-vspyshka-koronavirusa-v-evrope-1.webp"></a></div><a href="https://newstes.ru/2020/07/03/predskazana-novaja-vspyshka-koronavirusa-v-evrope.html" class="title">Предсказана новая вспышка коронавируса в Европе</a></div> <h3 class="h3-nice">Еще по теме</h3> <div class="relate"><a href="https://newstes.ru/2016/07/13/v-bashkirii-ot-udara-molnii-pogibli-suprugi.html">В Башкирии от удара молнии погибли супруги</a></div><div class="relate"><a href="https://newstes.ru/2017/12/19/sergey-zaharyash-i-lilya-chetraru-v-ocherednoy-raz-porugalis.html">Сергей Захарьяш и Лиля Четрару в очередной раз поругались</a></div><div class="relate"><a href="https://newstes.ru/2016/10/25/mediki-rasskazali-o-produktah-kotorye-nelzya-razogrevat-povtorno.html">Медики рассказали о продуктах, которые нельзя разогревать повторно</a></div><div class="relate"><a href="https://newstes.ru/2016/07/01/savchenko-gotova-sest-v-kreslo-poroshenko-no-ne-hochet.html">Савченко готова сесть в кресло Порошенко. Но не хочет</a></div> </div> </div> </div></div> <footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1" class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2020 NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes" rel="nofollow" target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="age-rating"><img alt="" src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank" id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js"></script><link href="/templates/newstes2/css/social.css" rel="stylesheet"> <link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet"> <link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet"><script src="/templates/newstes2/js/jquery.placeholder.min.js"></script><script src="/templates/newstes2/js/jquery.maskedinput.js"></script><script src="/templates/newstes2/js/jquery.toshowhide.js"></script><script src="/templates/newstes2/js/slick.min.js"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js"></script><script src="/templates/newstes2/js/sticky.js"></script><script src="/templates/newstes2/js/main.js"></script> <script type="text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(27164072, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script><noscript><div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">function addLink() { var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = " Источник: <a href='https://newstes.ru'>https://newstes.ru</a>"; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);}document.oncopy = addLink;</script> </body></html>