<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta charset="utf-8">
<title>Путин и Лукашенко обудят долги Белорусии: события ночи 9 сентября</title>
<meta name="description" content="«В условиях, когда, Белоруссия переживает непростые дни, это общение приобретает еще большую актуальность и важность. Безусловно, конечно, тем более, что это обсуждалось», — заявил пресс-сек,">
<meta name="keywords" content="======">
<meta property="og:site_name" content="Последние новости на сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Путин и Лукашенко обудят долги Белорусии: события ночи 9 сентября">
<meta property="og:url" content="https://newstes.ru/2020/09/09/putin-i-lukashenko-obudjat-dolgi-belorusii-sobytija-nochi-9-sentjabrja.html">
<meta property="og:image" content="https://newstes.ru/uploads/posts/2020-09/putin-i-lukashenko-obudjat-dolgi-belorusii-sobytija-nochi-9-sentjabrja-1.jpg">
<meta property="og:description" content="«В условиях, когда, Белоруссия переживает непростые дни, это общение приобретает еще большую актуальность и важность. Безусловно, конечно, тем более, что это обсуждалось», — заявил пресс-секретарь президента РФ Дмитрий Песков, отвечая на вопрос о том, будут ли лидеры обсуждать долги Белоруссии">
<link rel="search" type="application/opensearchdescription+xml" href="https://newstes.ru/index.php?do=opensearch" title="Последние новости на сегодня">
<link rel="canonical" href="https://newstes.ru/2020/09/09/putin-i-lukashenko-obudjat-dolgi-belorusii-sobytija-nochi-9-sentjabrja.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">
<script src="/engine/classes/min/index.php?g=general&amp;v=171d8"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=171d8" defer></script><meta name="HandheldFriendly" content="true"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"> <script data-ad-client="ca-pub-9296356870890735" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="shortcut icon" href="/favicon.ico"> <link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet"><link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet"> </head><body><div class="viewport-wrapper"><div class="header-mobile"><div class="top flex-row align-center"><div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a></div> <div class="wrapper"><div class="search"><form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form></div><nav class="menu"> <ul><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a>  </li></ul> </nav></div></div><header class="site-header"><div class="top"><div class="container"><div class="flex-row align-center justify-space"><div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt="" /><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><div class="contancts"><div class="adds">Есть новости или <br /> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="/index.php?do=feedback&user=1" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div> <div class="sm-right"><div class="search"><form method="post"><input id="story" name="story" placeholder="Поиск из 541306 новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form></div></div></div></div></div><div class="bot"><div class="container"><div class="flex-row"><nav class="menu"> <ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"> <ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li> </ul> <ul><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> <li><a href="/blogi/astro/">Астро</a></li> </ul> </div></div></li> <li><a href="/proishestviya/">Происшествия</a></li></ul> </nav></div></div></div></header><div class="header-fixed"><div class="header-fixed--inner"><div class="container"><div class="flex-row align-center justify-space"><div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt="" /><span>NEWSTES</span></a><nav>  <ul class="flex-row"><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a></ul> </nav><div class="search"><div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"><form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div> <div class="site-body"><div class="container"><div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/rossiya/" itemprop="item"><span itemprop="name">Россия</span></a></span> &raquo; Путин и Лукашенко обудят долги Белорусии: события ночи 9 сентября</span></ul></div>  <div class="flex-row"> <div class="page-content"> <div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="Путин и Лукашенко обудят долги Белорусии: события ночи 9 сентября" class="content-title text-uppercase">Путин и Лукашенко обудят долги Белорусии: события ночи 9 сентября</h2><div class="info"><span itemprop="datePublished" content="Сегодня, 07:10" class="date"> Сегодня, 07:10 </span><span itemprop="author" class="autor">Анастасия Иванова</span></div> <span class="rus"></span><div align="center"><img src="/uploads/posts/2020-09/putin-i-lukashenko-obudjat-dolgi-belorusii-sobytija-nochi-9-sentjabrja-1.jpg" style="max-width:100%;" alt="Путин и Лукашенко обудят долги Белорусии: события ночи 9 сентября"></div><p>«В условиях, когда, Белоруссия переживает непростые дни, это общение приобретает еще большую актуальность и важность. Безусловно, конечно, тем более, что это обсуждалось», — заявил пресс-секретарь президента РФ Дмитрий Песков, отвечая на вопрос о том, будут ли лидеры обсуждать долги Белоруссии на планирующейся встрече.</p> <p>Госсекретарь США Майк Помпео выразил обеспокоенность сообщениями о «похищении» члена Координационного совета белорусской оппозиции Марии Колесниковой и попытках насильственно выдворить ее и других представителей Координационного совета на Украину. По словам главы американской дипломатии, США рассматривают возможность введения новых санкций против Белоруссии из-за ситуации с Колесниковой.</p> <p>Испытания российской вакцины «Спутник V», о тестировании и производстве которой договорились Российский фонд прямых инвестиций и правительство бразильского штата Парана, планируется начать течение ближайших месяцев. Технологический университет штата Парана планирует направить заявку на проведение третьей фазы клинических исследований вакцины Национальному агентству по санитарному надзору до конца сентября.</p> <p>Президент Венесуэлы Николас Мадуро сообщил, что поставки российской вакцины от Covid-19 «Спутник V» стартуют в сентябре, поле чего начнутся клинические испытания. Президент уточнил, что хотел бы вакцинировать от вируса 14,4 тысячи кандидатов на предстоящих выборах в Национальную ассамблею.</p> <p>Экономика России вступила в мировой экономический кризис, вызванный пандемией Covid-19, в лучшей форме, чем многие страны. Её перспективы могут быть не такими мрачными, ка ожидалось, считает агентство Bloomberg, основываясь на мнениях экспертов и своих исследованиях.</p> <p>В России навряд ли будет вторая волна коронавируса, заявил мэр Москвы Сергей Собянин, выступая на Московском финансовом форуме во вторник. «Я не думаю, что будет вторая волна, по крайней мере так, как ее видят многие эксперты, хотя она не исключена в каком-то виде. Я уверен, что наша система здравоохранения сумеет справиться с новыми вызовами без всяких дополнительных серьёзных ограничений, по крайней мере мы так надеемся», — сказал Собянин.</p> <p>В ночь на 9 сентября в России сел рейс, эвакуировавший из Сирии 15 российских детей. По словам Уполномоченного при президенте РФ по правам ребенка Анны Кузнецовой, «Вылет был особенно тяжелый, везли детей больных. Доставлены ребятишки с осколочными ранениями и иными повреждениями».</p> <p>Семья Сергея Захарова, который погиб в ДТП с участием актера Михаила Ефремова, намерена создать фонд его памяти. Как заявил адвокат родственников погибшего Александр Добровинский, суть идеи в том, чтобы имя Сергея Захарова стало символом, который поможет предотвратить преступления, аналогичные совершенному Ефремовым.</p> <p>Донецкая Народная Республика предлагает созвать внеочередное заседание группы по урегулированию ситуации на востоке Украины. Глава МИД республики Наталья Никонорова предложила сделать это 9 сентября. Никонорова уточнила, что ДНР неоднократно направляла в ОБСЕ доказательства нарушений с украинской стороны, однако реакции не последовало.</p> <p>Президент США Дональд Трамп назвал Россию, Индию и Китай ведущими странами в области загрязнения окружающей среды. Ранее он называл себя «настоящим защитником окружающей среды» и призывал другие страны мира принимать меры по защите окружающей среды, несмотря на то, что это очень дорого.</p> <div class="categnews"><a href="https://newstes.ru/rossiya/" class="tag"># Россия</a></div> </div> <div class="tag">По материалам: eadaily.com </div> <div class="share"><span>Поделиться: </span><div class="social-likes"><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div></div> </div><div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/09/09/v-germanii-prokommentirovali-vyzov-posla-v-mid-rossii.html"><img alt="В Германии прокомментировали вызов посла в МИД России" src="/uploads/mini/main-short/65/939a1836bf922185992c0ff6b3250f.jpg"></a></div><a href="https://newstes.ru/2020/09/09/v-germanii-prokommentirovali-vyzov-posla-v-mid-rossii.html" class="title">В Германии прокомментировали вызов посла в МИД России</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/09/09/putin-i-lukashenko-obudjat-dolgi-belorusii-sobytija-nochi-9-sentjabrja.html"><img alt="Путин и Лукашенко обудят долги Белорусии: события ночи 9 сентября" src="/uploads/mini/main-short/be/24893f19d8553bb02531f988568346.jpg"></a></div><a href="https://newstes.ru/2020/09/09/putin-i-lukashenko-obudjat-dolgi-belorusii-sobytija-nochi-9-sentjabrja.html" class="title">Путин и Лукашенко обудят долги Белорусии: события ночи 9 сентября</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/09/09/disney-podelilsja-receptom-znamenityh-shokoladnyh-vafel-s-kofejnym-mussom.html"><img alt="Disney поделился рецептом знаменитых шоколадных вафель с кофейным муссом" src="/uploads/mini/main-short/3a/a3f900a089c96007bc224d85cef631.jpg"></a></div><a href="https://newstes.ru/2020/09/09/disney-podelilsja-receptom-znamenityh-shokoladnyh-vafel-s-kofejnym-mussom.html" class="title">Disney поделился рецептом знаменитых шоколадных вафель с кофейным</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/09/09/bloomberg-rasskazal-ob-uspehah-rossii-v-borbe-s-krizisom.html"><img alt="Bloomberg рассказал об успехах России в борьбе с кризисом" src="/uploads/mini/main-short/68/caa45468fa187519fc77715bf4457c.jpg"></a></div><a href="https://newstes.ru/2020/09/09/bloomberg-rasskazal-ob-uspehah-rossii-v-borbe-s-krizisom.html" class="title">Bloomberg рассказал об успехах России в борьбе с кризисом</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/09/09/ih-zastukali-vo-vremja-soitija-tjuremnaja-nadziratelnica-ne-ustojala-pered-seksom-s-nasilnikom.html"><img alt="&quot;Их застукали во время соития&quot;: тюремная надзирательница не устояла перед сексом с насильником" src="/uploads/mini/main-short/da/6d2559589d1cb39c9366ea7ce0be02.jpg"></a></div><a href="https://newstes.ru/2020/09/09/ih-zastukali-vo-vremja-soitija-tjuremnaja-nadziratelnica-ne-ustojala-pered-seksom-s-nasilnikom.html" class="title">&quot;Их застукали во время соития&quot;: тюремная надзирательница не устояла</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/09/09/osk-rasskazala-o-razrabotke-proektov-novejshih-podlodok-kalina-i-haski.html"><img alt="ОСК рассказала о разработке проектов новейших подлодок &quot;Калина&quot; и &quot;Хаски&quot;" src="/uploads/mini/main-short/f8/ee77c78a25dc6ecc2fed5a2ad3cee1.jpg"></a></div><a href="https://newstes.ru/2020/09/09/osk-rasskazala-o-razrabotke-proektov-novejshih-podlodok-kalina-i-haski.html" class="title">ОСК рассказала о разработке проектов новейших подлодок &quot;Калина&quot; и</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/09/09/harakteristika-strelcov-po-vostochnomu-goroskopu.html"><img alt="Характеристика Стрельцов по Восточному гороскопу" src="/uploads/mini/main-short/59/c2fa7ec1edadec415c0622f1782c67.jpg"></a></div><a href="https://newstes.ru/2020/09/09/harakteristika-strelcov-po-vostochnomu-goroskopu.html" class="title">Характеристика Стрельцов по Восточному гороскопу</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/09/09/putin-vozglavit-delegaciju-rossii-na-75-j-sessii-ga-oon.html"><img alt="Путин возглавит делегацию России на 75-й сессии ГА ООН" src="/uploads/mini/main-short/49/f01c202491390af7b565b82800f7d2.jpg"></a></div><a href="https://newstes.ru/2020/09/09/putin-vozglavit-delegaciju-rossii-na-75-j-sessii-ga-oon.html" class="title">Путин возглавит делегацию России на 75-й сессии ГА ООН</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/09/09/v-op-proveli-seminar-po-obucheniju-nabljudatelej.html"><img alt="В ОП провели семинар по обучению наблюдателей" src="/uploads/mini/main-short/de/8c45598b43a7e5bedc2ae6748902e2.jpg"></a></div><a href="https://newstes.ru/2020/09/09/v-op-proveli-seminar-po-obucheniju-nabljudatelej.html" class="title">В ОП провели семинар по обучению наблюдателей</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/09/09/mik-dzhagger-rasskazal-kogda-ot-the-rolling-stones-zhdat-novinok.html"><img alt="Мик Джаггер рассказал, когда от The Rolling Stones ждать новинок" src="/uploads/mini/main-short/e1/a065f019d8c6ac6fa60080309a6c87.jpg"></a></div><a href="https://newstes.ru/2020/09/09/mik-dzhagger-rasskazal-kogda-ot-the-rolling-stones-zhdat-novinok.html" class="title">Мик Джаггер рассказал, когда от The Rolling Stones ждать новинок</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/09/09/rossijskij-sputnik-poluchil-povrezhdenija-v-kosmose-smi.html"><img alt="Российский спутник получил повреждения в космосе — СМИ" src="/uploads/mini/main-short/1f/f1bd47cd9fc70a8995310e7ffdff18.jpg"></a></div><a href="https://newstes.ru/2020/09/09/rossijskij-sputnik-poluchil-povrezhdenija-v-kosmose-smi.html" class="title">Российский спутник получил повреждения в космосе — СМИ</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/09/09/sozdat-kosmicheskie-sily-trampa-zastavili-rossija-i-kitaj.html"><img alt="Создать Космические силы Трампа заставили Россия и Китай" src="/uploads/mini/main-short/dd/342f6d52882deb69cf14a756a841c8.jpg"></a></div><a href="https://newstes.ru/2020/09/09/sozdat-kosmicheskie-sily-trampa-zastavili-rossija-i-kitaj.html" class="title">Создать Космические силы Трампа заставили Россия и Китай</a></div></div></div></div></div></div> <div class="page-sidebar"><h3 class="h3-nice">Топ на сегодня</h3><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/09/08/harakteristika-skorpionov-po-vostochnomu-goroskopu.html"><img alt="Характеристика Скорпионов по Восточному гороскопу" src="/uploads/mini/news-top/24/1c2741a3badfbf60724adde27c7e35.jpg"></a></div><a href="https://newstes.ru/2020/09/08/harakteristika-skorpionov-po-vostochnomu-goroskopu.html" class="title">Характеристика Скорпионов по Восточному гороскопу</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/09/08/v-seti-obsuzhdajut-idealnyj-press-tjehena-iz-bts.html"><img alt="В сети обсуждают идеальный пресс Тэхёна из BTS" src="/uploads/mini/news-top/02/2fada7a3d916644df6c541b67be35a.jpg"></a></div><a href="https://newstes.ru/2020/09/08/v-seti-obsuzhdajut-idealnyj-press-tjehena-iz-bts.html" class="title">В сети обсуждают идеальный пресс Тэхёна из BTS</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/09/08/novaja-tematicheskaja-nedelja-konkursa-bolshaja-peremena-posvjaschena-vserossijskomu-detskomu-centru-smena.html"><img alt="Новая тематическая неделя конкурса «Большая перемена» посвящена Всероссийскому детскому центру «Смена»" src="/uploads/mini/news-top/05/91913aa3f0a33644d9d686cee51b91.jpg"></a></div><a href="https://newstes.ru/2020/09/08/novaja-tematicheskaja-nedelja-konkursa-bolshaja-peremena-posvjaschena-vserossijskomu-detskomu-centru-smena.html" class="title">Новая тематическая неделя конкурса «Большая перемена» посвящена</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/09/08/peskov-prokommentiroval-zajavlenie-klishasa-o-polnomochijah-gossoveta.html"><img alt="Песков прокомментировал заявление Клишаса о полномочиях Госсовета" src="/uploads/mini/news-top/b3/08e6397883ad22a278c102fbea8c0a.jpg"></a></div><a href="https://newstes.ru/2020/09/08/peskov-prokommentiroval-zajavlenie-klishasa-o-polnomochijah-gossoveta.html" class="title">Песков прокомментировал заявление Клишаса о полномочиях Госсовета</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/09/08/belorusskie-pogranichniki-nazvali-prichinu-zaderzhanija-kolesnikovoj.html"><img alt="Белорусские пограничники назвали причину задержания Колесниковой" src="/uploads/mini/news-top/fc/3c982bdcf36690785e94bc2cc543aa.jpg"></a></div><a href="https://newstes.ru/2020/09/08/belorusskie-pogranichniki-nazvali-prichinu-zaderzhanija-kolesnikovoj.html" class="title">Белорусские пограничники назвали причину задержания Колесниковой</a></div> <h3 class="h3-nice">Еще по теме</h3> <div class="relate"><a href="https://newstes.ru/2020/09/08/belorusskie-pogranichniki-nazvali-prichinu-zaderzhanija-kolesnikovoj.html">Белорусские пограничники назвали причину задержания Колесниковой</a></div><div class="relate"><a href="https://newstes.ru/2019/01/31/peskov-podtverdil-vstrechu-liderov-rossii-i-belorussii.html">Песков подтвердил встречу лидеров России и Белоруссии</a></div><div class="relate"><a href="https://newstes.ru/2020/08/30/belorusskaja-oppozicija-sozdast-svoe-politicheskoe-dvizhenie-sobytija-nochi.html">Белорусская оппозиция создаст свое политическое движение: события ночи</a></div><div class="relate"><a href="https://newstes.ru/2017/12/25/peskov-rossiya-ne-budet-obsuzhdat-otmenu-sankciy.html">Песков: Россия не будет обсуждать отмену санкций</a></div> </div> </div> </div></div> <footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1" class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2020 NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes" rel="nofollow" target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="age-rating"><img alt="" src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank" id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js"></script><link href="/templates/newstes2/css/social.css" rel="stylesheet"> <link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet"> <link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet"><script src="/templates/newstes2/js/jquery.placeholder.min.js"></script><script src="/templates/newstes2/js/jquery.maskedinput.js"></script><script src="/templates/newstes2/js/jquery.toshowhide.js"></script><script src="/templates/newstes2/js/slick.min.js"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js"></script><script src="/templates/newstes2/js/sticky.js"></script><script src="/templates/newstes2/js/main.js"></script> <script type="text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(27164072, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script><noscript><div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">function addLink() { var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = " Источник: <a href='https://newstes.ru'>https://newstes.ru</a>"; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);}document.oncopy = addLink;</script> </body></html>