<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta charset="utf-8">
<title>Малыш Йода и мандалорец проникли в Лондонскую портретную галерею</title>
<meta name="description" content=". Картину маслом Мандалорец и малыш можно будет увидеть в Лондонской национальной портретной галерее 30 и 31 октября по случаю выхода второго сезона сериала, сообщает Variety. Размер работы ,">
<meta name="keywords" content="======">
<meta property="og:site_name" content="Последние новости на сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Малыш Йода и мандалорец проникли в Лондонскую портретную галерею">
<meta property="og:url" content="https://newstes.ru/2020/10/29/malysh-joda-i-mandalorec-pronikli-v-londonskuju-portretnuju-galereju.html">
<meta property="og:image" content="https://newstes.ru/uploads/posts/2020-10/malysh-joda-i-mandalorec-pronikli-v-londonskuju-portretnuju-galereju-1.jpg">
<meta property="og:description" content=". Картину маслом &quot;Мандалорец и малыш&quot; можно будет увидеть в Лондонской национальной портретной галерее 30 и 31 октября по случаю выхода второго сезона сериала, сообщает Variety. Размер работы 60 на 90 сантиметров. На ней изображен мандалорец c малышом Йодой на руках. Помимо этого полотна">
<link rel="search" type="application/opensearchdescription+xml" href="https://newstes.ru/index.php?do=opensearch" title="Последние новости на сегодня">
<link rel="canonical" href="https://newstes.ru/2020/10/29/malysh-joda-i-mandalorec-pronikli-v-londonskuju-portretnuju-galereju.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">
<script src="/engine/classes/min/index.php?g=general&amp;v=171d8"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=171d8" defer></script><meta name="HandheldFriendly" content="true"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"> <script data-ad-client="ca-pub-9296356870890735" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="shortcut icon" href="/favicon.ico"> <link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet"><link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet"> </head><body><div class="viewport-wrapper"><div class="header-mobile"><div class="top flex-row align-center"><div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a></div> <div class="wrapper"><div class="search"><form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form></div><nav class="menu"> <ul><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a>  </li></ul> </nav></div></div><header class="site-header"><div class="top"><div class="container"><div class="flex-row align-center justify-space"><div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt="" /><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><div class="contancts"><div class="adds">Есть новости или <br /> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="/index.php?do=feedback&user=1" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div> <div class="sm-right"><div class="search"><form method="post"><input id="story" name="story" placeholder="Поиск из 546528 новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form></div></div></div></div></div><div class="bot"><div class="container"><div class="flex-row"><nav class="menu"> <ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"> <ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li> </ul> <ul><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> <li><a href="/blogi/astro/">Астро</a></li> </ul> </div></div></li> <li><a href="/proishestviya/">Происшествия</a></li></ul> </nav></div></div></div></header><div class="header-fixed"><div class="header-fixed--inner"><div class="container"><div class="flex-row align-center justify-space"><div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt="" /><span>NEWSTES</span></a><nav>  <ul class="flex-row"><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a></ul> </nav><div class="search"><div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"><form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div> <div class="site-body"><div class="container"><div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/shou-biznes/" itemprop="item"><span itemprop="name">Шоу-бизнес</span></a></span> &raquo; Малыш Йода и мандалорец проникли в Лондонскую портретную галерею</span></ul></div>  <div class="flex-row"> <div class="page-content"> <div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="Малыш Йода и мандалорец проникли в Лондонскую портретную галерею" class="content-title text-uppercase">Малыш Йода и мандалорец проникли в Лондонскую портретную галерею</h2><div class="info"><span itemprop="datePublished" content="Сегодня, 18:50" class="date"> Сегодня, 18:50 </span><span itemprop="author" class="autor">Анастасия Иванова</span></div> <span class="rus"></span><div align="center"><img src="/uploads/posts/2020-10/malysh-joda-i-mandalorec-pronikli-v-londonskuju-portretnuju-galereju-1.jpg" style="max-width:100%;" alt="Малыш Йода и мандалорец проникли в Лондонскую портретную галерею"></div>. Картину маслом "Мандалорец и малыш" можно будет увидеть в Лондонской национальной портретной галерее 30 и 31 октября по случаю выхода второго сезона сериала, сообщает Variety. <p>Размер работы 60 на 90 сантиметров. На ней изображен мандалорец c малышом Йодой на руках. Помимо этого полотна в галерее будут представлены концепт-арты сериала и другие персонажи вселенной "Звездных войн" из коллекции музея. </p><p>"Это отличный способ отметить выход второго сезона.&lt;…&gt; Фанатам в Великобритании нравятся герои Джона Фавро, и теперь у них есть возможность увидеть их на холсте перед тем, как смотреть следующие эпизоды", — заявил вице-президент Disney+ Люк Брэдли-Джонс.</p><br><p>"Нет никаких сомнений в том, что "Звездные войны" — феномен, который оказал огромное влияние на поп-культуру и стал областью применения талантов для британской киноиндустрии. Мы очень рады сотрудничеству музея с Disney+ и надеемся, что "Мандалорец и малыш" привлекут к нам новых посетителей", — поделился исполнительный директор галереи Рос Лолер. </p> <div class="categnews"><a href="https://newstes.ru/shou-biznes/" class="tag"># Шоу-бизнес</a></div> </div> <div class="tag">По материалам: ria.ru </div> <div class="share"><span>Поделиться: </span><div class="social-likes"><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div></div> </div><div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/10/29/malysh-joda-i-mandalorec-pronikli-v-londonskuju-portretnuju-galereju.html"><img alt="Малыш Йода и мандалорец проникли в Лондонскую портретную галерею" src="/uploads/mini/main-short/52/5bf7a97456c601b461985aaae7fc47.jpg"></a></div><a href="https://newstes.ru/2020/10/29/malysh-joda-i-mandalorec-pronikli-v-londonskuju-portretnuju-galereju.html" class="title">Малыш Йода и мандалорец проникли в Лондонскую портретную галерею</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/10/29/goroskop-vasilisy-volodinoj-na-nojabr-2020-goda.html"><img alt="Гороскоп Василисы Володиной на ноябрь 2020 года" src="/uploads/mini/main-short/27/0e78393dd2c3f7e518474c112a7663.jpg"></a></div><a href="https://newstes.ru/2020/10/29/goroskop-vasilisy-volodinoj-na-nojabr-2020-goda.html" class="title">Гороскоп Василисы Володиной на ноябрь 2020 года</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/10/29/mid-ne-iskljuchil-novyh-popytok-ssha-razrushit-vzaimodejstvie-s-moskvoj.html"><img alt="МИД не исключил новых попыток США разрушить взаимодействие с Москвой" src="/uploads/mini/main-short/13/15c753534b756619727e95c85e64e0.jpg"></a></div><a href="https://newstes.ru/2020/10/29/mid-ne-iskljuchil-novyh-popytok-ssha-razrushit-vzaimodejstvie-s-moskvoj.html" class="title">МИД не исключил новых попыток США разрушить взаимодействие с Москвой</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/10/29/megan-markl-hochet-izbezhat-publichnyh-slushanij-svoego-dela-protiv-britanskih-tabloidov.html"><img alt="Меган Маркл хочет избежать публичных слушаний своего дела против британских таблоидов" src="/uploads/mini/main-short/95/ffe3f7bdc7611272c9f70f482c319d.jpg"></a></div><a href="https://newstes.ru/2020/10/29/megan-markl-hochet-izbezhat-publichnyh-slushanij-svoego-dela-protiv-britanskih-tabloidov.html" class="title">Меган Маркл хочет избежать публичных слушаний своего дела против</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/10/29/karabah-soobschil-obse-ob-udare-po-meduchrezhdenijam-v-stepanakerte.html"><img alt="Карабах сообщил ОБСЕ об ударе по медучреждениям в Степанакерте" src="/uploads/mini/main-short/8e/1a743de8d0ae41c8b580c1bf0dab60.jpg"></a></div><a href="https://newstes.ru/2020/10/29/karabah-soobschil-obse-ob-udare-po-meduchrezhdenijam-v-stepanakerte.html" class="title">Карабах сообщил ОБСЕ об ударе по медучреждениям в Степанакерте</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/10/29/mid-otvetil-na-zajavlenija-o-rossijskom-slede-v-katalonskom-separatizme.html"><img alt="МИД ответил на заявления о &quot;российском следе&quot; в каталонском сепаратизме" src="/uploads/mini/main-short/a2/3653767845b09975026491414822cf.jpg"></a></div><a href="https://newstes.ru/2020/10/29/mid-otvetil-na-zajavlenija-o-rossijskom-slede-v-katalonskom-separatizme.html" class="title">МИД ответил на заявления о &quot;российском следе&quot; в каталонском</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/10/29/mid-prizval-nato-vnimatelno-izuchit-idei-po-rsmd.html"><img alt="МИД призвал НАТО внимательно изучить идеи по РСМД" src="/uploads/mini/main-short/ce/bbf7de93d9f6528898f97a64f0042d.jpg"></a></div><a href="https://newstes.ru/2020/10/29/mid-prizval-nato-vnimatelno-izuchit-idei-po-rsmd.html" class="title">МИД призвал НАТО внимательно изучить идеи по РСМД</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/10/29/vse-lunnye-i-solnechnye-zatmenija-2021-goda.html"><img alt="Все лунные и солнечные затмения 2021 года" src="/uploads/mini/main-short/6a/d6eedc3f6bae5294139b197161706b.jpg"></a></div><a href="https://newstes.ru/2020/10/29/vse-lunnye-i-solnechnye-zatmenija-2021-goda.html" class="title">Все лунные и солнечные затмения 2021 года</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/10/29/serial-divnyj-novyj-mir-zakryli-posle-pervogo-sezona.html"><img alt="Сериал &quot;Дивный новый мир&quot; закрыли после первого сезона" src="/uploads/mini/main-short/41/0f3d3ca1643411854e800fca5c023c.jpg"></a></div><a href="https://newstes.ru/2020/10/29/serial-divnyj-novyj-mir-zakryli-posle-pervogo-sezona.html" class="title">Сериал &quot;Дивный новый мир&quot; закрыли после первого сезона</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/10/29/jurij-alekseev-poslednie-1520-let-latvija-zhivet-i-rabotaet-po-udalenke.html"><img alt="Юрий Алексеев: Последние 15−20 лет Латвия живёт и работает «по удалёнке»" src="/uploads/mini/main-short/b9/a2f0d5798ed1243578303ee497d203.jpg"></a></div><a href="https://newstes.ru/2020/10/29/jurij-alekseev-poslednie-1520-let-latvija-zhivet-i-rabotaet-po-udalenke.html" class="title">Юрий Алексеев: Последние 15−20 лет Латвия живёт и работает</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/10/29/shtormy-i-uragany-sposobstvujut-rasprostraneniju-chuzherodnyh-vidov.html"><img alt="Штормы и ураганы способствуют распространению чужеродных видов" src="/uploads/mini/main-short/95/1521556f6cd921b32131a932c2d277.jpg"></a></div><a href="https://newstes.ru/2020/10/29/shtormy-i-uragany-sposobstvujut-rasprostraneniju-chuzherodnyh-vidov.html" class="title">Штормы и ураганы способствуют распространению чужеродных видов</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/10/29/10-glavnyh-trendov-v-pomolvochnyh-kolcah-dlja-svadebnogo-sezona-2021-goda.html"><img alt="10 главных трендов в помолвочных кольцах для свадебного сезона 2021 года" src="/uploads/mini/main-short/e1/cc8b4c404f8fe8f1f9a056a9f476e4.jpg"></a></div><a href="https://newstes.ru/2020/10/29/10-glavnyh-trendov-v-pomolvochnyh-kolcah-dlja-svadebnogo-sezona-2021-goda.html" class="title">10 главных трендов в помолвочных кольцах для свадебного сезона 2021</a></div></div></div></div></div></div> <div class="page-sidebar"><h3 class="h3-nice">Топ на сегодня</h3><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/10/28/arktika-ne-daet-pokoja-jekspert-raskryl-kak-zapad-hochet-svjazat-ruki-rf.html"><img alt="Арктика не дает покоя. Эксперт раскрыл, как Запад хочет &quot;связать руки&quot; РФ" src="/uploads/mini/news-top/ab/bd9ab41ab5e378af6b9d7fdfef0c04.jpg"></a></div><a href="https://newstes.ru/2020/10/28/arktika-ne-daet-pokoja-jekspert-raskryl-kak-zapad-hochet-svjazat-ruki-rf.html" class="title">Арктика не дает покоя. Эксперт раскрыл, как Запад хочет &quot;связать</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/10/28/direktor-kannskogo-festivalja-rasskazal-o-planah-na-buduschij-god.html"><img alt="Директор Каннского фестиваля рассказал о планах на будущий год" src="/uploads/mini/news-top/a8/06bcedf81aacefc1ae2d023e830e2c.jpg"></a></div><a href="https://newstes.ru/2020/10/28/direktor-kannskogo-festivalja-rasskazal-o-planah-na-buduschij-god.html" class="title">Директор Каннского фестиваля рассказал о планах на будущий год</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/10/28/novacii-v-tatarstane-15-za-znanie-tatarskogo-i-ugroza-kazanskoj-oblasti.html"><img alt="Новации в Татарстане: 15% за знание татарского и угроза «Казанской области»" src="/uploads/mini/news-top/a5/cc23e89404dbc38efab5a5ff78c089.jpg"></a></div><a href="https://newstes.ru/2020/10/28/novacii-v-tatarstane-15-za-znanie-tatarskogo-i-ugroza-kazanskoj-oblasti.html" class="title">Новации в Татарстане: 15% за знание татарского и угроза «Казанской</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/10/29/gazprom-zajavil-o-rekordnyh-zapasah-topliva-v-hranilischah.html"><img alt="&quot;Газпром&quot; заявил о рекордных запасах топлива в хранилищах" src="/uploads/mini/news-top/09/b0882c7f77c3d0f5812c4088128d69.jpg"></a></div><a href="https://newstes.ru/2020/10/29/gazprom-zajavil-o-rekordnyh-zapasah-topliva-v-hranilischah.html" class="title">&quot;Газпром&quot; заявил о рекордных запасах топлива в хранилищах</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/10/28/minzdrav-objasnil-ukaz-soglasovyvat-zajavlenija-sotrudnikov-o-covid-19.html"><img alt="Минздрав объяснил указ согласовывать заявления сотрудников о COVID-19" src="/uploads/mini/news-top/de/be235d1795687012404de852df84c1.jpg"></a></div><a href="https://newstes.ru/2020/10/28/minzdrav-objasnil-ukaz-soglasovyvat-zajavlenija-sotrudnikov-o-covid-19.html" class="title">Минздрав объяснил указ согласовывать заявления сотрудников о COVID-19</a></div> <h3 class="h3-nice">Еще по теме</h3> <div class="relate"><a href="https://newstes.ru/2020/04/01/mandalorec-zainteresoval-bolee-33-millionov-polzovatelej-v-evrope.html">«Мандалорец» заинтересовал более 33 миллионов пользователей в Европе</a></div><div class="relate"><a href="https://newstes.ru/2020/05/05/stalo-izvestno-kto-budet-rezhisserom-novyh-zvezdnyh-vojn.html">Стало известно, кто будет режиссером новых &quot;Звездных войн&quot;</a></div><div class="relate"><a href="https://newstes.ru/2019/12/29/vtoroy-sezon-mandalorca-startuet-osenyu-2020-goda.html">Второй сезон «Мандалорца» стартует осенью 2020 года</a></div><div class="relate"><a href="https://newstes.ru/2020/05/04/nazvan-rezhisser-novyh-filmov-po-vselennoj-zvezdnyh-vojn.html">Назван режиссер новых фильмов по вселенной «Звездных войн»</a></div> </div> </div> </div></div> <footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1" class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2020 NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes" rel="nofollow" target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="age-rating"><img alt="" src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank" id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js"></script><link href="/templates/newstes2/css/social.css" rel="stylesheet"> <link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet"> <link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet"><script src="/templates/newstes2/js/jquery.placeholder.min.js"></script><script src="/templates/newstes2/js/jquery.maskedinput.js"></script><script src="/templates/newstes2/js/jquery.toshowhide.js"></script><script src="/templates/newstes2/js/slick.min.js"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js"></script><script src="/templates/newstes2/js/sticky.js"></script><script src="/templates/newstes2/js/main.js"></script> <script type="text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(27164072, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script><noscript><div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">function addLink() { var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = " Источник: <a href='https://newstes.ru'>https://newstes.ru</a>"; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);}document.oncopy = addLink;</script> </body></html>