<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta charset="utf-8">
<title>В России впервые выявили более 20 тысяч заражённых COVID-19 за сутки</title>
<meta name="description" content="Тема: Коронавирус COVID-19: что надо знать   За минувшие сутки в стране выявлено 20 582 новых случая коронавируса в 85 регионах — это максимальное значение за весь период пандемии. В настоящ,">
<meta name="keywords" content="======">
<meta property="og:site_name" content="Последние новости на сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="В России впервые выявили более 20 тысяч заражённых COVID-19 за сутки">
<meta property="og:url" content="https://newstes.ru/2020/11/06/v-rossii-vpervye-vyjavili-bolee-20-tysjach-zarazhennyh-covid-19-za-sutki.html">
<meta property="og:image" content="https://newstes.ru/uploads/posts/2020-11/v-rossii-vpervye-vyjavili-bolee-20-tysjach-zarazhennyh-covid-19-za-sutki-1.jpg">
<meta property="og:description" content="Тема: Коронавирус COVID-19: что надо знать За минувшие сутки в стране выявлено 20 582 новых случая коронавируса в 85 регионах — это максимальное значение за весь период пандемии. В настоящее время в стране число случаев заражения достигло 1 733 440. Об этом сообщает оперативный штаб по борьбе с">
<link rel="search" type="application/opensearchdescription+xml" href="https://newstes.ru/index.php?do=opensearch" title="Последние новости на сегодня">
<link rel="canonical" href="https://newstes.ru/2020/11/06/v-rossii-vpervye-vyjavili-bolee-20-tysjach-zarazhennyh-covid-19-za-sutki.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">
<script src="/engine/classes/min/index.php?g=general&amp;v=171d8"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=171d8" defer></script><meta name="HandheldFriendly" content="true"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"> <script data-ad-client="ca-pub-9296356870890735" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="shortcut icon" href="/favicon.ico"> <link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet"><link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet"> </head><body><div class="viewport-wrapper"><div class="header-mobile"><div class="top flex-row align-center"><div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a></div> <div class="wrapper"><div class="search"><form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form></div><nav class="menu"> <ul><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a>  </li></ul> </nav></div></div><header class="site-header"><div class="top"><div class="container"><div class="flex-row align-center justify-space"><div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt="" /><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><div class="contancts"><div class="adds">Есть новости или <br /> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="/index.php?do=feedback&user=1" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div> <div class="sm-right"><div class="search"><form method="post"><input id="story" name="story" placeholder="Поиск из 547310 новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form></div></div></div></div></div><div class="bot"><div class="container"><div class="flex-row"><nav class="menu"> <ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"> <ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li> </ul> <ul><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> <li><a href="/blogi/astro/">Астро</a></li> </ul> </div></div></li> <li><a href="/proishestviya/">Происшествия</a></li></ul> </nav></div></div></div></header><div class="header-fixed"><div class="header-fixed--inner"><div class="container"><div class="flex-row align-center justify-space"><div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt="" /><span>NEWSTES</span></a><nav>  <ul class="flex-row"><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a></ul> </nav><div class="search"><div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"><form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div> <div class="site-body"><div class="container"><div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/obschestvo/" itemprop="item"><span itemprop="name">Общество</span></a></span> &raquo; В России впервые выявили более 20 тысяч заражённых COVID-19 за сутки</span></ul></div>  <div class="flex-row"> <div class="page-content"> <div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="В России впервые выявили более 20 тысяч заражённых COVID-19 за сутки" class="content-title text-uppercase">В России впервые выявили более 20 тысяч заражённых COVID-19 за сутки</h2><div class="info"><span itemprop="datePublished" content="Сегодня, 11:20" class="date"> Сегодня, 11:20 </span><span itemprop="author" class="autor">Лидия Мартынова</span></div> <span class="rus"></span><div align="center"><img src="/uploads/posts/2020-11/v-rossii-vpervye-vyjavili-bolee-20-tysjach-zarazhennyh-covid-19-za-sutki-1.jpg" style="max-width:100%;" alt="В России впервые выявили более 20 тысяч заражённых COVID-19 за сутки"></div><p>Тема: Коронавирус COVID-19: что надо знать </p><br> <p><b>За минувшие сутки в стране выявлено 20 582 новых случая коронавируса в 85 регионах — это максимальное значение за весь период пандемии. В настоящее время в стране число случаев заражения достигло 1 733 440. Об этом сообщает оперативный штаб по борьбе с распространением инфекции.</b></p><p>Отмечается что 25,7 процента инфицированных не имели клинических проявлений болезни. </p><p>Темп прироста составляет 1,2 процента.</p><p>Всего в России за сутки зафиксировано 378 летальных исходов, общее число умерших достигло 29 887.</p><p>Полностью выздоровели 16 955 человек, всего с начала пандемии выздоровело 1 296 124 человека.</p><p>По данным оперштаба, в Москве за сутки выявили 6 253 случая заражения коронавирусом — это максимальное значение с 7 мая, из них госпитализированы 1 415. На ИВЛ в столичных больницах находятся 359 человек.</p><p>Академик РАН, доктор медицинских наук, профессор Михаил Пальцев в интервью «Парламентской газете» заявил, что заболеваемость COVID-19, возросшая осенью, пойдёт на спад, когда ударят морозы.</p><p><i>Новость дополняется…</i></p> <div class="categnews"><a href="https://newstes.ru/obschestvo/" class="tag"># Общество / Главные новости</a></div> </div> <div class="tag">По материалам: pnp.ru </div> <div class="share"><span>Поделиться: </span><div class="social-likes"><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div></div> </div><div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/11/06/andrej-afanasev-gotov-li-azerbajdzhan-k-posledstvijam-pantjurkizma.html"><img alt="Андрей Афанасьев: Готов ли Азербайджан к последствиям пантюркизма?" src="/uploads/mini/main-short/58/74e95e91d09ef57af981868005686e.jpg"></a></div><a href="https://newstes.ru/2020/11/06/andrej-afanasev-gotov-li-azerbajdzhan-k-posledstvijam-pantjurkizma.html" class="title">Андрей Афанасьев: Готов ли Азербайджан к последствиям пантюркизма?</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/11/06/sohranjajte-spokojstvie-bajden-zajavil-o-svoej-neizbezhnoj-pobede-na-vyborah-v-ssha.html"><img alt="«Сохраняйте спокойствие». Байден заявил о своей неизбежной победе на выборах в США" src="/uploads/mini/main-short/99/e3bda15688f78a5061febc6598d348.jpg"></a></div><a href="https://newstes.ru/2020/11/06/sohranjajte-spokojstvie-bajden-zajavil-o-svoej-neizbezhnoj-pobede-na-vyborah-v-ssha.html" class="title">«Сохраняйте спокойствие». Байден заявил о своей неизбежной победе на</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/11/06/v-ispanii-passazhirskij-poezd-soshel-s-relsov.html"><img alt="В Испании пассажирский поезд сошел с рельсов" src="/uploads/mini/main-short/77/9963ff120053b7ac882f42f9e86bd9.jpg"></a></div><a href="https://newstes.ru/2020/11/06/v-ispanii-passazhirskij-poezd-soshel-s-relsov.html" class="title">В Испании пассажирский поезд сошел с рельсов</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/11/06/gazprom-planiruet-vlozhit-v-gazifikaciju-skfo-393-milliardov-rublej.html"><img alt="&quot;Газпром&quot; планирует вложить в газификацию СКФО 39,3 миллиардов рублей" src="/uploads/mini/main-short/ee/f92d875976d80fd46b294a1d0b70a6.jpg"></a></div><a href="https://newstes.ru/2020/11/06/gazprom-planiruet-vlozhit-v-gazifikaciju-skfo-393-milliardov-rublej.html" class="title">&quot;Газпром&quot; планирует вложить в газификацию СКФО 39,3 миллиардов рублей</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/11/06/mishustin-obsudil-s-premerom-belorussii-vakcinu-ot-covid-19.html"><img alt="Мишустин обсудил с премьером Белоруссии вакцину от COVID-19" src="/uploads/mini/main-short/da/3cfe36b2433aa5ecb9a4b57e772cf5.jpg"></a></div><a href="https://newstes.ru/2020/11/06/mishustin-obsudil-s-premerom-belorussii-vakcinu-ot-covid-19.html" class="title">Мишустин обсудил с премьером Белоруссии вакцину от COVID-19</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/11/06/vrach-nazval-zapreschennye-pri-koronaviruse-produkty.html"><img alt="Врач назвал запрещенные при коронавирусе продукты" src="/uploads/mini/main-short/ff/41a3853f69a8919515317a13ccf8e8.jpg"></a></div><a href="https://newstes.ru/2020/11/06/vrach-nazval-zapreschennye-pri-koronaviruse-produkty.html" class="title">Врач назвал запрещенные при коронавирусе продукты</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/11/06/mintrud-rossii-planiruetsja-ezhegodnoe-povyshenie-materinskogo-kapitala.html"><img alt="Минтруд России: Планируется ежегодное повышение материнского капитала" src="/uploads/mini/main-short/f1/e7a86bf623778e874c50342fc4365b.jpg"></a></div><a href="https://newstes.ru/2020/11/06/mintrud-rossii-planiruetsja-ezhegodnoe-povyshenie-materinskogo-kapitala.html" class="title">Минтруд России: Планируется ежегодное повышение материнского капитала</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/11/06/podvedeny-itogi-vserossijskoj-premii-gordost-nacii.html"><img alt="Подведены итоги всероссийской премии «Гордость нации»" src="/uploads/mini/main-short/3f/4eb97936bd02ac9652d49453863fef.jpg"></a></div><a href="https://newstes.ru/2020/11/06/podvedeny-itogi-vserossijskoj-premii-gordost-nacii.html" class="title">Подведены итоги всероссийской премии «Гордость нации»</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/11/06/dolzhnost-direktora-shkoly-mozhet-stat-vybornoj.html"><img alt="Должность директора школы может стать выборной" src="/uploads/mini/main-short/8e/42fa58ae34183b9ba1bf62ae1204c6.jpg"></a></div><a href="https://newstes.ru/2020/11/06/dolzhnost-direktora-shkoly-mozhet-stat-vybornoj.html" class="title">Должность директора школы может стать выборной</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/11/06/v-final-vii-metapredmetnoj-olimpiady-moskovskij-uchitel-proshli-1320-uchastnikov.html"><img alt="В финал VII метапредметной олимпиады «Московский учитель» прошли 1320 участников" src="/uploads/mini/main-short/c0/8600ded38b4fbdbf0333af85fc0c86.jpg"></a></div><a href="https://newstes.ru/2020/11/06/v-final-vii-metapredmetnoj-olimpiady-moskovskij-uchitel-proshli-1320-uchastnikov.html" class="title">В финал VII метапредметной олимпиады «Московский учитель» прошли 1320</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/11/06/horror-ego-dom-poluchil-sto-procentov-svezhesti-na-rotten-tomatoes.html"><img alt="Хоррор &quot;Его дом&quot; получил сто процентов &quot;свежести&quot; на Rotten Tomatoes" src="/uploads/mini/main-short/09/a939f9289004ffd26f617eaa6da795.jpg"></a></div><a href="https://newstes.ru/2020/11/06/horror-ego-dom-poluchil-sto-procentov-svezhesti-na-rotten-tomatoes.html" class="title">Хоррор &quot;Его дом&quot; получил сто процентов &quot;свежести&quot; на Rotten Tomatoes</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/11/06/pjatnica-13-v-nojabre-2020-goda-kak-podgotovitsja-zaranee.html"><img alt="Пятница 13 в ноябре 2020 года: как подготовиться заранее" src="/uploads/mini/main-short/52/0e4499f283ebde7cbd7675a453ebfb.jpg"></a></div><a href="https://newstes.ru/2020/11/06/pjatnica-13-v-nojabre-2020-goda-kak-podgotovitsja-zaranee.html" class="title">Пятница 13 в ноябре 2020 года: как подготовиться заранее</a></div></div></div></div></div></div> <div class="page-sidebar"><h3 class="h3-nice">Топ на сегодня</h3><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/11/05/omskij-gubernator-objasnil-pochemu-lechilsja-ot-covid-19-v-moskve.html"><img alt="Омский губернатор объяснил, почему лечился от COVID-19 в Москве" src="/uploads/mini/news-top/6c/bf189d07a531aacff56fd32badd1be.jpg"></a></div><a href="https://newstes.ru/2020/11/05/omskij-gubernator-objasnil-pochemu-lechilsja-ot-covid-19-v-moskve.html" class="title">Омский губернатор объяснил, почему лечился от COVID-19 в Москве</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/11/06/stoimost-bitkoina-vpervye-s-2018-goda-prevysila-15-tysjach-dollarov.html"><img alt="Стоимость биткоина впервые с 2018 года превысила 15 тысяч долларов" src="/uploads/mini/news-top/2d/7e659adcf63dbae3e665f833837602.jpg"></a></div><a href="https://newstes.ru/2020/11/06/stoimost-bitkoina-vpervye-s-2018-goda-prevysila-15-tysjach-dollarov.html" class="title">Стоимость биткоина впервые с 2018 года превысила 15 тысяч долларов</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/11/05/armija-oborony-karabaha-na-podstupah-k-shushi-likvidirovany-gruppy-protivnika.html"><img alt="Армия обороны Карабаха: На подступах к Шуши ликвидированы группы противника" src="/uploads/mini/news-top/5f/ee779a764d214a5f18014870ba84d6.jpg"></a></div><a href="https://newstes.ru/2020/11/05/armija-oborony-karabaha-na-podstupah-k-shushi-likvidirovany-gruppy-protivnika.html" class="title">Армия обороны Карабаха: На подступах к Шуши ликвидированы группы</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/11/05/lukashenko-vyskazalsja-protiv-totalnyh-ogranichitelnyh-mer-iz-za-covid-19.html"><img alt="Лукашенко высказался против тотальных ограничительных мер из-за COVID-19" src="/uploads/mini/news-top/d1/493e4c618874aa335ecbff08c6ba34.jpg"></a></div><a href="https://newstes.ru/2020/11/05/lukashenko-vyskazalsja-protiv-totalnyh-ogranichitelnyh-mer-iz-za-covid-19.html" class="title">Лукашенко высказался против тотальных ограничительных мер из-за</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/11/05/pravitelstvo-podgotovilo-paket-popravok-k-proektu-bjudzheta-do-2023-goda.html"><img alt="Правительство подготовило пакет поправок к проекту бюджета до 2023 года" src="/uploads/mini/news-top/eb/a10fa371e37007298f79a329d9cb87.jpg"></a></div><a href="https://newstes.ru/2020/11/05/pravitelstvo-podgotovilo-paket-popravok-k-proektu-bjudzheta-do-2023-goda.html" class="title">Правительство подготовило пакет поправок к проекту бюджета до 2023</a></div> <h3 class="h3-nice">Еще по теме</h3> <div class="relate"><a href="https://newstes.ru/2020/08/15/v-rossii-za-sutki-vyjavili-5-061-sluchaev-zarazhenija-koronavirusom.html">В России за сутки выявили 5 061 случаев заражения коронавирусом</a></div><div class="relate"><a href="https://newstes.ru/2020/07/14/v-rossii-za-sutki-vyjavili-6-248-novyh-sluchaev-covid-19.html">В России за сутки выявили 6 248 новых случаев COVID-19</a></div><div class="relate"><a href="https://newstes.ru/2020/07/31/v-rossii-za-sutki-vyjavili-5-482-sluchaja-zarazhenija-koronavirusom.html">В России за сутки выявили 5 482 случая заражения коронавирусом</a></div><div class="relate"><a href="https://newstes.ru/2020/07/20/v-rossii-za-sutki-chislo-sluchaev-covid-19-uvelichilos-na-5-940.html">В России за сутки число случаев COVID-19 увеличилось на 5 940</a></div> </div> </div> </div></div> <footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1" class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2020 NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes" rel="nofollow" target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="age-rating"><img alt="" src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank" id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js"></script><link href="/templates/newstes2/css/social.css" rel="stylesheet"> <link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet"> <link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet"><script src="/templates/newstes2/js/jquery.placeholder.min.js"></script><script src="/templates/newstes2/js/jquery.maskedinput.js"></script><script src="/templates/newstes2/js/jquery.toshowhide.js"></script><script src="/templates/newstes2/js/slick.min.js"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js"></script><script src="/templates/newstes2/js/sticky.js"></script><script src="/templates/newstes2/js/main.js"></script> <script type="text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(27164072, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script><noscript><div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">function addLink() { var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = " Источник: <a href='https://newstes.ru'>https://newstes.ru</a>"; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);}document.oncopy = addLink;</script> </body></html>