<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta charset="utf-8">
<title>«Талибан»: Мир возможен, если будет шариат и невмешательство в наши дела</title>
<meta name="description" content="Будущее государственное устройство Афганистана должно быть устроено по принципам шариата. Об этом заявил глава представительства «Талибана» (движение запрещено в РФ) в Катаре мулла Абдул Ган,">
<meta name="keywords" content="======">
<meta property="og:site_name" content="Последние новости на сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="«Талибан»: Мир возможен, если будет шариат и невмешательство в наши дела">
<meta property="og:url" content="https://newstes.ru/2020/12/11/taliban-mir-vozmozhen-esli-budet-shariat-i-nevmeshatelstvo-v-nashi-dela.html">
<meta property="og:image" content="https://newstes.ru/uploads/posts/2020-12/taliban-mir-vozmozhen-esli-budet-shariat-i-nevmeshatelstvo-v-nashi-dela-1.jpg">
<meta property="og:description" content="Будущее государственное устройство Афганистана должно быть устроено по принципам шариата. Об этом заявил глава представительства «Талибана» (движение запрещено в РФ) в Катаре мулла Абдул Гани Барадар на виртуальной встрече в Центре изучения гуманитарных конфликтов в Дохе. По словам муллы Барадара,">
<link rel="search" type="application/opensearchdescription+xml" href="https://newstes.ru/index.php?do=opensearch" title="Последние новости на сегодня">
<link rel="canonical" href="https://newstes.ru/2020/12/11/taliban-mir-vozmozhen-esli-budet-shariat-i-nevmeshatelstvo-v-nashi-dela.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">
<script src="/engine/classes/min/index.php?g=general&amp;v=171d8"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=171d8" defer></script><meta name="HandheldFriendly" content="true"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"> <script data-ad-client="ca-pub-9296356870890735" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="shortcut icon" href="/favicon.ico"> <link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet"><link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet"> </head><body><div class="viewport-wrapper"><div class="header-mobile"><div class="top flex-row align-center"><div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a></div> <div class="wrapper"><div class="search"><form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form></div><nav class="menu"> <ul><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a>  </li></ul> </nav></div></div><header class="site-header"><div class="top"><div class="container"><div class="flex-row align-center justify-space"><div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt="" /><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><div class="contancts"><div class="adds">Есть новости или <br /> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="/index.php?do=feedback&user=1" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div> <div class="sm-right"><div class="search"><form method="post"><input id="story" name="story" placeholder="Поиск из 550402 новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form></div></div></div></div></div><div class="bot"><div class="container"><div class="flex-row"><nav class="menu"> <ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"> <ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li> </ul> <ul><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> <li><a href="/blogi/astro/">Астро</a></li> </ul> </div></div></li> <li><a href="/proishestviya/">Происшествия</a></li></ul> </nav></div></div></div></header><div class="header-fixed"><div class="header-fixed--inner"><div class="container"><div class="flex-row align-center justify-space"><div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt="" /><span>NEWSTES</span></a><nav>  <ul class="flex-row"><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a></ul> </nav><div class="search"><div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"><form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div> <div class="site-body"><div class="container"><div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/politika/" itemprop="item"><span itemprop="name">Политика</span></a></span> &raquo; «Талибан»: Мир возможен, если будет шариат и невмешательство в наши дела</span></ul></div>  <div class="flex-row"> <div class="page-content"> <div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="«Талибан»: Мир возможен, если будет шариат и невмешательство в наши дела" class="content-title text-uppercase">«Талибан»: Мир возможен, если будет шариат и невмешательство в наши дела</h2><div class="info"><span itemprop="datePublished" content="Сегодня, 19:50" class="date"> Сегодня, 19:50 </span><span itemprop="author" class="autor">Лидия Мартынова</span></div> <span class="rus"></span><div align="center"><img src="/uploads/posts/2020-12/taliban-mir-vozmozhen-esli-budet-shariat-i-nevmeshatelstvo-v-nashi-dela-1.jpg" style="max-width:100%;" alt="«Талибан»: Мир возможен, если будет шариат и невмешательство в наши дела"></div><p>Будущее государственное устройство Афганистана должно быть устроено по принципам шариата. Об этом заявил глава представительства «Талибана» (движение запрещено в РФ) в Катаре мулла Абдул Гани Барадар на виртуальной встрече в Центре изучения гуманитарных конфликтов в Дохе.</p> <p>По словам муллы Барадара, будущая система должна обеспечивать работоспособность госслужб, следить за соответствием прав женщин и СМИ законам шариата и стремиться к установлению хороших отношений с зарубежными странами.</p> <p>При этом, по его убеждению, текущие переговоры в Дохе являются единственным способом остановить продолжающуюся войну. Барадар предупредил, что отказ удалить имена лидеров «Талибов» из черных списков ООН будет серьезным препятствием для мирного процесса. В остальном, будущий Исламский Эмират, как собираются назвать нынешний Афганистан талибы, будет ограничивать выращивание мака, положит конец употреблению и незаконному обороту наркотиков, а также при помощи и других стран и международных организаций разработает проекты альтернативных источников средств к существованию, особенно в свете прекращения выращивания мака.</p> <p>Исламский Эмират хочет позитивных и конструктивных отношений с зарубежными странами (особенно со своими соседями, уточнил Барадар), а все международные нормы готов принимать только с точки зрения принципов шариата и национальных интересов. «Талибан» не хочет, чтобы Афганистан стал ареной нездоровой конкуренции и соперничества между зарубежными странами, а также не допустит вмешательства в его внутренние дела.</p> <p>Мулла Барадар несколько раз подчеркнул, что на основе соглашения (с США) вопрос о черном списке ООН, ограничивающим передвижение лидеров движения, должен быть решен в ближайшее время. </p> <div class="categnews"><a href="https://newstes.ru/politika/" class="tag"># Политика</a></div> </div> <div class="tag">По материалам: eadaily.com </div> <div class="share"><span>Поделиться: </span><div class="social-likes"><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div></div> </div><div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/12/11/truboukladchik-fortuna-nachal-dostraivat-sp-2.html"><img alt="Трубоукладчик &quot;Фортуна&quot; начал достраивать СП-2" src="/uploads/mini/main-short/c1/ae773eebed52076eac5a3e75d633c0.jpg"></a></div><a href="https://newstes.ru/2020/12/11/truboukladchik-fortuna-nachal-dostraivat-sp-2.html" class="title">Трубоукладчик &quot;Фортуна&quot; начал достраивать СП-2</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/12/11/taliban-mir-vozmozhen-esli-budet-shariat-i-nevmeshatelstvo-v-nashi-dela.html"><img alt="«Талибан»: Мир возможен, если будет шариат и невмешательство в наши дела" src="/uploads/mini/main-short/30/51110e4700042979681b359b3e4193.jpg"></a></div><a href="https://newstes.ru/2020/12/11/taliban-mir-vozmozhen-esli-budet-shariat-i-nevmeshatelstvo-v-nashi-dela.html" class="title">«Талибан»: Мир возможен, если будет шариат и невмешательство в наши</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/12/11/vo-vremja-propolki-sada-v-anglii-byl-najden-klad-iz-zolotyh-monet.html"><img alt="Во время прополки сада в Англии был найден клад из золотых монет" src="/uploads/mini/main-short/1f/791b86ed744363608e3c85a83117ef.jpg"></a></div><a href="https://newstes.ru/2020/12/11/vo-vremja-propolki-sada-v-anglii-byl-najden-klad-iz-zolotyh-monet.html" class="title">Во время прополки сада в Англии был найден клад из золотых монет</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/12/11/protiv-kogo-druzhite-es-nameren-vozobnovit-ambicioznyj-sojuz-s-ssha.html"><img alt="Против кого дружите? ЕС намерен возобновить «амбициозный союз с США»" src="/uploads/mini/main-short/e5/5ae3e15a66702f5104d8b68aa7735b.jpg"></a></div><a href="https://newstes.ru/2020/12/11/protiv-kogo-druzhite-es-nameren-vozobnovit-ambicioznyj-sojuz-s-ssha.html" class="title">Против кого дружите? ЕС намерен возобновить «амбициозный союз с США»</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/12/11/megan-markl-stala-samym-populjarnym-chlenom-korolevskoj-semi.html"><img alt="Меган Маркл стала самым популярным членом королевской семьи" src="/uploads/mini/main-short/20/b3c18da65b4ff6e7bf9451ff2776bc.jpg"></a></div><a href="https://newstes.ru/2020/12/11/megan-markl-stala-samym-populjarnym-chlenom-korolevskoj-semi.html" class="title">Меган Маркл стала самым популярным членом королевской семьи</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/12/11/minoborony-pokazalo-detalnoe-video-puska-cirkona.html"><img alt="Минобороны показало детальное видео пуска &quot;Циркона&quot;" src="/uploads/mini/main-short/c2/742998cb228199d2e9eb5ad6d9e595.png"></a></div><a href="https://newstes.ru/2020/12/11/minoborony-pokazalo-detalnoe-video-puska-cirkona.html" class="title">Минобороны показало детальное видео пуска &quot;Циркона&quot;</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/12/11/tajnye-zhelanija-znakov-zodiaka.html"><img alt="Тайные желания Знаков Зодиака" src="/uploads/mini/main-short/bd/d07b32aa7bfecf17c606055d7117c8.jpg"></a></div><a href="https://newstes.ru/2020/12/11/tajnye-zhelanija-znakov-zodiaka.html" class="title">Тайные желания Знаков Зодиака</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/12/11/v-semi-selskih-shkolah-astrahanskoj-oblasti-zavershen-remont-sportzalov.html"><img alt="В семи сельских школах Астраханской области завершен ремонт спортзалов" src="/uploads/mini/main-short/61/ba90f5d919b1e0eacb4cfbc0e7f642.jpg"></a></div><a href="https://newstes.ru/2020/12/11/v-semi-selskih-shkolah-astrahanskoj-oblasti-zavershen-remont-sportzalov.html" class="title">В семи сельских школах Астраханской области завершен ремонт спортзалов</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/12/11/v-norilske-12-dekabrja-otkryvaetsja-centr-it-kub.html"><img alt="В Норильске 12 декабря открывается центр «IT-куб»" src="/uploads/mini/main-short/70/269aad3d658b803d440423b27d0a0c.jpg"></a></div><a href="https://newstes.ru/2020/12/11/v-norilske-12-dekabrja-otkryvaetsja-centr-it-kub.html" class="title">В Норильске 12 декабря открывается центр «IT-куб»</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/12/11/v-amurskoj-oblasti-kvantorium-priglashaet-detej-ot-8-do-17-let-pouchastvovat-v-konkurse-iskristoe-chudo.html"><img alt="В Амурской области «Кванториум» приглашает детей от 8 до 17 лет поучаствовать в конкурсе «Искристое чудо»" src="/uploads/mini/main-short/dc/906dcbcd1bb6ca70ba5609c84dc61c.jpg"></a></div><a href="https://newstes.ru/2020/12/11/v-amurskoj-oblasti-kvantorium-priglashaet-detej-ot-8-do-17-let-pouchastvovat-v-konkurse-iskristoe-chudo.html" class="title">В Амурской области «Кванториум» приглашает детей от 8 до 17 лет</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/12/11/jekzoplaneta-so-strannoj-orbitoj-podtverzhdaet-vozmozhnost-suschestvovanija-esche-odnoj-planety-solnechnoj-sistemy.html"><img alt="Экзопланета со странной орбитой подтверждает возможность существования еще одной планеты Солнечной системы" src="/uploads/mini/main-short/02/beec89562da531432f115e709e1739.jpg"></a></div><a href="https://newstes.ru/2020/12/11/jekzoplaneta-so-strannoj-orbitoj-podtverzhdaet-vozmozhnost-suschestvovanija-esche-odnoj-planety-solnechnoj-sistemy.html" class="title">Экзопланета со странной орбитой подтверждает возможность</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2020/12/11/proekt-bilet-v-buduschee-ohvatil-v-jakutii-bolee-9-tysjach-detej.html"><img alt="Проект «Билет в будущее» охватил в Якутии более 9 тысяч детей" src="/uploads/mini/main-short/d7/1e9f35df4d29bf227a738fc8815ed1.jpg"></a></div><a href="https://newstes.ru/2020/12/11/proekt-bilet-v-buduschee-ohvatil-v-jakutii-bolee-9-tysjach-detej.html" class="title">Проект «Билет в будущее» охватил в Якутии более 9 тысяч детей</a></div></div></div></div></div></div> <div class="page-sidebar"><h3 class="h3-nice">Топ на сегодня</h3><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/12/10/fortuna-vstala-na-severnyj-potok-2.html"><img alt="«Фортуна» встала на «Северный поток — 2»" src="/uploads/mini/news-top/9a/3c2281f2028e419248d43324f955e5.jpg"></a></div><a href="https://newstes.ru/2020/12/10/fortuna-vstala-na-severnyj-potok-2.html" class="title">«Фортуна» встала на «Северный поток — 2»</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/12/10/jekspert-s-prihodom-bajdena-politika-ssha-v-afganistane-i-irake-izmenitsja.html"><img alt="Эксперт: С приходом Байдена политика США в Афганистане и Ираке изменится" src="/uploads/mini/news-top/b0/e1dd4fd6944c3c395e511609b8b85a.png"></a></div><a href="https://newstes.ru/2020/12/10/jekspert-s-prihodom-bajdena-politika-ssha-v-afganistane-i-irake-izmenitsja.html" class="title">Эксперт: С приходом Байдена политика США в Афганистане и Ираке</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/12/11/kompanija-burberry-otdast-ostatki-tkanej-studentam-dizajneram.html"><img alt="Компания Burberry отдаст остатки тканей студентам-дизайнерам" src="/uploads/mini/news-top/87/fb2930989aecde34770417220b801a.jpg"></a></div><a href="https://newstes.ru/2020/12/11/kompanija-burberry-otdast-ostatki-tkanej-studentam-dizajneram.html" class="title">Компания Burberry отдаст остатки тканей студентам-дизайнерам</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/12/10/delo-privatbanka-sud-vozobnovil-rassmotrenie-iska-o-vozvrate-banka-kolomojskomu.html"><img alt="Дело ПриватБанка. Суд возобновил рассмотрение иска о возврате банка Коломойскому" src="/uploads/mini/news-top/6f/33ca5c4bdc4864ed98fbdadfba9e09.jpg"></a></div><a href="https://newstes.ru/2020/12/10/delo-privatbanka-sud-vozobnovil-rassmotrenie-iska-o-vozvrate-banka-kolomojskomu.html" class="title">Дело ПриватБанка. Суд возобновил рассмотрение иска о возврате банка</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2020/12/11/itogi-goda-2020-luchshie-zarubezhnye-serialy.html"><img alt="Итоги года — 2020: лучшие зарубежные сериалы" src="/uploads/mini/news-top/50/8ec09c1f89c6c168e4e9852b6c1bff.jpg"></a></div><a href="https://newstes.ru/2020/12/11/itogi-goda-2020-luchshie-zarubezhnye-serialy.html" class="title">Итоги года — 2020: лучшие зарубежные сериалы</a></div> <h3 class="h3-nice">Еще по теме</h3> <div class="relate"><a href="https://newstes.ru/2020/02/29/ssha-zakljuchili-mir-s-terroristami-talibana.html">США заключили мир с террористами &quot;Талибана&quot;</a></div><div class="relate"><a href="https://newstes.ru/2020/02/29/tramp-zajavil-o-nemedlennom-vyvode-amerikanskih-vojsk-iz-afganistana.html">Трамп заявил о немедленном выводе американских войск из Афганистана</a></div><div class="relate"><a href="https://newstes.ru/2020/03/02/zakljuchivshie-mir-s-ssha-terroristy-objavili-o-nastuplenii.html">Заключившие мир с США террористы объявили о наступлении</a></div><div class="relate"><a href="https://newstes.ru/2020/03/04/tramp-pogovoril-po-telefonu-s-liderom-talibana.html">Трамп поговорил по телефону с лидером «Талибана»</a></div> </div> </div> </div></div> <footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1" class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2020 NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes" rel="nofollow" target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="age-rating"><img alt="" src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank" id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js"></script><link href="/templates/newstes2/css/social.css" rel="stylesheet"> <link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet"> <link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet"><script src="/templates/newstes2/js/jquery.placeholder.min.js"></script><script src="/templates/newstes2/js/jquery.maskedinput.js"></script><script src="/templates/newstes2/js/jquery.toshowhide.js"></script><script src="/templates/newstes2/js/slick.min.js"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js"></script><script src="/templates/newstes2/js/sticky.js"></script><script src="/templates/newstes2/js/main.js"></script> <script type="text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(27164072, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script><noscript><div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">function addLink() { var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = " Источник: <a href='https://newstes.ru'>https://newstes.ru</a>"; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);}document.oncopy = addLink;</script> </body></html>