<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta charset="utf-8">
<title>Зеленский объявил о выполнении предвыборных обещаний, «забыв» про Донбасс</title>
<meta name="description" content="Президент Украины Владимир Зеленский объявил гражданам страны, что он продолжает честно выполнять свои предвыборные обещания. Соответствующее видеообращение глава государства опубликовал 29 ,">
<meta name="keywords" content="======">
<meta property="og:site_name" content="Последние новости на сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Зеленский объявил о выполнении предвыборных обещаний, «забыв» про Донбасс">
<meta property="og:url" content="https://newstes.ru/2021/01/29/zelenskij-objavil-o-vypolnenii-predvybornyh-obeschanij-zabyv-pro-donbass.html">
<meta property="og:image" content="https://newstes.ru/uploads/posts/2021-01/zelenskij-objavil-o-vypolnenii-predvybornyh-obeschanij-zabyv-pro-donbass-1.jpg">
<meta property="og:description" content="Президент Украины Владимир Зеленский объявил гражданам страны, что он продолжает честно выполнять свои предвыборные обещания. Соответствующее видеообращение глава государства опубликовал 29 января на своей странице в Facebook. «Мы продолжаем выполнять свои предвыборные обещания. Поэтому без">
<link rel="search" type="application/opensearchdescription+xml" href="https://newstes.ru/index.php?do=opensearch" title="Последние новости на сегодня">
<link rel="canonical" href="https://newstes.ru/2021/01/29/zelenskij-objavil-o-vypolnenii-predvybornyh-obeschanij-zabyv-pro-donbass.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">
<script src="/engine/classes/min/index.php?g=general&amp;v=171d8"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=171d8" defer></script><meta name="HandheldFriendly" content="true"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"> <script data-ad-client="ca-pub-9296356870890735" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="shortcut icon" href="/favicon.ico"> <link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet"><link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet"> </head><body><div class="viewport-wrapper"><div class="header-mobile"><div class="top flex-row align-center"><div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a></div> <div class="wrapper"><div class="search"><form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form></div><nav class="menu"> <ul><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a>  </li></ul> </nav></div></div><header class="site-header"><div class="top"><div class="container"><div class="flex-row align-center justify-space"><div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt="" /><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><div class="contancts"><div class="adds">Есть новости или <br /> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="/index.php?do=feedback&user=1" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div> <div class="sm-right"><div class="search"><form method="post"><input id="story" name="story" placeholder="Поиск из 553914 новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form></div></div></div></div></div><div class="bot"><div class="container"><div class="flex-row"><nav class="menu"> <ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"> <ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li> </ul> <ul><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> <li><a href="/blogi/astro/">Астро</a></li> </ul> </div></div></li> <li><a href="/proishestviya/">Происшествия</a></li></ul> </nav></div></div></div></header><div class="header-fixed"><div class="header-fixed--inner"><div class="container"><div class="flex-row align-center justify-space"><div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt="" /><span>NEWSTES</span></a><nav>  <ul class="flex-row"><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a></ul> </nav><div class="search"><div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"><form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div> <div class="site-body"><div class="container"><div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/politika/" itemprop="item"><span itemprop="name">Политика</span></a></span> &raquo; Зеленский объявил о выполнении предвыборных обещаний, «забыв» про Донбасс</span></ul></div> <!-- --> <div class="flex-row"> <div class="page-content"> <div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="Зеленский объявил о выполнении предвыборных обещаний, «забыв» про Донбасс" class="content-title text-uppercase">Зеленский объявил о выполнении предвыборных обещаний, «забыв» про Донбасс</h2><div class="info"><span itemprop="datePublished" content="Сегодня, 13:00" class="date"> Сегодня, 13:00 </span><span itemprop="author" class="autor">Лидия Мартынова</span></div> <span class="rus"></span><div align="center"><img src="/uploads/posts/2021-01/zelenskij-objavil-o-vypolnenii-predvybornyh-obeschanij-zabyv-pro-donbass-1.jpg" style="max-width:100%;" alt="Зеленский объявил о выполнении предвыборных обещаний, «забыв» про Донбасс"></div><p>Президент Украины Владимир Зеленский объявил гражданам страны, что он продолжает честно выполнять свои предвыборные обещания.</p> <p>Соответствующее видеообращение глава государства опубликовал 29 января на своей странице в Facebook.</p> <div class="quote">«Мы продолжаем выполнять свои предвыборные обещания. Поэтому без посредников и без лжи — о том, что было сделано в последнее время», — сказал в начале видео президент.</div> <p><br></p><div align="center"><iframe src="https://www.youtube.com/embed/EdfJvw473TI?feature=emb_logo" width="560" height="314" allowfullscreen="allowfullscreen"></iframe></div> <p>В качестве первого доказательства своей заботы об украинцах он рассказал о том, как что по его указанию была установлена предельная цена на газ для бытовых потребителей — 6 грн 99 коп, «меньше может быть, больше — нет».</p> <p>Глава государства также объявил своей собственной заслугой и то, что для украинцев недавно была запущена доступная ипотека под 7%.</p> <p>Кроме того, отметил Владимир Зеленский, парламент одобрил президентский законопроект о народовластии через референдум и поддержал законы о Бюро экономической безопасности, а также о реформе СБУ.</p> <div class="quote">«И о самом важном — о детях. Подписал указ о премиях, стипендиях и грантах для умных, талантливых учеников Украины», — заявил Владимир Зеленский.</div> <p>Отметим, что рассказывая о своих успехах, глава украинского государства не упомянул мирное урегулирование на Донбассе, что было основным пунктом его предвыборных обещаний. Впрочем, это неудивительно, ведь Киеву в этом смысле абсолютно нечего предъявить.</p> <p>То же самое можно сказать о вопросе вакцинации от коронавируса и проблеме с тарифами ЖКХ. Всем этим украинской власти заниматься недосуг, поскольку она поглощена противостоянием «российской агрессии».</p> <p>Как сообщало ИА Newstes, накануне президент Украины Владимир Зеленский привел в действие решение Совета национальной безопасности и обороны (СНБО) о введении персональных санкций против юридических и физических лиц из России.</p> <div class="categnews"><a href="https://newstes.ru/politika/" class="tag"># Политика</a></div> </div> <div class="tag">По материалам: eadaily.com </div> <div class="share"><span>Поделиться: </span><div class="social-likes"><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div></div> </div><div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/01/29/v-verhovnoj-rade-gotovjat-sozdanie-novogo-silovogo-organa.html"><img alt="В Верховной Раде готовят создание нового силового органа" src="/uploads/mini/main-short/f9/e07585567b5da33d892b25ae20ec9e.jpg"></a></div><a href="https://newstes.ru/2021/01/29/v-verhovnoj-rade-gotovjat-sozdanie-novogo-silovogo-organa.html" class="title">В Верховной Раде готовят создание нового силового органа</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/01/29/na-formirovanie-almazov-vlijaet-jelektricheskoe-pole.html"><img alt="На формирование алмазов влияет электрическое поле" src="/uploads/mini/main-short/04/1f84a1a6cd30d8abaa68dcb889a2c2.jpg"></a></div><a href="https://newstes.ru/2021/01/29/na-formirovanie-almazov-vlijaet-jelektricheskoe-pole.html" class="title">На формирование алмазов влияет электрическое поле</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/01/29/zelenskij-objavil-o-vypolnenii-predvybornyh-obeschanij-zabyv-pro-donbass.html"><img alt="Зеленский объявил о выполнении предвыборных обещаний, «забыв» про Донбасс" src="/uploads/mini/main-short/10/203370279da93f322e663eb4ba9d32.jpg"></a></div><a href="https://newstes.ru/2021/01/29/zelenskij-objavil-o-vypolnenii-predvybornyh-obeschanij-zabyv-pro-donbass.html" class="title">Зеленский объявил о выполнении предвыборных обещаний, «забыв» про</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/01/29/varianty-kontrolnoj-raboty-v-9-h-klassah-budut-sostavleny-po-specifikacii-kim-ogje.html"><img alt="Варианты контрольной работы в 9-х классах будут составлены по спецификации КИМ ОГЭ" src="/uploads/mini/main-short/28/8385b4334deb26731e10ee6f289b9c.jpg"></a></div><a href="https://newstes.ru/2021/01/29/varianty-kontrolnoj-raboty-v-9-h-klassah-budut-sostavleny-po-specifikacii-kim-ogje.html" class="title">Варианты контрольной работы в 9-х классах будут составлены по</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/01/29/bolee-300-prizerov-municipalnogo-jetapa-vserossijskoj-olimpiady-shkolnikov-primorskogo-kraja.html"><img alt="Более 300 призёров муниципального этапа всероссийской олимпиады школьников Приморского края" src="/uploads/mini/main-short/6c/c84cb41ce1bfe1419f28ce2fa63a51.jpg"></a></div><a href="https://newstes.ru/2021/01/29/bolee-300-prizerov-municipalnogo-jetapa-vserossijskoj-olimpiady-shkolnikov-primorskogo-kraja.html" class="title">Более 300 призёров муниципального этапа всероссийской олимпиады</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/01/29/rosobrnadzor-razjasnjaet-porjadok-attestacii-v-11-m-klasse.html"><img alt="Рособрнадзор разъясняет порядок аттестации в 11-м классе" src="/uploads/mini/main-short/be/aab647a4754f83a3d5fdf08f3c0a9a.jpg"></a></div><a href="https://newstes.ru/2021/01/29/rosobrnadzor-razjasnjaet-porjadok-attestacii-v-11-m-klasse.html" class="title">Рособрнадзор разъясняет порядок аттестации в 11-м классе</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/01/29/solnce-v-soedinenii-s-jupiterom-29-janvarja-2021-goda-kakie-znaki-zodiaka-zhdut-schastlivye-peremeny.html"><img alt="Солнце в соединении с Юпитером 29 января 2021 года: какие Знаки Зодиака ждут счастливые перемены" src="/uploads/mini/main-short/a5/307d98d756e63e54a4d78be4e2cbba.jpg"></a></div><a href="https://newstes.ru/2021/01/29/solnce-v-soedinenii-s-jupiterom-29-janvarja-2021-goda-kakie-znaki-zodiaka-zhdut-schastlivye-peremeny.html" class="title">Солнце в соединении с Юпитером 29 января 2021 года: какие Знаки</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/01/29/eva-mendes-i-rajan-gosling-sprovocirovali-sluhi-o-pomolvke-vo-vremja-progulki-s-dochermi-v-los-andzhelese.html"><img alt="Ева Мендес и Райан Гослинг спровоцировали слухи о помолвке во время прогулки с дочерьми в Лос-Анджелесе" src="/uploads/mini/main-short/68/fe5f6e7b2a430f933385a921bc082b.jpg"></a></div><a href="https://newstes.ru/2021/01/29/eva-mendes-i-rajan-gosling-sprovocirovali-sluhi-o-pomolvke-vo-vremja-progulki-s-dochermi-v-los-andzhelese.html" class="title">Ева Мендес и Райан Гослинг спровоцировали слухи о помолвке во время</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/01/29/vygody-ip-pri-perehode-na-samozanjatost.html"><img alt="Выгоды ИП при переходе на самозанятость" src="/uploads/mini/main-short/d6/c0d8cdc6fbba4847625108120338a7.jpg"></a></div><a href="https://newstes.ru/2021/01/29/vygody-ip-pri-perehode-na-samozanjatost.html" class="title">Выгоды ИП при переходе на самозанятость</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/01/29/stanikzaj-rossija-ne-platila-nam-za-vojnu-s-amerikancami.html"><img alt="Станикзай: Россия не платила нам за войну с американцами" src="/uploads/mini/main-short/e8/767beeb61eff6c9f63b343179a45ef.jpg"></a></div><a href="https://newstes.ru/2021/01/29/stanikzaj-rossija-ne-platila-nam-za-vojnu-s-amerikancami.html" class="title">Станикзай: Россия не платила нам за войну с американцами</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/01/29/efremov-smenil-professiju.html"><img alt="Ефремов сменил профессию" src="/uploads/mini/main-short/4d/f03a7f80651f049741b9f912341922.jpg"></a></div><a href="https://newstes.ru/2021/01/29/efremov-smenil-professiju.html" class="title">Ефремов сменил профессию</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/01/29/ukraincev-hotjat-sazhat-na-5-let-za-sokrytie-rossijskogo-grazhdanstva.html"><img alt="Украинцев хотят сажать на 5 лет за сокрытие российского гражданства" src="/uploads/mini/main-short/4e/120212080e8fbb120e2e6b178ece7e.jpg"></a></div><a href="https://newstes.ru/2021/01/29/ukraincev-hotjat-sazhat-na-5-let-za-sokrytie-rossijskogo-grazhdanstva.html" class="title">Украинцев хотят сажать на 5 лет за сокрытие российского гражданства</a></div></div></div></div></div></div> <div class="page-sidebar"><h3 class="h3-nice">Топ на сегодня</h3><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/01/28/ulichnyj-stil-znamenitosti-bella-hadid-v-pestrom-polosatom-kostjume-v-parizhe.html"><img alt="Уличный стиль знаменитости: Белла Хадид в пестром полосатом костюме в Париже" src="/uploads/mini/news-top/7a/c0bfbc2a64e9783811882b81e8bce5.jpg"></a></div><a href="https://newstes.ru/2021/01/28/ulichnyj-stil-znamenitosti-bella-hadid-v-pestrom-polosatom-kostjume-v-parizhe.html" class="title">Уличный стиль знаменитости: Белла Хадид в пестром полосатом костюме в</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/01/28/v-komi-za-tri-goda-pojavjatsja-43-zemskih-uchitelja.html"><img alt="В Коми за три года появятся 43 «земских учителя»" src="/uploads/mini/news-top/29/bb017c0f628142e1859f09d9ab3a7a.jpg"></a></div><a href="https://newstes.ru/2021/01/28/v-komi-za-tri-goda-pojavjatsja-43-zemskih-uchitelja.html" class="title">В Коми за три года появятся 43 «земских учителя»</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/01/28/ukraina-podnjalas-v-rejtinge-vosprijatija-korrupcii.html"><img alt="Украина поднялась в рейтинге восприятия коррупции" src="/uploads/mini/news-top/f2/8131c4a41d9ed330bb7fc8d8aafe8a.jpg"></a></div><a href="https://newstes.ru/2021/01/28/ukraina-podnjalas-v-rejtinge-vosprijatija-korrupcii.html" class="title">Украина поднялась в рейтинге восприятия коррупции</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/01/28/puzyrja-net-no-cb-predupredil-ob-ipotechnyh-riskah.html"><img alt="«Пузыря нет, но…»: ЦБ предупредил об ипотечных рисках" src="/uploads/mini/news-top/13/68c1b5c5f386be1ed1400cac156299.jpg"></a></div><a href="https://newstes.ru/2021/01/28/puzyrja-net-no-cb-predupredil-ob-ipotechnyh-riskah.html" class="title">«Пузыря нет, но…»: ЦБ предупредил об ипотечных рисках</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/01/28/v-udmurtii-startoval-konkurs-teatralnaja-mozaika.html"><img alt="В Удмуртии стартовал конкурс «Театральная мозаика»" src="/uploads/mini/news-top/68/43c8e58dd16091c897449ac38d5660.jpg"></a></div><a href="https://newstes.ru/2021/01/28/v-udmurtii-startoval-konkurs-teatralnaja-mozaika.html" class="title">В Удмуртии стартовал конкурс «Театральная мозаика»</a></div> <h3 class="h3-nice">Еще по теме</h3> <div class="relate"><a href="https://newstes.ru/2016/12/30/prezident-filippin-gotov-pozhertvovat-svoey-zhiznyu.html">Президент Филиппин готов пожертвовать своей жизнью</a></div><div class="relate"><a href="https://newstes.ru/2019/07/04/putin-nazval-usloviya-dlya-dialoga-s-zelenskim.html">Путин назвал условия для диалога с Зеленским</a></div><div class="relate"><a href="https://newstes.ru/2019/07/04/prezident-rossii-ukazal-na-lovushku-predvybornyh-obeschaniy-zelenskogo.html">Президент России указал на &quot;ловушку предвыборных обещаний&quot; Зеленского</a></div><div class="relate"><a href="https://newstes.ru/2020/10/15/zelenskij-ozvuchil-vopros-nomer-dva-jekonomicheskaja-zona-dlja-donbassa.html">Зеленский озвучил вопрос номер два: экономическая зона для Донбасса</a></div> </div> </div> </div></div> <footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1" class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2021 NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes" rel="nofollow" target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="age-rating"><img alt="" src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank" id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js"></script><link href="/templates/newstes2/css/social.css" rel="stylesheet"> <link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet"> <link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet"><script src="/templates/newstes2/js/jquery.placeholder.min.js"></script><script src="/templates/newstes2/js/jquery.maskedinput.js"></script><script src="/templates/newstes2/js/jquery.toshowhide.js"></script><script src="/templates/newstes2/js/slick.min.js"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js"></script><script src="/templates/newstes2/js/sticky.js"></script><script src="/templates/newstes2/js/main.js"></script> <script type="text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(27164072, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script><noscript><div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">function addLink() { var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = " Источник: <a href='https://newstes.ru'>https://newstes.ru</a>"; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);}document.oncopy = addLink;</script> </body></html>