<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta charset="utf-8">
<title>Никиту Кузнецова видели за рулем Яндекс.Такси &raquo; Последние новости на сегодня</title>
<meta name="description" content="Выпускники телестройки не тяготеют к обычной работе, видят себя звездами телевидения, ведущими мероприятий, в крайнем случае, владельцами салонов красоты, магазинов и турагентств. И, конечно,">
<meta name="keywords" content="телевидению, турагентств, магазинов, красоты, салонов, владельцами, случае, крайнем, конечно, мероприятий, телевидения, звездами, видят, работе, обычной, тяготеют, ведущими, телестройки, успешные">
<link rel="canonical" href="https://newstes.ru/2021/03/20/nikitu-kuznecova-videli-za-rulem-jandekstaksi.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">
<script src="/engine/classes/min/index.php?g=general3&amp;v=95991"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=95991" defer></script>
<meta name="HandheldFriendly" content="true">
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<script data-ad-client="ca-pub-9296356870890735" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="shortcut icon" href="/favicon.ico">
<link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet">
<link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet">
<link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet">
<link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet">
<link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet">
</head>
<body>
<div class="viewport-wrapper"><div class="header-mobile"> <div class="top flex-row align-center"> <div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a> </div><div class="wrapper"> <div class="search"> <form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form> </div><nav class="menu"> <ul> <li><a href="/rossiya/">Россия</a></li><li><a href="/shou-biznes/">Шоу-бизнес</a></li><li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li><li><a href="/v-mire/">В мире</a></li><li><a href="/astro/">Астро</a></li><li> <a href="/blogi/">Блоги</a> </li></ul> </nav> </div></div><header class="site-header"> <div class="top"> <div class="container"> <div class="flex-row align-center justify-space"> <div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt="" /><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><div class="contancts"> <div class="adds">Есть новости или <br /> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="/index.php?do=feedback&user=1" class="mail magnificPopup"><i class="fa fa-envelope"></i></a> </div><div class="sm-right"> <div class="search"> <form method="post"><input id="story" name="story" placeholder="Поиск из563191новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form> </div></div></div></div></div><div class="bot"> <div class="container"> <div class="flex-row"> <nav class="menu"> <ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li><li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/v-mire/">В мире</a></li><li><a href="/interesnoe/">Интересное</a></li><li> <a href="/blogi/">Блоги</a> <div class="dropdown-menu"> <div class="flex-row"> <ul> <li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li></ul> <ul> <li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li><li><a href="/blogi/astro/">Астро</a></li><li><a href="/blogi/mnenija/">Мнения</a></li></ul> </div></div></li><li><a href="/proishestviya/">Происшествия</a></li></ul> </nav> </div></div></div></header><div class="header-fixed"> <div class="header-fixed--inner"> <div class="container"> <div class="flex-row align-center justify-space"> <div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt="" /><span>NEWSTES</span></a> <nav> <ul class="flex-row"> <li><a href="/rossiya/">Россия</a></li><li><a href="/shou-biznes/">Шоу-бизнес</a></li><li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li><li><a href="/v-mire/">В мире</a></li><li><a href="/astro/">Астро</a></li><li><a href="/blogi/">Блоги</a> </ul> </nav> <div class="search"> <div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"> <form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form> </div></div></div></div></div></div>
<div class="site-body">
<div class="container">
<div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> » <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/shou-biznes/" itemprop="item"><span itemprop="name">Шоу-бизнес</span></a></span> » Никиту Кузнецова видели за рулем Яндекс.Такси</span></ul></div> <!-- -->
<div class="flex-row">
<div class="page-content">
<div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="Никиту Кузнецова видели за рулем Яндекс.Такси" class="content-title text-uppercase">Никиту Кузнецова видели за рулем Яндекс.Такси</h2><div class="info"><span itemprop="datePublished" content="Сегодня, 15:50" class="date"> Сегодня, 15:50 </span><span itemprop="author" class="autor">Вадим Карасев</span></div> <span class="rus"></span><div align="center"><img src="/uploads/posts/2021-03/nikitu-kuznecova-videli-za-rulem-jandekstaksi-1.jpg" style="max-width:100%;" alt="Никиту Кузнецова видели за рулем Яндекс.Такси"></div><p><b>Выпускники телестройки не тяготеют к обычной работе, видят себя звездами телевидения, ведущими мероприятий, в крайнем случае, владельцами салонов красоты, магазинов и турагентств. И, конечно, все они успешные блогеры. Поэтому так удивительно слышать, что Никита Кузнецов устроился на работу в такси. Пользователи прониклись к Кузнецову уважением.</b></p> Никита Кузнецов нашел работу, не имеющую отношения к телевидению и блогосфере. Появились слухи, что его заметили за рулем Яндекс.Такси. Пользователи считают, что Кузнецов сделал правильный выбор - лучше иметь работу, чем перебиваться от рекламы до рекламы, выдумывать истории о краже сумок или лихачах-таксистах и продавать истории телеканалам, пишет newstes.ru.<br>На проекте Никита был несколько раз, и все время у него были яркие романы, эффектные партнерши. На Нелли Ермолаевой он даже женился, но брак продержался недолго. За периметром пара не смогла сохранить отношения, и поклонники считали, что виноват в разводе именно Никита, не оценивший стараний Нелли.<br><br>Позже Никита снова стал участником и снова чуть не женился. Их роман с Дариной Маркиной оказался выгоден обоим. Девушку могли выгнать без поддержки в лице Кузнецова, а он смог выиграть квартиру, ключи от которой им вручили одни на двоих. Пара вместе делала ремонт в студии, но за периметром их идиллия тоже была разрушена.<div align="center"><img src="/uploads/posts/2021-03/nikitu-kuznecova-videli-za-rulem-jandekstaksi-2.jpg" style="max-width:100%;" alt=""></div><br><div class="quote">«Никита молодец. Нормальная работа», «Хоть кто-то после шоу работает», «Как заказать такси с Кузнецовым?», - <b>отреагировали пользователи.</b></div><br>В результате квартира досталась Кузнецову, а Дарина быстро устроила личную жизнь. Особой популярности на шоу она не приобрела, активностью не отличалась, зато выделялась эффектной фигурой. А яркий и харизматичный Никита, которого зрители хотели видеть в роли ведущего, устроился на работу в такси. Имея свою жилплощадь, можно не искать высоких заработков? <div class="categnews">  <span class="tag"><a href="https://newstes.ru/shou-biznes/">Шоу-бизнес</a></span> </div> </div> <br> <div class="tag">По материалам: life-dom2.su </div> <div class="share"><span>Поделиться: </span><div class="social-likes"><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div></div> </div> <a href="https://crowdseo.ru/"> <img src="/uploads/crowdseo.jpg" alt="Заказать крауд" class="seo"></a> <div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/03/20/vyshedshih-protiv-covid-ogranichenij-v-amsterdame-razgonjajut-vodometami.html"><img alt="Вышедших против COVID-ограничений в Амстердаме разгоняют водометами" src="/uploads/mini/main-short/ca/1b139a8b0289bb6f0ef665de2c2117.jpg"></a></div><a href="https://newstes.ru/2021/03/20/vyshedshih-protiv-covid-ogranichenij-v-amsterdame-razgonjajut-vodometami.html" class="title">Вышедших против COVID-ограничений в Амстердаме разгоняют водометами</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/03/20/strah-preodolen-oppozicija-gruzii-prizvala-k-massovomu-nepovinoveniju.html"><img alt="&quot;Страх преодолен&quot;. Оппозиция Грузии призвала к массовому неповиновению" src="/uploads/mini/main-short/28/235d52bd43460c88be0d6107c0d24c.jpg"></a></div><a href="https://newstes.ru/2021/03/20/strah-preodolen-oppozicija-gruzii-prizvala-k-massovomu-nepovinoveniju.html" class="title">&quot;Страх преодолен&quot;. Оппозиция Грузии призвала к массовому неповиновению</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/03/20/nazvany-izbezhavshie-ubytkov-v-pandemiju-rossijskie-aviakompanii.html"><img alt="Названы избежавшие убытков в пандемию российские авиакомпании" src="/uploads/mini/main-short/d1/45bd9db2c9773657250fca4990de26.jpg"></a></div><a href="https://newstes.ru/2021/03/20/nazvany-izbezhavshie-ubytkov-v-pandemiju-rossijskie-aviakompanii.html" class="title">Названы избежавшие убытков в пандемию российские авиакомпании</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/03/20/chernyshenko-nazval-rossiju-odnim-iz-liderov-po-bespilotnym-tehnologijam.html"><img alt="Чернышенко назвал Россию одним из лидеров по беспилотным технологиям" src="/uploads/mini/main-short/2a/252bcfd1a3b345b0e8e3d37f2e4873.jpg"></a></div><a href="https://newstes.ru/2021/03/20/chernyshenko-nazval-rossiju-odnim-iz-liderov-po-bespilotnym-tehnologijam.html" class="title">Чернышенко назвал Россию одним из лидеров по беспилотным технологиям</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/03/20/v-kieve-sud-arestoval-imuschestvo-i-100-akcij-akcionernogo-obschestva-motor-sich.html"><img alt="В Киеве суд арестовал имущество и 100% акций акционерного общества «Мотор Сич»" src="/uploads/mini/main-short/39/9765c2be2a3eca3e352e29db5aef18.jpg"></a></div><a href="https://newstes.ru/2021/03/20/v-kieve-sud-arestoval-imuschestvo-i-100-akcij-akcionernogo-obschestva-motor-sich.html" class="title">В Киеве суд арестовал имущество и 100% акций акционерного общества</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/03/20/uchenyj-predpolozhil-kogda-zemlja-stolknetsja-s-neftjanym-golodom.html"><img alt="Ученый предположил, когда Земля столкнется с &quot;нефтяным голодом&quot;" src="/uploads/mini/main-short/66/843b3d60e1b5887fc6547486b09801.png"></a></div><a href="https://newstes.ru/2021/03/20/uchenyj-predpolozhil-kogda-zemlja-stolknetsja-s-neftjanym-golodom.html" class="title">Ученый предположил, когда Земля столкнется с &quot;нефтяным голодом&quot;</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/03/20/nikitu-kuznecova-videli-za-rulem-jandekstaksi.html"><img alt="Никиту Кузнецова видели за рулем Яндекс.Такси" src="/uploads/mini/main-short/ef/f9f73ba56bfb654af94997fb8371bd.jpg"></a></div><a href="https://newstes.ru/2021/03/20/nikitu-kuznecova-videli-za-rulem-jandekstaksi.html" class="title">Никиту Кузнецова видели за рулем Яндекс.Такси</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/03/20/rossijskij-milliarder-nazval-rost-kljuchevoj-stavki-cb-atakoj-na-dohody-grazhdan.html"><img alt="Российский миллиардер назвал рост ключевой ставки ЦБ атакой на доходы граждан" src="/uploads/mini/main-short/44/1cd85735b0c7c3796b87ca02e839de.jpg"></a></div><a href="https://newstes.ru/2021/03/20/rossijskij-milliarder-nazval-rost-kljuchevoj-stavki-cb-atakoj-na-dohody-grazhdan.html" class="title">Российский миллиардер назвал рост ключевой ставки ЦБ атакой на доходы</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/03/20/ilon-mask-otvetil-na-podozrenija-kitaja-v-ispolzovanii-mashin-tesla-dlja-shpionazha.html"><img alt="Илон Маск ответил на подозрения Китая в использовании машин Tesla для шпионажа" src="/uploads/mini/main-short/02/355ad717499502c9cb6a111e563a2b.jpg"></a></div><a href="https://newstes.ru/2021/03/20/ilon-mask-otvetil-na-podozrenija-kitaja-v-ispolzovanii-mashin-tesla-dlja-shpionazha.html" class="title">Илон Маск ответил на подозрения Китая в использовании машин Tesla для</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/03/20/na-ukraine-sobralis-vvesti-jekonomicheskie-pasporta.html"><img alt="На Украине собрались ввести экономические паспорта" src="/uploads/mini/main-short/0a/eb59dcbfe40e69218b4d5c8dceb5b2.jpg"></a></div><a href="https://newstes.ru/2021/03/20/na-ukraine-sobralis-vvesti-jekonomicheskie-pasporta.html" class="title">На Украине собрались ввести экономические паспорта</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/03/20/marina-ne-moja-biologicheskaja-mama-semen-treskunov-raskryl-semejnuju-tajnu.html"><img alt="«Марина – не моя биологическая мама»: Семен Трескунов раскрыл семейную тайну" src="/uploads/mini/main-short/5c/7c76f950090d549790b81942b0d1e2.jpg"></a></div><a href="https://newstes.ru/2021/03/20/marina-ne-moja-biologicheskaja-mama-semen-treskunov-raskryl-semejnuju-tajnu.html" class="title">«Марина – не моя биологическая мама»: Семен Трескунов раскрыл</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/03/20/bojfrend-anastasii-makeevoj-oproverg-sluhi-o-tom-chto-zhivet-za-ee-schet.html"><img alt="Бойфренд Анастасии Макеевой опроверг слухи о том, что живет за ее счет" src="/uploads/mini/main-short/22/eaf9ca47f989854c5e0dd18c5b4bbd.jpg"></a></div><a href="https://newstes.ru/2021/03/20/bojfrend-anastasii-makeevoj-oproverg-sluhi-o-tom-chto-zhivet-za-ee-schet.html" class="title">Бойфренд Анастасии Макеевой опроверг слухи о том, что живет за ее счет</a></div></div></div></div></div>
</div>
<div class="page-sidebar">
<h3 class="h3-nice">Топ на сегодня</h3>
<div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/03/19/istochnik-nazval-imja-kandidata-na-dolzhnost-posla-rossii-v-belorussii.html"><img alt="Источник назвал имя кандидата на должность посла России в Белоруссии" src="/uploads/mini/news-top/d6/90a3238cc457a1227b49c9a9d5847e.jpg"></a></div><a href="https://newstes.ru/2021/03/19/istochnik-nazval-imja-kandidata-na-dolzhnost-posla-rossii-v-belorussii.html" class="title">Источник назвал имя кандидата на должность посла России в Белоруссии</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/03/19/posol-ssha-djevid-satterfild-turcija-dolzhna-otkazatsja-ot-s-400.html"><img alt="Посол США Дэвид Саттерфилд: Турция должна отказаться от С-400" src="/templates/newstes2/dleimages/no_image.jpg"></a></div><a href="https://newstes.ru/2021/03/19/posol-ssha-djevid-satterfild-turcija-dolzhna-otkazatsja-ot-s-400.html" class="title">Посол США Дэвид Саттерфилд: Турция должна отказаться от С-400</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/03/19/stalo-izvestno-o-planah-ssha-po-severnomu-potoku-2-bajden-okazalsja-v-tupike.html"><img alt="Стало известно о планах США по «Северному потоку — 2»: «Байден оказался в тупике»" src="/templates/newstes2/dleimages/no_image.jpg"></a></div><a href="https://newstes.ru/2021/03/19/stalo-izvestno-o-planah-ssha-po-severnomu-potoku-2-bajden-okazalsja-v-tupike.html" class="title">Стало известно о планах США по «Северному потоку — 2»: «Байден</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/03/19/v-voz-ocenili-vozmozhnost-pobedit-koronavirus-v-2021-godu.html"><img alt="В ВОЗ оценили возможность победить коронавирус в 2021 году" src="/uploads/mini/news-top/f8/6d2482fb606f20611910bd964beac4.jpg"></a></div><a href="https://newstes.ru/2021/03/19/v-voz-ocenili-vozmozhnost-pobedit-koronavirus-v-2021-godu.html" class="title">В ВОЗ оценили возможность победить коронавирус в 2021 году</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/03/19/kabardino-balkarskij-gosuniversitet-budet-razvivat-polikulturnoe-obrazovanie-sovmestno-s-bgpu-im-m-akmully.html"><img alt="Кабардино-Балкарский госуниверситет будет развивать поликультурное образование совместно с БГПУ им. М. Акмуллы" src="/uploads/mini/news-top/ca/cf0fae435b02b7c6a81cdb56e545e0.jpg"></a></div><a href="https://newstes.ru/2021/03/19/kabardino-balkarskij-gosuniversitet-budet-razvivat-polikulturnoe-obrazovanie-sovmestno-s-bgpu-im-m-akmully.html" class="title">Кабардино-Балкарский госуниверситет будет развивать поликультурное</a></div>
<h3 class="h3-nice">Еще по теме</h3>
<div class="relate"><a href="https://newstes.ru/2017/09/17/lera-frost-schitaet-chto-nikita-kuznecov-vyigral-spravedlivo.html">Лера Фрост считает, что Никита Кузнецов выиграл справедливо</a></div><div class="relate"><a href="https://newstes.ru/2016/07/02/dom-2-novosti-i-sluhi-segodnya-02072016-kozlovich-popal-pod-sud-kuznecov-pokazal-nevestu-rayskuyu-vygnali-iz-shou.html">Дом-2 новости и слухи сегодня 02.07.2016: Козлович попал под суд, Кузнецов показал невесту, Райскую выгнали из шоу</a></div><div class="relate"><a href="https://newstes.ru/2016/09/21/taksisty-sobralis-boykotirovat-yandekstaksi.html">Таксисты собрались бойкотировать «Яндекс.Такси»</a></div><div class="relate"><a href="https://newstes.ru/2018/11/13/fas-oshtrafovala-yandekstaksi-na-100-tysyach-rubley-iz-za-nedostovernoy-reklamy.html">ФАС оштрафовала «Яндекс.Такси» на 100 тысяч рублей из-за недостоверной рекламы</a></div>
</div>
</div>
</div>
</div>
<footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1" class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a> <a href="/tags/">Теги</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2021 NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes" rel="nofollow" target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="age-rating"><img alt="" src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank" id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js"></script>
<link href="/templates/newstes2/css/social.css" rel="stylesheet">
<link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet">
<link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet">
<script src="/templates/newstes2/js/jquery.placeholder.min.js"></script><script src="/templates/newstes2/js/jquery.maskedinput.js"></script><script src="/templates/newstes2/js/jquery.toshowhide.js"></script><script src="/templates/newstes2/js/slick.min.js"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js"></script><script src="/templates/newstes2/js/sticky.js"></script><script src="/templates/newstes2/js/main.js"></script> <script type="text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(27164072, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script>
<noscript>
         <div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div>
      </noscript>
 <script type="text/javascript">function addLink() { var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = " Источник: <a href='https://newstes.ru'>https://newstes.ru</a>"; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);}document.oncopy = addLink;</script>
</body>
</html>