<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta charset="utf-8">
<title>Суд обязал Медведчука выплатить 140 тысяч гривен издательству, опубликовавшему книгу о Стусе</title>
<meta name="description" content="Юлия ЛУГОВАЯ, «ФАКТЫ» Киевский апелляционный суд постановил взыскать с народного депутата от «ОПЗЖ» Виктора Медведчука 139,5 тысяч гривен, которые издательство Vivat потратило на правовую помощь">
<meta name="keywords" content="апелляционные, Vivat, издательство, которые, гривен, тысяч, Медведчука, потратило, Виктора, депутата, народного, взыскать, постановил, апелляционный, Киевский, «ОПЗЖ», «ФАКТЫ», правовую, рассмотрении">
<meta property="og:site_name" content="Последние новости на сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Суд обязал Медведчука выплатить 140 тысяч гривен издательству, опубликовавшему книгу о Стусе">
<meta property="og:url" content="https://newstes.ru/2021/04/08/sud-objazal-medvedchuka-vyplatit-140-tysjach-griven-izdatelstvu-opublikovavshemu-knigu-o-stuse.html">
<meta property="og:image" content="https://newstes.ru/uploads/posts/2021-04/sud-objazal-medvedchuka-vyplatit-140-tysjach-griven-izdatelstvu-opublikovavshemu-knigu-o-stuse-1.jpg">
<meta property="og:description" content="Юлия ЛУГОВАЯ, «ФАКТЫ» Киевский апелляционный суд постановил взыскать с народного депутата от «ОПЗЖ» Виктора Медведчука 139,5 тысяч гривен, которые издательство Vivat потратило на правовую помощь при рассмотрении дела о запрете книги «Дело Василия Стуса» в апелляционной инстанции. Об этом в сети">
<link rel="search" type="application/opensearchdescription+xml" href="https://newstes.ru/index.php?do=opensearch" title="Последние новости на сегодня">
<link rel="canonical" href="https://newstes.ru/2021/04/08/sud-objazal-medvedchuka-vyplatit-140-tysjach-griven-izdatelstvu-opublikovavshemu-knigu-o-stuse.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">
<script src="/engine/classes/min/index.php?g=general&amp;v=171d8"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=171d8" defer></script><meta name="HandheldFriendly" content="true"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"> <script data-ad-client="ca-pub-9296356870890735" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="shortcut icon" href="/favicon.ico"> <link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet"><link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet"> </head><body><div class="viewport-wrapper"><div class="header-mobile"><div class="top flex-row align-center"><div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a></div> <div class="wrapper"><div class="search"><form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form></div><nav class="menu"> <ul><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a>  </li></ul> </nav></div></div><header class="site-header"><div class="top"><div class="container"><div class="flex-row align-center justify-space"><div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt="" /><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><div class="contancts"><div class="adds">Есть новости или <br /> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="#" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div> <div class="sm-right"><div class="search"><form method="post"><input id="story" name="story" placeholder="Поиск из 555043 новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form></div></div></div></div></div><div class="bot"><div class="container"><div class="flex-row"><nav class="menu"> <ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"> <ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li> </ul> <ul><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> <li><a href="/blogi/astro/">Астро</a></li> </ul> </div></div></li> <li><a href="/proishestviya/">Происшествия</a></li></ul> </nav></div></div></div></header><div class="header-fixed"><div class="header-fixed--inner"><div class="container"><div class="flex-row align-center justify-space"><div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt="" /><span>NEWSTES</span></a><nav>  <ul class="flex-row"><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a></ul> </nav><div class="search"><div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"><form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div> <div class="site-body"><div class="container"><div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/ukraina/" itemprop="item"><span itemprop="name">Украина</span></a></span> &raquo; Суд обязал Медведчука выплатить 140 тысяч гривен издательству, опубликовавшему книгу о Стусе</span></ul></div> <!-- --> <div class="flex-row"> <div class="page-content"> <div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="Суд обязал Медведчука выплатить 140 тысяч гривен издательству, опубликовавшему книгу о Стусе" class="content-title text-uppercase">Суд обязал Медведчука выплатить 140 тысяч гривен издательству, опубликовавшему книгу о Стусе</h2><div class="info"><span itemprop="datePublished" content="Вчера, 21:10" class="date"> Вчера, 21:10 </span><span itemprop="author" class="autor">Влада Некрасова</span></div> <span class="rus"></span><div align="center"><img src="/uploads/posts/2021-04/sud-objazal-medvedchuka-vyplatit-140-tysjach-griven-izdatelstvu-opublikovavshemu-knigu-o-stuse-1.jpg" style="max-width:100%;" alt="Суд обязал Медведчука выплатить 140 тысяч гривен издательству, опубликовавшему книгу о Стусе"></div><br>Юлия ЛУГОВАЯ, «ФАКТЫ»<br><p> Киевский апелляционный суд постановил взыскать с народного депутата от «ОПЗЖ» Виктора Медведчука 139,5 тысяч гривен, которые издательство Vivat потратило на правовую помощь при рассмотрении дела о запрете книги «Дело Василия Стуса» в апелляционной инстанции. Об этом в сети сообщил адвокат Вячеслав Якубенко.</p> <p> Он напомнил, что 19 марта апелляционный суд на 99% удовлетворил апелляционные жалобы, поданные Вахтангом Кипиани и издательством, сняв запрет на распространении книги «Дело Василия Стуса».</p> <p> «Я тогда написал, что кассационной жалобы Медведчука не будет. Он сыт этим процессом по горло. Вчера ситуация изменилась. Апелляцонный суд удовлетворил заявление издательства и дополнительным постановлением взыскал с Медведчука 139,5 тыс. грн., потраченных издательством на правовую помощь в апелляционной инстанции. Теперь это спор о деньгах. Деньгами Медведчук не поступится: будет подавать кассационную жалобу», — написал Якубенко.</p> <p> </p><div align="center"><img src="/uploads/posts/2021-04/sud-objazal-medvedchuka-vyplatit-140-tysjach-griven-izdatelstvu-opublikovavshemu-knigu-o-stuse-2.jpg" style="max-width:100%;" alt=""></div> <p> Напомним, в октябре 2020 года суд по иску Виктора Медведчука запретил автору «Дела Васыля Стуса» Вахтангу Кипиани и издательству распространять книгу до «устранения нарушения неимущественных прав Медведчука», удалив из нее «информацию о личности» политика. А пока решение суда не вступило в силу, издательство выпустило дополнительный тираж — уже с копией решения Дарницкого суда.</p> 88 <a href="https://newstes.ru/index.php?do=go&amp;url=aHR0cHM6Ly9uZXdzLmdvb2dsZS5jb20vcHVibGljYXRpb25zL0NBQXFCd2dLTVBfdHh3SXc4c1lT" target="_blank"> Сделайте "ФАКТЫ"<br>избранным источником в Google News <div align="center"><img src="https://fakty.ua/images/f_mag_gn.svg" style="max-width:100%;" alt=""></div><br><div align="center"><img src="/uploads/posts/2021-04/sud-objazal-medvedchuka-vyplatit-140-tysjach-griven-izdatelstvu-opublikovavshemu-knigu-o-stuse-4.png" style="max-width:100%;" alt=""></div> </a> <div class="categnews"><a href="https://newstes.ru/ukraina/" class="tag"># Украина</a></div> </div> <div class="tag">По материалам: fakty.ua </div> <div class="share"><span>Поделиться: </span><div class="social-likes"><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div></div> </div><div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/04/08/russkih-budet-uchastvovat-v-vyborah-gubernatora-uljanovskoj-oblasti.html"><img alt="Русских будет участвовать в выборах губернатора Ульяновской области" src="/uploads/mini/main-short/94/russkih-budet-uchastvovat-v-vyborah-gubernatora-uljanovskoj-oblasti-1.webp"></a></div><a href="https://newstes.ru/2021/04/08/russkih-budet-uchastvovat-v-vyborah-gubernatora-uljanovskoj-oblasti.html" class="title">Русских будет участвовать в выборах губернатора Ульяновской области</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/04/08/proschanie-s-durnym-snom-ostavljaem-negativ-v-proshlom.html"><img alt="Прощание с дурным сном: оставляем негатив в прошлом" src="/uploads/mini/main-short/4e/proschanie-s-durnym-snom-ostavljaem-negativ-v-proshlom-1.webp"></a></div><a href="https://newstes.ru/2021/04/08/proschanie-s-durnym-snom-ostavljaem-negativ-v-proshlom.html" class="title">Прощание с дурным сном: оставляем негатив в прошлом</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/04/08/direktor-jermitazha-sozhaleet-chto-obnazhennye-skulptury-vyzvali-rezonans.html"><img alt="Директор Эрмитажа сожалеет, что обнаженные скульптуры вызвали резонанс" src="/uploads/mini/main-short/67/direktor-jermitazha-sozhaleet-chto-obnazhennye-skulptury-vyzvali-rezonans-1.webp"></a></div><a href="https://newstes.ru/2021/04/08/direktor-jermitazha-sozhaleet-chto-obnazhennye-skulptury-vyzvali-rezonans.html" class="title">Директор Эрмитажа сожалеет, что обнаженные скульптуры вызвали резонанс</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/04/08/rosobrnadzor-predstavil-pervye-rezultaty-analiza-uchebnyh-planov-i-rabochih-programm-rjada-shkol.html"><img alt="Рособрнадзор представил первые результаты анализа учебных планов и рабочих программ ряда школ" src="/uploads/mini/main-short/d1/rosobrnadzor-predstavil-pervye-rezultaty-analiza-uchebnyh-planov-i-rabochih-programm-rjada-shkol-1.webp"></a></div><a href="https://newstes.ru/2021/04/08/rosobrnadzor-predstavil-pervye-rezultaty-analiza-uchebnyh-planov-i-rabochih-programm-rjada-shkol.html" class="title">Рособрнадзор представил первые результаты анализа учебных планов и</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/04/08/v-okeane-realizuetsja-programma-dlja-regionalnyh-komand-soobschestva-bolshaja-peremena.html"><img alt="В «Океане» реализуется программа для региональных команд сообщества «Большая перемена»" src="/uploads/mini/main-short/45/v-okeane-realizuetsja-programma-dlja-regionalnyh-komand-soobschestva-bolshaja-peremena-1.webp"></a></div><a href="https://newstes.ru/2021/04/08/v-okeane-realizuetsja-programma-dlja-regionalnyh-komand-soobschestva-bolshaja-peremena.html" class="title">В «Океане» реализуется программа для региональных команд сообщества</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/04/08/kolichestvo-kontrolnyh-i-proverochnyh-rabot-v-shkolah-budet-reglamentirovano.html"><img alt="Количество контрольных и проверочных работ в школах будет регламентировано" src="/uploads/mini/main-short/59/kolichestvo-kontrolnyh-i-proverochnyh-rabot-v-shkolah-budet-reglamentirovano-1.webp"></a></div><a href="https://newstes.ru/2021/04/08/kolichestvo-kontrolnyh-i-proverochnyh-rabot-v-shkolah-budet-reglamentirovano.html" class="title">Количество контрольных и проверочных работ в школах будет</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/04/08/kolca-schastja-kakie-ukrashenija-mozhno-prevratit-v-jeffektivnye-talismany.html"><img alt="Кольца счастья: какие украшения можно превратить в эффективные талисманы" src="/uploads/mini/main-short/63/kolca-schastja-kakie-ukrashenija-mozhno-prevratit-v-jeffektivnye-talismany-1.webp"></a></div><a href="https://newstes.ru/2021/04/08/kolca-schastja-kakie-ukrashenija-mozhno-prevratit-v-jeffektivnye-talismany.html" class="title">Кольца счастья: какие украшения можно превратить в эффективные</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/04/08/zhiteli-janao-93-gosuslug-poluchajut-distancionno.html"><img alt="Жители ЯНАО 93% госуслуг получают дистанционно" src="/uploads/mini/main-short/13/zhiteli-janao-93-gosuslug-poluchajut-distancionno-1.webp"></a></div><a href="https://newstes.ru/2021/04/08/zhiteli-janao-93-gosuslug-poluchajut-distancionno.html" class="title">Жители ЯНАО 93% госуслуг получают дистанционно</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/04/08/v-fas-nachnut-proverku-obosnovannosti-rosta-cen-na-zhile-v-rf.html"><img alt="В ФАС начнут проверку обоснованности роста цен на жилье в РФ" src="/uploads/mini/main-short/49/v-fas-nachnut-proverku-obosnovannosti-rosta-cen-na-zhile-v-rf-1.webp"></a></div><a href="https://newstes.ru/2021/04/08/v-fas-nachnut-proverku-obosnovannosti-rosta-cen-na-zhile-v-rf.html" class="title">В ФАС начнут проверку обоснованности роста цен на жилье в РФ</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/04/08/bolee-73-tysjach-detej-otdohnut-letom-v-ozdorovitelnyh-lagerjah-primorja.html"><img alt="Более 73 тысяч детей отдохнут летом в оздоровительных лагерях Приморья" src="/uploads/mini/main-short/9e/bolee-73-tysjach-detej-otdohnut-letom-v-ozdorovitelnyh-lagerjah-primorja-1.webp"></a></div><a href="https://newstes.ru/2021/04/08/bolee-73-tysjach-detej-otdohnut-letom-v-ozdorovitelnyh-lagerjah-primorja.html" class="title">Более 73 тысяч детей отдохнут летом в оздоровительных лагерях Приморья</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/04/08/v-arteke-zavershilsja-vtoroj-ochnyj-jetap-obuchenija-sovetnikov-po-vospitaniju.html"><img alt="В «Артеке» завершился второй очный этап обучения советников по воспитанию" src="/uploads/mini/main-short/29/v-arteke-zavershilsja-vtoroj-ochnyj-jetap-obuchenija-sovetnikov-po-vospitaniju-1.webp"></a></div><a href="https://newstes.ru/2021/04/08/v-arteke-zavershilsja-vtoroj-ochnyj-jetap-obuchenija-sovetnikov-po-vospitaniju.html" class="title">В «Артеке» завершился второй очный этап обучения советников по</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/04/08/cifrovaja-obrazovatelnaja-sreda-dolzhna-byt-bezopasnoj-i-sovremennoj-ljudmila-bokova.html"><img alt="Цифровая образовательная среда должна быть безопасной и современной – Людмила Бокова" src="/uploads/mini/main-short/b7/cifrovaja-obrazovatelnaja-sreda-dolzhna-byt-bezopasnoj-i-sovremennoj-ljudmila-bokova-1.webp"></a></div><a href="https://newstes.ru/2021/04/08/cifrovaja-obrazovatelnaja-sreda-dolzhna-byt-bezopasnoj-i-sovremennoj-ljudmila-bokova.html" class="title">Цифровая образовательная среда должна быть безопасной и современной –</a></div></div></div></div></div></div> <div class="page-sidebar"><h3 class="h3-nice">Топ на сегодня</h3><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/04/08/fanaty-dlja-bts-tolko-istochnik-deneg-amerikancy-zahejtili-gruppu-za-cinichnoe-otnoshenie-k-armi.html"><img alt="Фанаты для BTS — только источник денег. Американцы захейтили группу за циничное отношение к АРМИ" src="/uploads/mini/news-top/fa/fanaty-dlja-bts-tolko-istochnik-deneg-amerikancy-zahejtili-gruppu-za-cinichnoe-otnoshenie-k-armi-1.webp"></a></div><a href="https://newstes.ru/2021/04/08/fanaty-dlja-bts-tolko-istochnik-deneg-amerikancy-zahejtili-gruppu-za-cinichnoe-otnoshenie-k-armi.html" class="title">Фанаты для BTS — только источник денег. Американцы захейтили группу</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/04/08/ne-pustim-rossiju-na-olimpiadu-japoncev-vozmutili-sbory-na-kurilah.html"><img alt="&quot;Не пустим Россию на Олимпиаду&quot;: японцев возмутили сборы на Курилах" src="/uploads/mini/news-top/49/ne-pustim-rossiju-na-olimpiadu-japoncev-vozmutili-sbory-na-kurilah-1.webp"></a></div><a href="https://newstes.ru/2021/04/08/ne-pustim-rossiju-na-olimpiadu-japoncev-vozmutili-sbory-na-kurilah.html" class="title">&quot;Не пустим Россию на Олимпиаду&quot;: японцев возмутили сборы на Курилах</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/04/08/nazvany-priznaki-hozjaev-u-kotoryh-opasno-pokupat-zhile.html"><img alt="Названы признаки хозяев, у которых опасно покупать жилье" src="/uploads/mini/news-top/bd/nazvany-priznaki-hozjaev-u-kotoryh-opasno-pokupat-zhile-1.webp"></a></div><a href="https://newstes.ru/2021/04/08/nazvany-priznaki-hozjaev-u-kotoryh-opasno-pokupat-zhile.html" class="title">Названы признаки хозяев, у которых опасно покупать жилье</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/04/08/aksenov-predlozhil-novuju-sistemu-vyborov-glav-administracij-v-krymu.html"><img alt="Аксенов предложил новую систему выборов глав администраций в Крыму" src="/uploads/mini/news-top/e9/aksenov-predlozhil-novuju-sistemu-vyborov-glav-administracij-v-krymu-1.webp"></a></div><a href="https://newstes.ru/2021/04/08/aksenov-predlozhil-novuju-sistemu-vyborov-glav-administracij-v-krymu.html" class="title">Аксенов предложил новую систему выборов глав администраций в Крыму</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/04/08/planka-ceny-analitik-ocenil-novuju-model-prodazh-uslug-zoom-v-rossii.html"><img alt="Планка цены. Аналитик оценил новую модель продаж услуг Zoom в России" src="/uploads/mini/news-top/5c/planka-ceny-analitik-ocenil-novuju-model-prodazh-uslug-zoom-v-rossii-1.webp"></a></div><a href="https://newstes.ru/2021/04/08/planka-ceny-analitik-ocenil-novuju-model-prodazh-uslug-zoom-v-rossii.html" class="title">Планка цены. Аналитик оценил новую модель продаж услуг Zoom в России</a></div> <h3 class="h3-nice">Еще по теме</h3> <div class="relate"><a href="https://newstes.ru/2018/01/16/sud-udovletvoril-apellyaciyu-sap-ekstradiciya-onischenko.html">Суд удовлетворил апелляцию САП — Экстрадиция Онищенко</a></div><div class="relate"><a href="https://newstes.ru/2020/09/20/zhena-medvedchuka-prigotovilas-popast-v-raj.html">Жена Медведчука приготовилась попасть в рай</a></div><div class="relate"><a href="https://newstes.ru/2017/09/21/sbu-vyzvali-na-dopros-viktora-medvedchuka.html">СБУ вызвали на допрос Виктора Медведчука</a></div><div class="relate"><a href="https://newstes.ru/2018/02/05/saakashvili-proigral-apellyaciyu-postatusu-bezhenca.html">Саакашвили проиграл апелляцию по статусу беженца</a></div> </div> </div> </div></div> <footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1" class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2020 NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes" rel="nofollow" target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="age-rating"><img alt="" src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank" id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js"></script><link href="/templates/newstes2/css/social.css" rel="stylesheet"> <link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet"> <link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet"><script src="/templates/newstes2/js/jquery.placeholder.min.js"></script><script src="/templates/newstes2/js/jquery.maskedinput.js"></script><script src="/templates/newstes2/js/jquery.toshowhide.js"></script><script src="/templates/newstes2/js/slick.min.js"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js"></script><script src="/templates/newstes2/js/sticky.js"></script><script src="/templates/newstes2/js/main.js"></script> <script type="text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(27164072, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script><noscript><div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">function addLink() { var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = " Источник: <a href='https://newstes.ru'>https://newstes.ru</a>"; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);}document.oncopy = addLink;</script> </body></html>