<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta charset="utf-8">
<title>Рюкзак-вертолёт CopterPack совершил первый успешный полёт</title>
<meta name="description" content="Австралийская компания CopterPack создала новый тип персонального летательного аппарата - пилотируемый дрон или рюкзак-вертолет. Не так давно прошли первые успешные испытания новинки: с её помощью">
<meta name="keywords" content="аккумуляторными, новинки, испытания, успешные, первые, прошли, давно, вертолет, помощью, рюкзак, аппарата, летательного, персонального, новый, создала, CopterPack, пилотируемый, компания, пилот">
<meta property="og:site_name" content="Последние новости на сегодня">
<meta property="og:type" content="article">
<meta property="og:title" content="Рюкзак-вертолёт CopterPack совершил первый успешный полёт">
<meta property="og:url" content="https://newstes.ru/2021/06/07/rjukzak-vertolet-copterpack-sovershil-pervyj-uspeshnyj-polet.html">
<meta property="og:image" content="https://newstes.ru/uploads/posts/2021-06/rjukzak-vertolet-copterpack-sovershil-pervyj-uspeshnyj-polet-1.jpg">
<meta property="og:description" content="Австралийская компания CopterPack создала новый тип персонального летательного аппарата - пилотируемый дрон или рюкзак-вертолет. Не так давно прошли первые успешные испытания новинки: с её помощью пилот взлетел на 15 метров вверх и продемонстрировал высокую маневренность разработки. CopterPack">
<link rel="search" type="application/opensearchdescription+xml" href="https://newstes.ru/index.php?do=opensearch" title="Последние новости на сегодня">
<link rel="canonical" href="https://newstes.ru/2021/06/07/rjukzak-vertolet-copterpack-sovershil-pervyj-uspeshnyj-polet.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">
<script src="/engine/classes/min/index.php?g=general&amp;v=171d8"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=171d8" defer></script><meta name="HandheldFriendly" content="true"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"> <script data-ad-client="ca-pub-9296356870890735" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="shortcut icon" href="/favicon.ico"> <link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet"><link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet"> </head><body><div class="viewport-wrapper"><div class="header-mobile"><div class="top flex-row align-center"><div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a></div> <div class="wrapper"><div class="search"><form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form></div><nav class="menu"> <ul><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a>  </li></ul> </nav></div></div><header class="site-header"><div class="top"><div class="container"><div class="flex-row align-center justify-space"><div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt="" /><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><div class="contancts"><div class="adds">Есть новости или <br /> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="#" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div> <div class="sm-right"><div class="search"><form method="post"><input id="story" name="story" placeholder="Поиск из 557841 новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form></div></div></div></div></div><div class="bot"><div class="container"><div class="flex-row"><nav class="menu"> <ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"> <ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li> </ul> <ul><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> <li><a href="/blogi/astro/">Астро</a></li> </ul> </div></div></li> <li><a href="/proishestviya/">Происшествия</a></li></ul> </nav></div></div></div></header><div class="header-fixed"><div class="header-fixed--inner"><div class="container"><div class="flex-row align-center justify-space"><div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt="" /><span>NEWSTES</span></a><nav>  <ul class="flex-row"><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a></ul> </nav><div class="search"><div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"><form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div> <div class="site-body"><div class="container"><div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> &raquo; <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/glavnye-novosti/" itemprop="item"><span itemprop="name">Главные новости</span></a></span> &raquo; Рюкзак-вертолёт CopterPack совершил первый успешный полёт</span></ul></div> <!-- --> <div class="flex-row"> <div class="page-content"> <div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="Рюкзак-вертолёт CopterPack совершил первый успешный полёт" class="content-title text-uppercase">Рюкзак-вертолёт CopterPack совершил первый успешный полёт</h2><div class="info"><span itemprop="datePublished" content="Сегодня, 20:30" class="date"> Сегодня, 20:30 </span><span itemprop="author" class="autor">Вадим Карасев</span></div> <span class="rus"></span><div align="center"><img src="/uploads/posts/2021-06/rjukzak-vertolet-copterpack-sovershil-pervyj-uspeshnyj-polet-1.jpg" style="max-width:100%;" alt="Рюкзак-вертолёт CopterPack совершил первый успешный полёт"></div><br><p><b>Австралийская компания CopterPack создала новый тип персонального летательного аппарата - пилотируемый дрон или рюкзак-вертолет. Не так давно прошли первые успешные испытания новинки: с её помощью пилот взлетел на 15 метров вверх и продемонстрировал высокую маневренность разработки.</b></p> <p>CopterPack использует два пропеллера, диаметр которых составляет около 90 см. Они находятся на жестком каркасе вместе с аккумуляторными батареями и двумя подлокотниками с органами управления.</p> <div align="center"><iframe width="560" height="315" src="https://www.youtube.com/embed/PRfV5TvRjEA?controls=0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div> <p>Сначала пилот плавно поднялся на большую высоту над пляжем, затем продемонстрировал повороты в разных направлениях, после чего мягко опустился на землю. Все устройство выглядело достаточно стабильно и контролируемо. </p> <p>Однако безопасность новинки все еще находится под вопросом, так как лопасти закрыты только сбоку, а сверху и снизу они остаются открытыми. Также внутрь могут попасть птицы из-за большого диаметра пропеллеров.</p> <p>Ранее Ruposters писал о том, что в<b> </b>Ливии турецкий военный дрон Kargu-2 самостоятельно принял решение об атаке на человека и произвел ее.</p> <div class="categnews"><a href="https://newstes.ru/glavnye-novosti/" class="tag"># Главные новости</a></div> </div> <div class="tag">По материалам: uposters.ru </div> <div class="share"><span>Поделиться: </span><div class="social-likes"><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div></div> </div><div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/06/07/rjukzak-vertolet-copterpack-sovershil-pervyj-uspeshnyj-polet.html"><img alt="Рюкзак-вертолёт CopterPack совершил первый успешный полёт" src="/uploads/mini/main-short/46/rjukzak-vertolet-copterpack-sovershil-pervyj-uspeshnyj-polet-1.webp"></a></div><a href="https://newstes.ru/2021/06/07/rjukzak-vertolet-copterpack-sovershil-pervyj-uspeshnyj-polet.html" class="title">Рюкзак-вертолёт CopterPack совершил первый успешный полёт</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/06/07/sobjanin-rasskazal-o-programme-kompleksnogo-blagoustrojstva-rajona-marina-roscha.html"><img alt="Собянин рассказал о программе комплексного благоустройства района Марьина Роща" src="/uploads/mini/main-short/a7/sobjanin-rasskazal-o-programme-kompleksnogo-blagoustrojstva-rajona-marina-roscha-1.webp"></a></div><a href="https://newstes.ru/2021/06/07/sobjanin-rasskazal-o-programme-kompleksnogo-blagoustrojstva-rajona-marina-roscha.html" class="title">Собянин рассказал о программе комплексного благоустройства района</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/06/07/pavel-tabakov-god-skryval-doch.html"><img alt="Павел Табаков год скрывал дочь" src="/uploads/mini/main-short/74/pavel-tabakov-god-skryval-doch-1.webp"></a></div><a href="https://newstes.ru/2021/06/07/pavel-tabakov-god-skryval-doch.html" class="title">Павел Табаков год скрывал дочь</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/06/07/dlja-chego-ispolzuetsja-schekovaja-drobilka.html"><img alt="Для чего используется щековая дробилка" src="/uploads/mini/main-short/ef/1623072635_508d87a41946223543138f86082955f0.webp"></a></div><a href="https://newstes.ru/2021/06/07/dlja-chego-ispolzuetsja-schekovaja-drobilka.html" class="title">Для чего используется щековая дробилка</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/06/07/sotrudniki-ulgpu-imeni-in-uljanova-obespechili-vozmozhnost-nabljudenija-v-onlajn-rezhime-za-zhiznju-orlov.html"><img alt="Сотрудники УлГПУ имени И.Н. Ульянова обеспечили возможность наблюдения в онлайн-режиме за жизнью орлов" src="/uploads/mini/main-short/fb/sotrudniki-ulgpu-imeni-in-uljanova-obespechili-vozmozhnost-nabljudenija-v-onlajn-rezhime-za-zhiznju-orlov-1.webp"></a></div><a href="https://newstes.ru/2021/06/07/sotrudniki-ulgpu-imeni-in-uljanova-obespechili-vozmozhnost-nabljudenija-v-onlajn-rezhime-za-zhiznju-orlov.html" class="title">Сотрудники УлГПУ имени И.Н. Ульянова обеспечили возможность</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/06/07/dlja-amurskih-shkol-i-kolledzhej-zakupjat-15-tysjachi-kompjuterov.html"><img alt="Для амурских школ и колледжей закупят 1,5 тысячи компьютеров" src="/uploads/mini/main-short/99/dlja-amurskih-shkol-i-kolledzhej-zakupjat-15-tysjachi-kompjuterov-1.webp"></a></div><a href="https://newstes.ru/2021/06/07/dlja-amurskih-shkol-i-kolledzhej-zakupjat-15-tysjachi-kompjuterov.html" class="title">Для амурских школ и колледжей закупят 1,5 тысячи компьютеров</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/06/07/paleontologi-ssha-nadejutsja-chto-prezident-bajden-vosstanovit-ohranjaemye-territorii-s-unikalnymi-okamenelostjami.html"><img alt="Палеонтологи США надеются, что президент Байден восстановит охраняемые территории с уникальными окаменелостями" src="/uploads/mini/main-short/d3/paleontologi-ssha-nadejutsja-chto-prezident-bajden-vosstanovit-ohranjaemye-territorii-s-unikalnymi-okamenelostjami-1.webp"></a></div><a href="https://newstes.ru/2021/06/07/paleontologi-ssha-nadejutsja-chto-prezident-bajden-vosstanovit-ohranjaemye-territorii-s-unikalnymi-okamenelostjami.html" class="title">Палеонтологи США надеются, что президент Байден восстановит</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/06/07/tibetskaja-jenergeticheskaja-zaschita-kogda-ona-nuzhna-i-kak-ee-postavit.html"><img alt="Тибетская энергетическая защита: когда она нужна и как ее поставить" src="/uploads/mini/main-short/ee/tibetskaja-jenergeticheskaja-zaschita-kogda-ona-nuzhna-i-kak-ee-postavit-1.webp"></a></div><a href="https://newstes.ru/2021/06/07/tibetskaja-jenergeticheskaja-zaschita-kogda-ona-nuzhna-i-kak-ee-postavit.html" class="title">Тибетская энергетическая защита: когда она нужна и как ее поставить</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/06/07/chelovek-sposoben-osvoit-jeholokaciju-za-desjat-nedel.html"><img alt="Человек способен освоить эхолокацию за десять недель" src="/uploads/mini/main-short/89/chelovek-sposoben-osvoit-jeholokaciju-za-desjat-nedel-1.webp"></a></div><a href="https://newstes.ru/2021/06/07/chelovek-sposoben-osvoit-jeholokaciju-za-desjat-nedel.html" class="title">Человек способен освоить эхолокацию за десять недель</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/06/07/v-jakutske-budet-sozdan-centr-cifrovogo-obrazovanija-detej-it-kub.html"><img alt="В Якутске будет создан центр цифрового образования детей «IT-куб»" src="/uploads/mini/main-short/84/v-jakutske-budet-sozdan-centr-cifrovogo-obrazovanija-detej-it-kub-1.webp"></a></div><a href="https://newstes.ru/2021/06/07/v-jakutske-budet-sozdan-centr-cifrovogo-obrazovanija-detej-it-kub.html" class="title">В Якутске будет создан центр цифрового образования детей «IT-куб»</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/06/07/dejstvennyj-ritual-na-udachnyj-den.html"><img alt="Действенный ритуал на удачный день" src="/uploads/mini/main-short/38/dejstvennyj-ritual-na-udachnyj-den-1.webp"></a></div><a href="https://newstes.ru/2021/06/07/dejstvennyj-ritual-na-udachnyj-den.html" class="title">Действенный ритуал на удачный день</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/06/07/keti-topurija-nezhno-pozdravila-muzha-lva-dengova-s-dnem-rozhdenija-tot-kto-delaet-menja-schastlivoj.html"><img alt="Кети Топурия нежно поздравила мужа Льва Деньгова с днем рождения: &quot;Тот, кто делает меня счастливой&quot;" src="/uploads/mini/main-short/15/keti-topurija-nezhno-pozdravila-muzha-lva-dengova-s-dnem-rozhdenija-tot-kto-delaet-menja-schastlivoj-1.webp"></a></div><a href="https://newstes.ru/2021/06/07/keti-topurija-nezhno-pozdravila-muzha-lva-dengova-s-dnem-rozhdenija-tot-kto-delaet-menja-schastlivoj.html" class="title">Кети Топурия нежно поздравила мужа Льва Деньгова с днем рождения:</a></div></div></div></div></div></div> <div class="page-sidebar"><h3 class="h3-nice">Топ на сегодня</h3><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/06/06/lisa-iz-blackpink-prisoedinitsja-k-bts-smestit-vizhuala-tjehena.html"><img alt="Лиса из Blackpink присоединится к BTS? Сместит вижуала Тэхёна" src="/templates/newstes2/dleimages/no_image.jpg"></a></div><a href="https://newstes.ru/2021/06/06/lisa-iz-blackpink-prisoedinitsja-k-bts-smestit-vizhuala-tjehena.html" class="title">Лиса из Blackpink присоединится к BTS? Сместит вижуала Тэхёна</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/06/06/zapret-plastikovyh-paketov-v-ukraine-kogda-ih-uberut-iz-magazinov.html"><img alt="Запрет пластиковых пакетов в Украине: когда их уберут из магазинов" src="/uploads/mini/news-top/0a/zapret-plastikovyh-paketov-v-ukraine-kogda-ih-uberut-iz-magazinov-1.webp"></a></div><a href="https://newstes.ru/2021/06/06/zapret-plastikovyh-paketov-v-ukraine-kogda-ih-uberut-iz-magazinov.html" class="title">Запрет пластиковых пакетов в Украине: когда их уберут из магазинов</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/06/06/bajden-vystupil-protiv-uchastija-kitaja-v-processe-vyrabotki-pravil-mirovoj-torgovli-i-tehnologij.html"><img alt="Байден выступил против участия Китая в процессе выработки правил мировой торговли и технологий" src="/uploads/mini/news-top/dc/bajden-vystupil-protiv-uchastija-kitaja-v-processe-vyrabotki-pravil-mirovoj-torgovli-i-tehnologij-1.webp"></a></div><a href="https://newstes.ru/2021/06/06/bajden-vystupil-protiv-uchastija-kitaja-v-processe-vyrabotki-pravil-mirovoj-torgovli-i-tehnologij.html" class="title">Байден выступил против участия Китая в процессе выработки правил</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/06/07/numerologija-i-jenergetika-dnja-chto-sulit-udachu-7-ijunja-2021-goda.html"><img alt="Нумерология и энергетика дня: что сулит удачу 7 июня 2021 года" src="/uploads/mini/news-top/c5/numerologija-i-jenergetika-dnja-chto-sulit-udachu-7-ijunja-2021-goda-1.webp"></a></div><a href="https://newstes.ru/2021/06/07/numerologija-i-jenergetika-dnja-chto-sulit-udachu-7-ijunja-2021-goda.html" class="title">Нумерология и энергетика дня: что сулит удачу 7 июня 2021 года</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/06/07/chto-smotret-letom-spletnica-loki-jelita-i-drugie-serialy-kotorye-nelzja-propustit.html"><img alt="Что смотреть летом: &quot;Сплетница&quot;, &quot;Локи&quot;, &quot;Элита&quot; и другие сериалы, которые нельзя пропустить" src="/uploads/mini/news-top/fa/chto-smotret-letom-spletnica-loki-jelita-i-drugie-serialy-kotorye-nelzja-propustit-1.webp"></a></div><a href="https://newstes.ru/2021/06/07/chto-smotret-letom-spletnica-loki-jelita-i-drugie-serialy-kotorye-nelzja-propustit.html" class="title">Что смотреть летом: &quot;Сплетница&quot;, &quot;Локи&quot;, &quot;Элита&quot; и другие сериалы,</a></div> <h3 class="h3-nice">Еще по теме</h3> <div class="relate"><a href="https://newstes.ru/2019/08/28/spacex-uspeshno-ispytala-v-tehase-apparat-starhopper.html">SpaceX успешно испытала в Техасе аппарат Starhopper</a></div><div class="relate"><a href="https://newstes.ru/2018/02/03/bespilotnoe-aerotaksi-airbus-sovershilo-pervyy-polet.html">Беспилотное аэротакси Airbus совершило первый полет</a></div><div class="relate"><a href="https://newstes.ru/2016/06/12/v-oae-dva-cheloveka-pogibli-pri-krushenii-voennogo-vertoleta.html">В ОАЭ два человека погибли при крушении военного вертолёта</a></div><div class="relate"><a href="https://newstes.ru/2018/06/22/pri-padenii-vertoleta-v-yugre-pogib-pilot.html">При падении вертолета в Югре погиб пилот</a></div> </div> </div> </div></div> <footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1" class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2020 NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes" rel="nofollow" target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="age-rating"><img alt="" src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank" id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js"></script><link href="/templates/newstes2/css/social.css" rel="stylesheet"> <link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet"> <link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet"><script src="/templates/newstes2/js/jquery.placeholder.min.js"></script><script src="/templates/newstes2/js/jquery.maskedinput.js"></script><script src="/templates/newstes2/js/jquery.toshowhide.js"></script><script src="/templates/newstes2/js/slick.min.js"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js"></script><script src="/templates/newstes2/js/sticky.js"></script><script src="/templates/newstes2/js/main.js"></script> <script type="text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(27164072, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script><noscript><div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">function addLink() { var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = " Источник: <a href='https://newstes.ru'>https://newstes.ru</a>"; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);}document.oncopy = addLink;</script> </body></html>