<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta charset="utf-8">
<title>В МВД предложили порядок передачи служебных животных новым владельцам</title>
<meta name="description" content="20:13  Автор: Виктория КарташеваИсточник: Regulation.gov.ruВ МВД предложили порядок передачи отработавших своё служебных собак и лошадей новым владельцам. Соответствующий ведомственный приказ">
<meta name="keywords" content="животными, приказ, ведомственный, Соответствующий, владельцам, новым, лошадей, опубликован, собак, отработавших, передачи, порядок, предложили, Regulation, КарташеваИсточник, служебных, Виктория">
<link rel="canonical" href="https://newstes.ru/2021/07/02/v-mvd-predlozhili-porjadok-peredachi-sluzhebnyh-zhivotnyh-novym-vladelcam.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">
<script src="/engine/classes/min/index.php?g=general3&amp;v=e1bc4"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=e1bc4" defer></script><meta name="HandheldFriendly" content="true"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"> <script data-ad-client="ca-pub-9296356870890735" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="shortcut icon" href="/favicon.ico"> <link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet"><link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet"> </head><body><div class="viewport-wrapper"><div class="header-mobile"><div class="top flex-row align-center"><div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a></div> <div class="wrapper"><div class="search"><form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form></div><nav class="menu"> <ul><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a>  </li></ul> </nav></div></div><header class="site-header"><div class="top"><div class="container"><div class="flex-row align-center justify-space"><div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt="" /><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><div class="contancts"><div class="adds">Есть новости или <br /> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="#" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div> <div class="sm-right"><div class="search"><form method="post"><input id="story" name="story" placeholder="Поиск из 559280 новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form></div></div></div></div></div><div class="bot"><div class="container"><div class="flex-row"><nav class="menu"> <ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"> <ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li> </ul> <ul><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> <li><a href="/blogi/astro/">Астро</a></li> </ul> </div></div></li> <li><a href="/proishestviya/">Происшествия</a></li></ul> </nav></div></div></div></header><div class="header-fixed"><div class="header-fixed--inner"><div class="container"><div class="flex-row align-center justify-space"><div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt="" /><span>NEWSTES</span></a><nav>  <ul class="flex-row"><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a></ul> </nav><div class="search"><div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"><form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div> <div class="site-body"><div class="container"><div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> » <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/politika/" itemprop="item"><span itemprop="name">Политика</span></a></span> » В МВД предложили порядок передачи служебных животных новым владельцам</span></ul></div> <!-- --> <div class="flex-row"> <div class="page-content"> <div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="В МВД предложили порядок передачи служебных животных новым владельцам" class="content-title text-uppercase">В МВД предложили порядок передачи служебных животных новым владельцам</h2><div class="info"><span itemprop="datePublished" content="Сегодня, 20:15" class="date"> Сегодня, 20:15 </span><span itemprop="author" class="autor">Алексей Вольцев</span></div> <span class="rus"></span><div align="center"><img src="/uploads/posts/2021-07/v-mvd-predlozhili-porjadok-peredachi-sluzhebnyh-zhivotnyh-novym-vladelcam-1.jpg" style="max-width:100%;" alt="В МВД предложили порядок передачи служебных животных новым владельцам"></div><p>20:13  Автор: Виктория Карташева</p><br><p>Источник: Regulation.gov.ru</p><br><br><p><b>В МВД предложили порядок передачи отработавших своё служебных собак и лошадей новым владельцам. Соответствующий ведомственный приказ опубликован на федеральном портале проектов нормативных правовых актов.</b></p><p>Авторы инициативы отмечают, что документ разработан с целью реализации положений закона об ответственном обращении с животными.</p><p> </p><div align="center"><img src="/uploads/posts/2021-07/v-mvd-predlozhili-porjadok-peredachi-sluzhebnyh-zhivotnyh-novym-vladelcam-2.jpg" style="max-width:100%;" alt=""></div> <p>Кинологи рассказали о подготовке собак для службы в ОМОНе</p><br><p>Так, документ регулирует передачу лошадей и собак, которые уже не могут выполнять свои служебные обязанности в отделениях полиции, на безвозмездной или возмездной основе. После окончания службы таких животных, согласно правилам, должны передавать новым владельцам или отправлять в приют.</p><p>В первую очередь, их предлагается сотрудникам кинологических и кавалерийских органов внутренних дел.</p><p>Служебных собак необходимо передавать новым владельцам на безвозмездной основе. Сотрудник, который хочет забрать собаку домой, должен в течение пяти рабочих дней с момента признания, что животное не может продолжать службу, должен представить рапорт на имя руководителя территориального органа МВД.</p><p>Решение о передачи собаки могут принять руководители ФКУ «ЦКО МВД России», ЭКЦ МВД России, образовательных организаций системы МВД России, осуществляющих подготовку специалистов-кинологов для органов внутренних дел, а также руководители территориальных органов МВД России.</p><p>Если такого рапорта не поступит, информацию о животном направят в Управление по взаимодействию с институтами гражданского общества и СМИ МВД, а после разместят на специальном сайте, с помощью которого собаке найдут нового владельца. При этом информация о них должна находиться на сайте до момента передачи их новому владельцу или смерти.</p><p><br></p><p><b>Читайте также:</b></p><p> • Кабмин поддержал введение штрафов за выброшенных питомцев • Устроителей собачьих боёв требуют наказывать • Бурматов: в России не будут вводить налог на домашних животных </p> <p>Такие же правила действуют и в отношении лошадей, служивших в кавалерийских подразделениях.</p><p>В случае с лошадьми решение о передаче должен в течение десяти рабочих дней со дня подачи сотрудником рапорта принять руководитель территориального органа МВД, в котором числится это животное.</p><p>Ранее 17 мая глава Российского государства Владимир Путин дал 12 поручений, связанных с ответственным обращением с животными, включая доработку законодательства в этой сфере, в частности внесение поправок, направленных на ведение учёта домашних питомцев и мониторинг состояния популяций бродячих животных.</p><p>Закон «Об ответственном обращении с животными» депутаты приняли в декабре 2018 года.</p><p> </p><div align="center"><img src="/uploads/posts/2021-07/v-mvd-predlozhili-porjadok-peredachi-sluzhebnyh-zhivotnyh-novym-vladelcam-3.jpg" style="max-width:100%;" alt=""></div> <p>Собакам-охранникам положено пол-литра молока «за вредность»</p><br><p>В развитие основных положений закона уже принят ряд подзаконных актов, включая утверждённый перечень животных, запрещённых к содержанию, список потенциально опасных пород собак, требования к использованию животных в культурно-зрелищных целях, методические указания по работе с безнадзорными животными и организации приютов и ряд других.</p> <p> <b>Также читайте о том, какие законы вступают в силу в июле.</b> </p><br><p> #животные </p><br><div align="center"><img src="/uploads/posts/2021-07/v-mvd-predlozhili-porjadok-peredachi-sluzhebnyh-zhivotnyh-novym-vladelcam-4.png" style="max-width:100%;" alt=""></div> 16 <div class="categnews"><a href="https://newstes.ru/politika/" class="tag"># Политика / Главные новости</a></div> </div> <div class="tag">По материалам: pnp.ru </div> <div class="share"><span>Поделиться: </span><div class="social-likes"><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div></div> </div>
<script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId13860' style='margin:5px 0;'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 13860,
			containerId: 'containerId13860'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script>
<div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/07/02/modnyj-dajdzhest-ot-kampanii-s-tinoj-kunaki-do-olimpijskoj-formy-ot-kim-kardashjan.html"><img alt="Модный дайджест: от кампании с Тиной Кунаки до олимпийской формы от Ким Кардашьян" src="/uploads/mini/main-short/f5/modnyj-dajdzhest-ot-kampanii-s-tinoj-kunaki-do-olimpijskoj-formy-ot-kim-kardashjan-1.webp"></a></div><a href="https://newstes.ru/2021/07/02/modnyj-dajdzhest-ot-kampanii-s-tinoj-kunaki-do-olimpijskoj-formy-ot-kim-kardashjan.html" class="title">Модный дайджест: от кампании с Тиной Кунаки до олимпийской формы от</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/07/02/soosnovatel-rockstar-games-otkryl-novuju-studiju.html"><img alt="Сооснователь Rockstar Games открыл новую студию" src="/uploads/mini/main-short/45/soosnovatel-rockstar-games-otkryl-novuju-studiju-1.webp"></a></div><a href="https://newstes.ru/2021/07/02/soosnovatel-rockstar-games-otkryl-novuju-studiju.html" class="title">Сооснователь Rockstar Games открыл новую студию</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/07/02/pervyj-v-2021-godu-centr-tochka-rosta-otkrylsja-v-kuzbasse.html"><img alt="Первый в 2021 году центр «Точка роста» открылся в Кузбассе" src="/uploads/mini/main-short/93/pervyj-v-2021-godu-centr-tochka-rosta-otkrylsja-v-kuzbasse-1.webp"></a></div><a href="https://newstes.ru/2021/07/02/pervyj-v-2021-godu-centr-tochka-rosta-otkrylsja-v-kuzbasse.html" class="title">Первый в 2021 году центр «Точка роста» открылся в Кузбассе</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/07/02/v-podmoskovnyh-kolledzhah-i-tehnikumah-predostavjat-pochti-195-tysjachi-bjudzhetnyh-mest.html"><img alt="В подмосковных колледжах и техникумах предоставят почти 19,5 тысячи бюджетных мест" src="/uploads/mini/main-short/54/v-podmoskovnyh-kolledzhah-i-tehnikumah-predostavjat-pochti-195-tysjachi-bjudzhetnyh-mest-1.webp"></a></div><a href="https://newstes.ru/2021/07/02/v-podmoskovnyh-kolledzhah-i-tehnikumah-predostavjat-pochti-195-tysjachi-bjudzhetnyh-mest.html" class="title">В подмосковных колледжах и техникумах предоставят почти 19,5 тысячи</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/07/02/demi-lovato-i-noa-sajrus-podogreli-sluhi-o-svoem-romane.html"><img alt="Деми Ловато и Ноа Сайрус подогрели слухи о своем романе" src="/uploads/mini/main-short/d0/demi-lovato-i-noa-sajrus-podogreli-sluhi-o-svoem-romane-1.webp"></a></div><a href="https://newstes.ru/2021/07/02/demi-lovato-i-noa-sajrus-podogreli-sluhi-o-svoem-romane.html" class="title">Деми Ловато и Ноа Сайрус подогрели слухи о своем романе</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/07/02/shmeleva-projavivshie-otvetstvennost-i-neravnodushie-na-prjamoj-linii-ljudi-sposobny-stat-narodnymi-predstaviteljami.html"><img alt="Шмелева: &quot;Проявившие ответственность и неравнодушие на &quot;Прямой линии&quot; люди способны стать народными представителями&quot;" src="/uploads/mini/main-short/72/shmeleva-projavivshie-otvetstvennost-i-neravnodushie-na-prjamoj-linii-ljudi-sposobny-stat-narodnymi-predstaviteljami-1.webp"></a></div><a href="https://newstes.ru/2021/07/02/shmeleva-projavivshie-otvetstvennost-i-neravnodushie-na-prjamoj-linii-ljudi-sposobny-stat-narodnymi-predstaviteljami.html" class="title">Шмелева: &quot;Проявившие ответственность и неравнодушие на</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/07/02/novyj-fleshmob-devushki-specialisty-po-kiberbezopasnosti-razdevajutsja-v-socsetjah-v-zaschitu-kollegi.html"><img alt="Новый флешмоб: девушки-специалисты по кибербезопасности раздеваются в соцсетях в защиту коллеги" src="/uploads/mini/main-short/90/novyj-fleshmob-devushki-specialisty-po-kiberbezopasnosti-razdevajutsja-v-socsetjah-v-zaschitu-kollegi-1.webp"></a></div><a href="https://newstes.ru/2021/07/02/novyj-fleshmob-devushki-specialisty-po-kiberbezopasnosti-razdevajutsja-v-socsetjah-v-zaschitu-kollegi.html" class="title">Новый флешмоб: девушки-специалисты по кибербезопасности раздеваются в</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/07/02/olegu-smolinu-prisvoeno-zvanie-pochetnogo-professora-mpgu.html"><img alt="Олегу Смолину присвоено звание почетного профессора МПГУ" src="/uploads/mini/main-short/64/olegu-smolinu-prisvoeno-zvanie-pochetnogo-professora-mpgu-1.webp"></a></div><a href="https://newstes.ru/2021/07/02/olegu-smolinu-prisvoeno-zvanie-pochetnogo-professora-mpgu.html" class="title">Олегу Смолину присвоено звание почетного профессора МПГУ</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/07/02/v-rossii-v-2020-godu-chislo-detej-sirot-sokratilos-na-sem-procentov-po-sravneniju-s-predyduschim-godom.html"><img alt="В России в 2020 году число детей-сирот сократилось на семь процентов по сравнению с предыдущим годом" src="/uploads/mini/main-short/fe/v-rossii-v-2020-godu-chislo-detej-sirot-sokratilos-na-sem-procentov-po-sravneniju-s-predyduschim-godom-1.webp"></a></div><a href="https://newstes.ru/2021/07/02/v-rossii-v-2020-godu-chislo-detej-sirot-sokratilos-na-sem-procentov-po-sravneniju-s-predyduschim-godom.html" class="title">В России в 2020 году число детей-сирот сократилось на семь процентов</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/07/02/v-kazahstane-rastet-chislo-shkolnikov-kotorye-uchatsja-na-russkom-jazyke.html"><img alt="В Казахстане растет число школьников, которые учатся на русском языке" src="/uploads/mini/main-short/94/v-kazahstane-rastet-chislo-shkolnikov-kotorye-uchatsja-na-russkom-jazyke-1.webp"></a></div><a href="https://newstes.ru/2021/07/02/v-kazahstane-rastet-chislo-shkolnikov-kotorye-uchatsja-na-russkom-jazyke.html" class="title">В Казахстане растет число школьников, которые учатся на русском языке</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/07/02/v-astrahanskih-shkolah-sozdaetsja-cifrovaja-obrazovatelnaja-sreda.html"><img alt="В астраханских школах создается цифровая образовательная среда" src="/uploads/mini/main-short/5e/v-astrahanskih-shkolah-sozdaetsja-cifrovaja-obrazovatelnaja-sreda-1.webp"></a></div><a href="https://newstes.ru/2021/07/02/v-astrahanskih-shkolah-sozdaetsja-cifrovaja-obrazovatelnaja-sreda.html" class="title">В астраханских школах создается цифровая образовательная среда</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/07/02/podpisan-zakon-o-zachislenii-v-odnu-shkolu-bratev-i-sester-nezavisimo-ot-ih-propiski.html"><img alt="Подписан закон о зачислении в одну школу братьев и сестёр независимо от их прописки" src="/uploads/mini/main-short/fb/podpisan-zakon-o-zachislenii-v-odnu-shkolu-bratev-i-sester-nezavisimo-ot-ih-propiski-1.webp"></a></div><a href="https://newstes.ru/2021/07/02/podpisan-zakon-o-zachislenii-v-odnu-shkolu-bratev-i-sester-nezavisimo-ot-ih-propiski.html" class="title">Подписан закон о зачислении в одну школу братьев и сестёр независимо</a></div></div></div></div></div></div> <div class="page-sidebar"><h3 class="h3-nice">Топ на сегодня</h3><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/07/01/kreml-nazval-glavnyj-kriterij-popadanija-v-spisok-nedruzhestvennyh-stran.html"><img alt="Кремль назвал главный критерий попадания в список недружественных стран" src="/uploads/mini/news-top/7d/kreml-nazval-glavnyj-kriterij-popadanija-v-spisok-nedruzhestvennyh-stran-1.webp"></a></div><a href="https://newstes.ru/2021/07/01/kreml-nazval-glavnyj-kriterij-popadanija-v-spisok-nedruzhestvennyh-stran.html" class="title">Кремль назвал главный критерий попадания в список недружественных</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/07/02/kakogo-chisla-prazdnik-ivana-kupaly-v-2021-godu.html"><img alt="Какого числа праздник Ивана Купалы в 2021 году" src="/uploads/mini/news-top/b0/kakogo-chisla-prazdnik-ivana-kupaly-v-2021-godu-1.webp"></a></div><a href="https://newstes.ru/2021/07/02/kakogo-chisla-prazdnik-ivana-kupaly-v-2021-godu.html" class="title">Какого числа праздник Ивана Купалы в 2021 году</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/07/01/princy-uiljam-i-garri-otkryli-pamjatnik-princesse-diane-v-londone.html"><img alt="Принцы Уильям и Гарри открыли памятник принцессе Диане в Лондоне" src="/uploads/mini/news-top/ec/princy-uiljam-i-garri-otkryli-pamjatnik-princesse-diane-v-londone-1.webp"></a></div><a href="https://newstes.ru/2021/07/01/princy-uiljam-i-garri-otkryli-pamjatnik-princesse-diane-v-londone.html" class="title">Принцы Уильям и Гарри открыли памятник принцессе Диане в Лондоне</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/07/01/anastasija-reshetova-priznalas-chto-nikogda-ne-vyjdet-zamuzh-za-muzhchinu-bez-deneg.html"><img alt="Анастасия Решетова призналась, что никогда не выйдет замуж за мужчину без денег" src="/uploads/mini/news-top/99/anastasija-reshetova-priznalas-chto-nikogda-ne-vyjdet-zamuzh-za-muzhchinu-bez-deneg-1.webp"></a></div><a href="https://newstes.ru/2021/07/01/anastasija-reshetova-priznalas-chto-nikogda-ne-vyjdet-zamuzh-za-muzhchinu-bez-deneg.html" class="title">Анастасия Решетова призналась, что никогда не выйдет замуж за мужчину</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/07/02/v-ukraine-vvedut-jelektronnye-garantijnye-talony-na-tehniku.html"><img alt="В Украине введут электронные гарантийные талоны на технику" src="/uploads/mini/news-top/91/v-ukraine-vvedut-jelektronnye-garantijnye-talony-na-tehniku-1.webp"></a></div><a href="https://newstes.ru/2021/07/02/v-ukraine-vvedut-jelektronnye-garantijnye-talony-na-tehniku.html" class="title">В Украине введут электронные гарантийные талоны на технику</a></div> <h3 class="h3-nice">Еще по теме</h3> <div class="relate"><a href="https://newstes.ru/2019/09/28/mchs-namereno-provodit-obyazatelnuyu-ezhegodnuyu-dispanserizaciyu-sluzhebnyh-sobak.html">МЧС намерено проводить обязательную ежегодную диспансеризацию служебных собак</a></div><div class="relate"><a href="https://newstes.ru/2020/01/19/sobakam-na-tamozhne-propisali-srok-sluzhby.html">Собакам на таможне прописали срок службы</a></div><div class="relate"><a href="https://newstes.ru/2018/06/09/minselhoz-predlozhil-pometit-bolshinstvo-domashnih-zhivotnyh.html">Минсельхоз предложил пометить большинство домашних животных</a></div><div class="relate"><a href="https://newstes.ru/2018/03/19/v-soedinenii-yuvo-v-volgograde-voennye-kinologi-gotovyatsya-k-okruzhnomu-etapu-konkursa-vernyy-drug.html">В соединении ЮВО в Волгограде военные кинологи готовятся к окружному этапу конкурса «Верный друг»</a></div> </div> </div> </div></div> <footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1" class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2020 NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes" rel="nofollow" target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="age-rating"><img alt="" src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank" id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js"></script><link href="/templates/newstes2/css/social.css" rel="stylesheet"> <link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet"> <link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet"><script src="/templates/newstes2/js/jquery.placeholder.min.js"></script><script src="/templates/newstes2/js/jquery.maskedinput.js"></script><script src="/templates/newstes2/js/jquery.toshowhide.js"></script><script src="/templates/newstes2/js/slick.min.js"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js"></script><script src="/templates/newstes2/js/sticky.js"></script><script src="/templates/newstes2/js/main.js"></script> <script type="text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(27164072, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script><noscript><div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="text/javascript">function addLink() { var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = " Источник: <a href='https://newstes.ru'>https://newstes.ru</a>"; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);}document.oncopy = addLink;</script> </body></html>