<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta charset="utf-8">
<title>Володин рассказал, на сколько обновилась Госдума VIII созыва</title>
<meta name="description" content="Тема: Выборы 17-19 сентября 2021 года16:00  Автор: Ольга Шульга В Госдуму VIII созыва избрались 218 новых депутатов, 232 парламентария сохранили свои мандаты, рассказал журналистам председатель">
<meta name="keywords" content="самовыдвиженцев, «Единая, Россия, задаёт, тренд, обновлении, Состав, фракции, также, процента», процента, сказал, словам, Володина, обновление, составило, «Справедливой, России», новом, созыве">
<link rel="canonical" href="https://newstes.ru/2021/09/30/volodin-rasskazal-na-skolko-obnovilas-gosduma-viii-sozyva.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">
<script src="/engine/classes/min/index.php?g=general3&amp;v=e1bc4"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=e1bc4" defer></script><meta name="HandheldFriendly" content="true"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"> <script data-ad-client="ca-pub-9296356870890735" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.jss" type="e4b1c915bd7faef926125480-text/javascript"></script><link rel="shortcut icon" href="/favicon.ico"> <link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet"><link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet"> </head><body><div class="viewport-wrapper"><div class="header-mobile"><div class="top flex-row align-center"><div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a></div> <div class="wrapper"><div class="search"><form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form></div><nav class="menu"> <ul><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a>  </li></ul> </nav></div></div><header class="site-header"><div class="top"><div class="container"><div class="flex-row align-center justify-space"><div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt="" /><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><div class="contancts"><div class="adds">Есть новости или <br /> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="#" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div> <div class="sm-right"><div class="search"><form method="post"><input id="story" name="story" placeholder="Поиск из 565031 новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form></div></div></div></div></div><div class="bot"><div class="container"><div class="flex-row"><nav class="menu"> <ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"> <ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li> </ul> <ul><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> <li><a href="/blogi/astro/">Астро</a></li> </ul> </div></div></li> <li><a href="/proishestviya/">Происшествия</a></li></ul> </nav></div></div></div></header><div class="header-fixed"><div class="header-fixed--inner"><div class="container"><div class="flex-row align-center justify-space"><div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt="" /><span>NEWSTES</span></a><nav>  <ul class="flex-row"><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a></ul> </nav><div class="search"><div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"><form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div> <div class="site-body"><div class="container"><div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> » <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/politika/" itemprop="item"><span itemprop="name">Политика</span></a></span> » Володин рассказал, на сколько обновилась Госдума VIII созыва</span></ul></div> <div class="flex-row"> <div class="page-content"> <div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="Володин рассказал, на сколько обновилась Госдума VIII созыва" class="content-title text-uppercase">Володин рассказал, на сколько обновилась Госдума VIII созыва</h2><div class="info"><span itemprop="datePublished" content="Сегодня, 16:05" class="date"> Сегодня, 16:05 </span><span itemprop="author" class="autor"></span></div> <span class="rus"></span><div align="center"><img src="/uploads/posts/2021-09/volodin-rasskazal-na-skolko-obnovilas-gosduma-viii-sozyva-1.jpg" style="max-width:100%;" alt="Володин рассказал, на сколько обновилась Госдума VIII созыва"></div><p>Тема: Выборы 17-19 сентября 2021 года</p><br><p>16:00  Автор: Ольга Шульга </p><br><br><p><b>В Госдуму VIII созыва избрались 218 новых депутатов, 232 парламентария сохранили свои мандаты, рассказал журналистам председатель Государственной Думы VII созыва Вячеслав Володин.  Таким образом, состав палаты обновился на 48,5 процента.</b></p><p>«Единая Россия задаёт тренд в обновлении. Состав фракции также обновился на 48,5 процента», — сказал спикер.</p><p>По словам Володина, обновление фракции КПРФ составило 40,4 процента, ЛДПР — 33,3 процента, «Справедливой России» — 51,9 процента (в новом созыве Госдумы фракция будет называться «Справедливая Россия — За правду»). Также в Госдуме VIII созыва будет работать фракция «Новые люди». </p><div align="center"><img src="/uploads/posts/2021-09/volodin-rasskazal-na-skolko-obnovilas-gosduma-viii-sozyva-2.jpg" style="max-width:100%;" alt=""></div> <p>Центризбирком зарегистрировал депутатов Госдумы VIII созыва</p><br><p>Еще три партии не преодолели пятипроцентную планку на выборах, но их одномандатники победили в своих округах. По одному креслу в Госдуме будет у «Родины», Партии Роста и Гражданской платформы.</p><p>В России  17-19 сентября прошли выборы разных уровней, в том числе депутатов Государственной Думы. В итоге «Единая Россия» получила 324 места (по итогам прошлых выборов 343); КПРФ — 57 (42), ЛДПР — 21 (39); «Справедливая Россия — За правду» — 27 (23).  «Новые люди» получили 13 мест. У «Гражданской платформы», «Родины» и Партии роста по одному мандату,  пять мандатов у самовыдвиженцев.</p><br><div align="center"><img src="/uploads/posts/2021-09/volodin-rasskazal-na-skolko-obnovilas-gosduma-viii-sozyva-3.jpg" style="max-width:100%;" alt=""></div><br><p> #выборы в Госдуму </p><br><div align="center"><img src="/uploads/posts/2021-09/volodin-rasskazal-na-skolko-obnovilas-gosduma-viii-sozyva-4.png" style="max-width:100%;" alt=""></div> 9 <div class="categnews"><a href="https://newstes.ru/politika/" class="tag"># Политика / Главные новости</a></div> </div> <div class="tag">По материалам: pnp.ru </div> <div class="share"><span>Поделиться: </span><div class="social-likes"><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div></div> </div>
<script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId13860' style='margin:5px 0;'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 13860,
			containerId: 'containerId13860'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script>
<div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/09/30/elena-letuchaja-aleksandr-petrov-pavel-tabakov-i-drugie-na-premere-filma-venom-2-v-moskve.html"><img alt="Елена Летучая, Александр Петров, Павел Табаков и другие на премьере фильма &quot;Веном 2&quot; в Москве" src="/uploads/mini/main-short/81/elena-letuchaja-aleksandr-petrov-pavel-tabakov-i-drugie-na-premere-filma-venom-2-v-moskve-1.webp"></a></div><a href="https://newstes.ru/2021/09/30/elena-letuchaja-aleksandr-petrov-pavel-tabakov-i-drugie-na-premere-filma-venom-2-v-moskve.html" class="title">Елена Летучая, Александр Петров, Павел Табаков и другие на премьере</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/09/30/dlja-shkolnikov-i-pedagogov-projdut-onlajn-konsultacii-na-vse-100.html"><img alt="Для школьников и педагогов пройдут онлайн-консультации «На все 100!»" src="/uploads/mini/main-short/9a/dlja-shkolnikov-i-pedagogov-projdut-onlajn-konsultacii-na-vse-100-1.webp"></a></div><a href="https://newstes.ru/2021/09/30/dlja-shkolnikov-i-pedagogov-projdut-onlajn-konsultacii-na-vse-100.html" class="title">Для школьников и педагогов пройдут онлайн-консультации «На все 100!»</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/09/30/v-kislovodske-s-4-po-8-oktjabrja-projdet-ii-festival-kompleksa-gto-sredi-semejnyh-komand.html"><img alt="В Кисловодске с 4 по 8 октября пройдет II Фестиваль комплекса ГТО среди семейных команд" src="/uploads/mini/main-short/5b/v-kislovodske-s-4-po-8-oktjabrja-projdet-ii-festival-kompleksa-gto-sredi-semejnyh-komand-1.webp"></a></div><a href="https://newstes.ru/2021/09/30/v-kislovodske-s-4-po-8-oktjabrja-projdet-ii-festival-kompleksa-gto-sredi-semejnyh-komand.html" class="title">В Кисловодске с 4 по 8 октября пройдет II Фестиваль комплекса ГТО</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/09/30/v-podmoskove-startoval-vii-regionalnyj-chempionat-abilimpiks.html"><img alt="В Подмосковье стартовал VII региональный чемпионат «Абилимпикс»" src="/uploads/mini/main-short/d4/v-podmoskove-startoval-vii-regionalnyj-chempionat-abilimpiks-1.webp"></a></div><a href="https://newstes.ru/2021/09/30/v-podmoskove-startoval-vii-regionalnyj-chempionat-abilimpiks.html" class="title">В Подмосковье стартовал VII региональный чемпионат «Абилимпикс»</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/09/30/v-bgpu-otkrojutsja-tehnopark-universalnyh-pedagogicheskih-kompetencij-i-pedagogicheskij-kvantorium.html"><img alt="В БГПУ откроются технопарк универсальных педагогических компетенций и педагогический «Кванториум»" src="/uploads/mini/main-short/a6/v-bgpu-otkrojutsja-tehnopark-universalnyh-pedagogicheskih-kompetencij-i-pedagogicheskij-kvantorium-1.webp"></a></div><a href="https://newstes.ru/2021/09/30/v-bgpu-otkrojutsja-tehnopark-universalnyh-pedagogicheskih-kompetencij-i-pedagogicheskij-kvantorium.html" class="title">В БГПУ откроются технопарк универсальных педагогических компетенций и</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/09/30/v-irkutskoj-oblasti-v-bohanskom-pedkolledzhe-imeni-d-banzarova-otkryli-novye-masterskie.html"><img alt="В Иркутской области в Боханском педколледже имени Д. Банзарова открыли новые мастерские" src="/uploads/mini/main-short/f6/v-irkutskoj-oblasti-v-bohanskom-pedkolledzhe-imeni-d-banzarova-otkryli-novye-masterskie-1.webp"></a></div><a href="https://newstes.ru/2021/09/30/v-irkutskoj-oblasti-v-bohanskom-pedkolledzhe-imeni-d-banzarova-otkryli-novye-masterskie.html" class="title">В Иркутской области в Боханском педколледже имени Д. Банзарова</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/09/30/kuzbasskie-studenty-prodolzhat-obuchenie-po-standartam-vorldskills.html"><img alt="Кузбасские студенты продолжат обучение по стандартам Ворлдскиллс" src="/uploads/mini/main-short/b8/kuzbasskie-studenty-prodolzhat-obuchenie-po-standartam-vorldskills-1.webp"></a></div><a href="https://newstes.ru/2021/09/30/kuzbasskie-studenty-prodolzhat-obuchenie-po-standartam-vorldskills.html" class="title">Кузбасские студенты продолжат обучение по стандартам Ворлдскиллс</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/09/30/jarkie-roli-romany-i-obrazy-glavnoe-o-monike-belluchchi.html"><img alt="Яркие роли, романы и образы: главное о Монике Беллуччи" src="/uploads/mini/main-short/27/jarkie-roli-romany-i-obrazy-glavnoe-o-monike-belluchchi-1.webp"></a></div><a href="https://newstes.ru/2021/09/30/jarkie-roli-romany-i-obrazy-glavnoe-o-monike-belluchchi.html" class="title">Яркие роли, романы и образы: главное о Монике Беллуччи</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/09/30/rossija-okazalas-v-pjaterke-liderov-po-beznalichnoj-oplate.html"><img alt="Россия оказалась в пятерке лидеров по безналичной оплате" src="/uploads/mini/main-short/41/rossija-okazalas-v-pjaterke-liderov-po-beznalichnoj-oplate-1.webp"></a></div><a href="https://newstes.ru/2021/09/30/rossija-okazalas-v-pjaterke-liderov-po-beznalichnoj-oplate.html" class="title">Россия оказалась в пятерке лидеров по безналичной оплате</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/09/30/lunnyj-den-segodnja-30-sentjabrja-2021-goda.html"><img alt="Лунный день сегодня 30 сентября 2021 года" src="/uploads/mini/main-short/9e/lunnyj-den-segodnja-30-sentjabrja-2021-goda-1.webp"></a></div><a href="https://newstes.ru/2021/09/30/lunnyj-den-segodnja-30-sentjabrja-2021-goda.html" class="title">Лунный день сегодня 30 сентября 2021 года</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/09/30/vydelenie-vody-iz-otsloivshihsja-kuskov-zemnoj-kory-stalo-prichinoj-moschnogo-vulkanizma-na-kamchatke.html"><img alt="Выделение воды из отслоившихся кусков земной коры стало причиной мощного вулканизма на Камчатке" src="/uploads/mini/main-short/29/vydelenie-vody-iz-otsloivshihsja-kuskov-zemnoj-kory-stalo-prichinoj-moschnogo-vulkanizma-na-kamchatke-1.webp"></a></div><a href="https://newstes.ru/2021/09/30/vydelenie-vody-iz-otsloivshihsja-kuskov-zemnoj-kory-stalo-prichinoj-moschnogo-vulkanizma-na-kamchatke.html" class="title">Выделение воды из отслоившихся кусков земной коры стало причиной</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/09/30/sarkozi-prigovorili-k-godu-tjurmy.html"><img alt="Саркози приговорили к году тюрьмы" src="/uploads/mini/main-short/a3/sarkozi-prigovorili-k-godu-tjurmy-1.webp"></a></div><a href="https://newstes.ru/2021/09/30/sarkozi-prigovorili-k-godu-tjurmy.html" class="title">Саркози приговорили к году тюрьмы</a></div></div></div></div></div></div> <div class="page-sidebar"><h3 class="h3-nice">Топ на сегодня</h3><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/09/29/irina-shejk-natasha-poli-alessandra-ambrosio-i-kardi-bi-na-otkrytii-vystavki-thierry-mugler-couturissime-v-parizhe.html"><img alt="Ирина Шейк, Наташа Поли, Алессандра Амбросио и Карди Би на открытии выставки Thierry Mugler: Couturissime в Париже" src="/uploads/mini/news-top/81/irina-shejk-natasha-poli-alessandra-ambrosio-i-kardi-bi-na-otkrytii-vystavki-thierry-mugler-couturissime-v-parizhe-1.webp"></a></div><a href="https://newstes.ru/2021/09/29/irina-shejk-natasha-poli-alessandra-ambrosio-i-kardi-bi-na-otkrytii-vystavki-thierry-mugler-couturissime-v-parizhe.html" class="title">Ирина Шейк, Наташа Поли, Алессандра Амбросио и Карди Би на открытии</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/09/29/mosgorduma-podderzhala-zakonoproekt-o-sankcijah-za-narushenie-pokoja-moskvichej-v-nochnoe-vremja.html"><img alt="Мосгордума поддержала законопроект о санкциях за нарушение покоя москвичей в ночное время" src="/uploads/mini/news-top/57/mosgorduma-podderzhala-zakonoproekt-o-sankcijah-za-narushenie-pokoja-moskvichej-v-nochnoe-vremja-1.webp"></a></div><a href="https://newstes.ru/2021/09/29/mosgorduma-podderzhala-zakonoproekt-o-sankcijah-za-narushenie-pokoja-moskvichej-v-nochnoe-vremja.html" class="title">Мосгордума поддержала законопроект о санкциях за нарушение покоя</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/09/29/molodye-roditeli-kit-harington-i-rouz-lesli-na-progulke-v-nju-jorke.html"><img alt="Молодые родители Кит Харингтон и Роуз Лесли на прогулке в Нью-Йорке" src="/uploads/mini/news-top/07/molodye-roditeli-kit-harington-i-rouz-lesli-na-progulke-v-nju-jorke-1.webp"></a></div><a href="https://newstes.ru/2021/09/29/molodye-roditeli-kit-harington-i-rouz-lesli-na-progulke-v-nju-jorke.html" class="title">Молодые родители Кит Харингтон и Роуз Лесли на прогулке в Нью-Йорке</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/09/29/vladimir-putin-poruchil-vydelit-500-mln-rublej-na-razvitie-vdc-okean.html"><img alt="Владимир Путин поручил выделить 500 млн рублей на развитие ВДЦ «Океан»" src="/uploads/mini/news-top/3b/vladimir-putin-poruchil-vydelit-500-mln-rublej-na-razvitie-vdc-okean-1.webp"></a></div><a href="https://newstes.ru/2021/09/29/vladimir-putin-poruchil-vydelit-500-mln-rublej-na-razvitie-vdc-okean.html" class="title">Владимир Путин поручил выделить 500 млн рублей на развитие ВДЦ «Океан»</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/09/30/v-seti-sravnivajut-obrazy-kejt-middlton-i-princessy-diany-na-premerah-filmov-o-dzhejmse-bonde.html"><img alt="В сети сравнивают образы Кейт Миддлтон и принцессы Дианы на премьерах фильмов о Джеймсе Бонде" src="/uploads/mini/news-top/5c/v-seti-sravnivajut-obrazy-kejt-middlton-i-princessy-diany-na-premerah-filmov-o-dzhejmse-bonde-1.webp"></a></div><a href="https://newstes.ru/2021/09/30/v-seti-sravnivajut-obrazy-kejt-middlton-i-princessy-diany-na-premerah-filmov-o-dzhejmse-bonde.html" class="title">В сети сравнивают образы Кейт Миддлтон и принцессы Дианы на премьерах</a></div> <h3 class="h3-nice">Еще по теме</h3> <div class="relate"><a href="https://newstes.ru/2021/09/20/neverov-zajavil-chto-frakcija-edinoj-rossii-v-viii-sozyve-gosdumy-obnovitsja-napolovinu.html">Неверов заявил, что фракция «Единой России» в VIII созыве Госдумы обновится наполовину</a></div><div class="relate"><a href="https://newstes.ru/2016/09/19/cik-nazval-okonchatelnye-itogi-vyborov-v-gosdumu-po-moskve.html">ЦИК назвал окончательные итоги выборов в Госдуму по Москве</a></div><div class="relate"><a href="https://newstes.ru/2021/09/25/frakcija-edinoj-rossii-obnovilas-pochti-napolovinu-soobschil-medvedev.html">Фракция «Единой России» обновилась почти наполовину, сообщил Медведев</a></div><div class="relate"><a href="https://newstes.ru/2021/09/26/volodin-otvetil-gotov-li-vozglavit-gosdumu-viii-sozyva.html">Володин ответил, готов ли возглавить Госдуму VIII созыва</a></div> </div> </div> </div></div> <footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1" class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2020 NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes" rel="nofollow" target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="age-rating"><img alt="" src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank" id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js" type="e4b1c915bd7faef926125480-text/javascript"></script><link href="/templates/newstes2/css/social.css" rel="stylesheet"> <link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet"> <link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet"><script src="/templates/newstes2/js/jquery.placeholder.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.maskedinput.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.toshowhide.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/slick.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/sticky.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/main.js" type="e4b1c915bd7faef926125480-text/javascript"></script> <script type="e4b1c915bd7faef926125480-text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(27164072, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script><noscript><div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="e4b1c915bd7faef926125480-text/javascript">function addLink() { var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = " Источник: <a href='https://newstes.ru'>https://newstes.ru</a>"; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);}document.oncopy = addLink;</script> <script src="/cdn-cgi/scripts/7d0fa10a/cloudflare-static/rocket-loader.min.js" data-cf-settings="e4b1c915bd7faef926125480-|49" defer=""></script></body></html>