<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta charset="utf-8">
<title>Разрушаем популярные стереотипы о Львах</title>
<meta name="description" content="Стереотипное мышление никому не идет на пользу. Важно избавляться от него как можно скорее. Пришло время узнать о самых распространенных клише относительно Львов.Ранее мы уже рассказывали про">
<meta name="keywords" content="внимание, Львов, относительно, клише, распространенных, самых, узнать, Ранее, время, скорее, можно, избавляться, Важно, пользу, никому, Пришло, мышление, рассказывали, Раках, Близнецах, виноват">
<link rel="canonical" href="https://newstes.ru/2021/11/18/razrushaem-populjarnye-stereotipy-o-lvah.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">
<script src="/engine/classes/min/index.php?g=general3&amp;v=e1bc4"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=e1bc4" defer></script><meta name="HandheldFriendly" content="true"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9296356870890735" crossorigin="anonymous"></script><link rel="shortcut icon" href="/favicon.ico"> <link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet"><link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet"> </head><body><div class="viewport-wrapper"><div class="header-mobile"><div class="top flex-row align-center"><div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a></div> <div class="wrapper"><div class="search"><form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form></div><nav class="menu"> <ul><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a>  </li></ul> </nav></div></div><header class="site-header"><div class="top"><div class="container"><div class="flex-row align-center justify-space"><div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt="" /><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><div class="contancts"><div class="adds">Есть новости или <br /> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="#" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div> <div class="sm-right"><div class="search"><form method="post"><input id="story" name="story" placeholder="Поиск из 569376 новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form></div></div></div></div></div><div class="bot"><div class="container"><div class="flex-row"><nav class="menu"> <ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"> <ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li> </ul> <ul><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> <li><a href="/blogi/astro/">Астро</a></li> </ul> </div></div></li> <li><a href="/proishestviya/">Происшествия</a></li></ul> </nav></div></div></div></header><div class="header-fixed"><div class="header-fixed--inner"><div class="container"><div class="flex-row align-center justify-space"><div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt="" /><span>NEWSTES</span></a><nav>  <ul class="flex-row"><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a></ul> </nav><div class="search"><div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"><form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div> <div class="site-body"><div class="container"><div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> » <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/novosti-na-segodnya/" itemprop="item"><span itemprop="name">Новости на сегодня</span></a></span> » Разрушаем популярные стереотипы о Львах</span></ul></div> <div class="flex-row"> <div class="page-content"> <div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="Разрушаем популярные стереотипы о Львах" class="content-title text-uppercase">Разрушаем популярные стереотипы о Львах</h2><div class="info"><span itemprop="datePublished" content="Сегодня, 06:45" class="date"> Сегодня, 06:45 </span><span itemprop="author" class="autor">Вадим Карасев</span></div> <span class="rus"></span><div align="center"><img src="/uploads/posts/2021-11/razrushaem-populjarnye-stereotipy-o-lvah-1.jpg" style="max-width:100%;" alt="Разрушаем популярные стереотипы о Львах"></div> <p><b>Стереотипное мышление никому не идет на пользу. Важно избавляться от него как можно скорее. Пришло время узнать о самых распространенных клише относительно Львов.</b></p><br><p>Ранее мы уже рассказывали про стереотипы о Раках, Близнецах, Овнах и Тельцах. Про Львов существует огромное количество стереотипных мнений, но сейчас вы узнаете, что из услышанного вами — чистая ложь.</p> <h3>Львы обожают внимание</h3> <p>Они обожают получать комплименты и нравиться людям, но им категорически не нравится быть окруженными со всех сторон людьми, которые их боготворят. Львы ценят, когда им делают комплименты близкие люди и любимый человек, а не все вокруг.</p> <h3>Эти люди обожают скандалить</h3> <p>Львам не нравится ругаться, но они не привыкли сразу менять свое мнение. Им нужны доказательства, благодаря которым вы смогли бы их переубедить. Из-за их неуступчивости складывается впечатление о том, что им очень нравится ругаться и спорить, но это совсем не так.</p><br><h3>Львы проявляют в любви отстраненность</h3> <p>Если они встречаются с кем-то, но человек им нравится не во всем, то они действительно могут вести себя холодно. Если же они влюблены, то этого никогда не случится. Львы — очень мягкие, добрые и нежные люди, которые отстраняются от своих близких крайне редко.</p> <h3>Львы — эгоисты</h3> <p>Да, они думают о себе, но только в очень важных жизненных вопросах. Что касается повседневных дел и задач, то они довольно часто идут людям на уступки и протягивают руку помощи. Также они эгоистичны относительно счастья своей семьи. Они не упустят возможности сделать жизнь своих близких лучше, даже если придется кого-то расстроить.</p> <h3>Львы — это крайне высокомерные люди</h3> <p>Нет, это не так. Они смотрят свысока на окружающих только в том случае, если это заслуженно. Они трудяги и не воспринимают всерьез тех, кому достается все легко. Львы очень часто рассуждают так: «Я не хуже других». Представители данного Знака не считают себя центром Вселенной, как многим ошибочно кажется.</p><br><h3>Львы обожают драму</h3> <p>Им очень тяжело дается любой спор, любая проблема в отношениях или в семье. Львы поистине счастливы, когда не нужно выяснять, кто прав, а кто виноват.</p> <div class="categnews"><a href="https://newstes.ru/novosti-na-segodnya/" class="tag"># Новости на сегодня</a></div> </div> <div class="tag">По материалам: dailyhoro.ru </div> <div class="share"><span>Поделиться: </span><div class="social-likes"><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div></div> </div>
<script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId13860' style='margin:5px 0;'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 13860,
			containerId: 'containerId13860'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script>
<div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/11/18/modnaja-bitva-damiano-david-protiv-vladimira-mishukova.html"><img alt="Модная битва: Дамиано Давид против Владимира Мишукова" src="/uploads/mini/main-short/df/modnaja-bitva-damiano-david-protiv-vladimira-mishukova-1.webp"></a></div><a href="https://newstes.ru/2021/11/18/modnaja-bitva-damiano-david-protiv-vladimira-mishukova.html" class="title">Модная битва: Дамиано Давид против Владимира Мишукова</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/11/18/razrushaem-populjarnye-stereotipy-o-lvah.html"><img alt="Разрушаем популярные стереотипы о Львах" src="/uploads/mini/main-short/1b/razrushaem-populjarnye-stereotipy-o-lvah-1.webp"></a></div><a href="https://newstes.ru/2021/11/18/razrushaem-populjarnye-stereotipy-o-lvah.html" class="title">Разрушаем популярные стереотипы о Львах</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/11/18/mid-jestonii-obnarodoval-uslovija-kotorye-lukashenko-postavil-merkel.html"><img alt="МИД Эстонии обнародовал условия, которые Лукашенко поставил Меркель" src="/uploads/mini/main-short/0b/mid-jestonii-obnarodoval-uslovija-kotorye-lukashenko-postavil-merkel-1.webp"></a></div><a href="https://newstes.ru/2021/11/18/mid-jestonii-obnarodoval-uslovija-kotorye-lukashenko-postavil-merkel.html" class="title">МИД Эстонии обнародовал условия, которые Лукашенко поставил Меркель</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/11/18/v-2021-godu-kolichestvo-brodjachih-zhivotnyh-v-irkutskoj-oblasti-snizilos-na-142.html"><img alt="В 2021 году количество бродячих животных в Иркутской области снизилось на 14,2%" src="/uploads/mini/main-short/8c/v-2021-godu-kolichestvo-brodjachih-zhivotnyh-v-irkutskoj-oblasti-snizilos-na-142-1.webp"></a></div><a href="https://newstes.ru/2021/11/18/v-2021-godu-kolichestvo-brodjachih-zhivotnyh-v-irkutskoj-oblasti-snizilos-na-142.html" class="title">В 2021 году количество бродячих животных в Иркутской области</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/11/18/v-shelehove-pogibla-voditel-mitsubishi-pajero-mini-stolknuvshis-s-mikroavtobusom-fiat.html"><img alt="В Шелехове погибла водитель Mitsubishi Pajero Mini, столкнувшись с микроавтобусом Fiat" src="/templates/newstes2/dleimages/no_image.jpg"></a></div><a href="https://newstes.ru/2021/11/18/v-shelehove-pogibla-voditel-mitsubishi-pajero-mini-stolknuvshis-s-mikroavtobusom-fiat.html" class="title">В Шелехове погибла водитель Mitsubishi Pajero Mini, столкнувшись с</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/11/18/statujetki-oberegi-na-ljubov-dengi-i-schaste.html"><img alt="Статуэтки-обереги на любовь, деньги и счастье" src="/uploads/mini/main-short/26/statujetki-oberegi-na-ljubov-dengi-i-schaste-1.webp"></a></div><a href="https://newstes.ru/2021/11/18/statujetki-oberegi-na-ljubov-dengi-i-schaste.html" class="title">Статуэтки-обереги на любовь, деньги и счастье</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/11/18/deni-bajsarov-anonsiroval-sekretnuju-vecherinku-v-moskve-s-vhodnymi-biletami-po-15-tysjach-rublej.html"><img alt="Дени Байсаров анонсировал секретную вечеринку в Москве с входными билетами по 15 тысяч рублей" src="/uploads/mini/main-short/2f/deni-bajsarov-anonsiroval-sekretnuju-vecherinku-v-moskve-s-vhodnymi-biletami-po-15-tysjach-rublej-1.webp"></a></div><a href="https://newstes.ru/2021/11/18/deni-bajsarov-anonsiroval-sekretnuju-vecherinku-v-moskve-s-vhodnymi-biletami-po-15-tysjach-rublej.html" class="title">Дени Байсаров анонсировал секретную вечеринку в Москве с входными</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/11/18/deputaty-zaksobranija-prinjali-zakon-o-ezhegodnoj-indeksacii-socialnyh-vyplat.html"><img alt="Депутаты Заксобрания приняли закон о ежегодной индексации социальных выплат" src="/uploads/mini/main-short/fd/deputaty-zaksobranija-prinjali-zakon-o-ezhegodnoj-indeksacii-socialnyh-vyplat-1.webp"></a></div><a href="https://newstes.ru/2021/11/18/deputaty-zaksobranija-prinjali-zakon-o-ezhegodnoj-indeksacii-socialnyh-vyplat.html" class="title">Депутаты Заксобрания приняли закон о ежегодной индексации социальных</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/11/18/v-god-sporta-na-ulice-lermontova-v-irkutske-ustanovili-dve-sportivnye-ploschadki.html"><img alt="В год спорта на улице Лермонтова в Иркутске установили две спортивные площадки" src="/uploads/mini/main-short/97/v-god-sporta-na-ulice-lermontova-v-irkutske-ustanovili-dve-sportivnye-ploschadki-1.webp"></a></div><a href="https://newstes.ru/2021/11/18/v-god-sporta-na-ulice-lermontova-v-irkutske-ustanovili-dve-sportivnye-ploschadki.html" class="title">В год спорта на улице Лермонтова в Иркутске установили две спортивные</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/11/18/britanskij-vrach-raskryl-kak-bolshie-jagodicy-sposobny-prodlit-zhizn.html"><img alt="Британский врач раскрыл, как большие ягодицы способны продлить жизнь" src="/uploads/mini/main-short/e6/britanskij-vrach-raskryl-kak-bolshie-jagodicy-sposobny-prodlit-zhizn-1.webp"></a></div><a href="https://newstes.ru/2021/11/18/britanskij-vrach-raskryl-kak-bolshie-jagodicy-sposobny-prodlit-zhizn.html" class="title">Британский врач раскрыл, как большие ягодицы способны продлить жизнь</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/11/18/microsoft-predstavila-plany-po-razvitiju-age-of-empires-iv.html"><img alt="Microsoft представила планы по развитию Age of Empires IV" src="/uploads/mini/main-short/10/microsoft-predstavila-plany-po-razvitiju-age-of-empires-iv-1.webp"></a></div><a href="https://newstes.ru/2021/11/18/microsoft-predstavila-plany-po-razvitiju-age-of-empires-iv.html" class="title">Microsoft представила планы по развитию Age of Empires IV</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/11/18/predskazanija-na-2022-god.html"><img alt="Предсказания на 2022 год" src="/uploads/mini/main-short/7a/predskazanija-na-2022-god-1.webp"></a></div><a href="https://newstes.ru/2021/11/18/predskazanija-na-2022-god.html" class="title">Предсказания на 2022 год</a></div></div></div></div></div></div> <div class="page-sidebar"><h3 class="h3-nice">Топ на сегодня</h3><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/11/17/pavel-priluchnyj-prinjal-uchastie-v-jeroticheskih-semkah.html"><img alt="Павел Прилучный принял участие в эротических съемках" src="/uploads/mini/news-top/0b/pavel-priluchnyj-prinjal-uchastie-v-jeroticheskih-semkah-1.webp"></a></div><a href="https://newstes.ru/2021/11/17/pavel-priluchnyj-prinjal-uchastie-v-jeroticheskih-semkah.html" class="title">Павел Прилучный принял участие в эротических съемках</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/11/17/stil-zumerov-i-tiktokerov-obraz-njashi-platja-i-manikjur-kak-odevaetsja-danja-milohin-glavnyj-gendernyj-buntar-tiktoka.html"><img alt="Стиль зумеров и тиктокеров: образ няши, платья и маникюр — как одевается Даня Милохин, главный гендерный бунтарь тиктока" src="/uploads/mini/news-top/f9/stil-zumerov-i-tiktokerov-obraz-njashi-platja-i-manikjur-kak-odevaetsja-danja-milohin-glavnyj-gendernyj-buntar-tiktoka-1.webp"></a></div><a href="https://newstes.ru/2021/11/17/stil-zumerov-i-tiktokerov-obraz-njashi-platja-i-manikjur-kak-odevaetsja-danja-milohin-glavnyj-gendernyj-buntar-tiktoka.html" class="title">Стиль зумеров и тиктокеров: образ няши, платья и маникюр — как</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/11/17/lunnyj-den-segodnja-17-nojabrja-2021-goda.html"><img alt="Лунный день сегодня 17 ноября 2021 года" src="/uploads/mini/news-top/e6/lunnyj-den-segodnja-17-nojabrja-2021-goda-1.webp"></a></div><a href="https://newstes.ru/2021/11/17/lunnyj-den-segodnja-17-nojabrja-2021-goda.html" class="title">Лунный день сегодня 17 ноября 2021 года</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/11/17/v-shkoly-nizhegorodskoj-oblasti-postupili-137-novyh-shkolnyh-avtobusov.html"><img alt="В школы Нижегородской области поступили 137 новых школьных автобусов" src="/uploads/mini/news-top/ef/v-shkoly-nizhegorodskoj-oblasti-postupili-137-novyh-shkolnyh-avtobusov-1.webp"></a></div><a href="https://newstes.ru/2021/11/17/v-shkoly-nizhegorodskoj-oblasti-postupili-137-novyh-shkolnyh-avtobusov.html" class="title">В школы Нижегородской области поступили 137 новых школьных автобусов</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/11/17/dmitrij-malikov-vljubilsja-v-brjunetku.html"><img alt="Дмитрий Маликов влюбился в брюнетку" src="/uploads/mini/news-top/17/dmitrij-malikov-vljubilsja-v-brjunetku-1.webp"></a></div><a href="https://newstes.ru/2021/11/17/dmitrij-malikov-vljubilsja-v-brjunetku.html" class="title">Дмитрий Маликов влюбился в брюнетку</a></div> <h3 class="h3-nice">Еще по теме</h3> <div class="relate"><a href="https://newstes.ru/2021/11/14/razrushaem-populjarnye-stereotipy-o-bliznecah.html">Разрушаем популярные стереотипы о Близнецах</a></div><div class="relate"><a href="https://newstes.ru/2021/11/16/razrushaem-populjarnye-stereotipy-o-rakah.html">Разрушаем популярные стереотипы о Раках</a></div><div class="relate"><a href="https://newstes.ru/2021/11/10/razrushaem-populjarnye-stereotipy-ob-ovnah.html">Разрушаем популярные стереотипы об Овнах</a></div><div class="relate"><a href="https://newstes.ru/2021/11/12/razrushaem-populjarnye-stereotipy-o-telcah.html">Разрушаем популярные стереотипы о Тельцах</a></div> </div> </div> </div></div> <footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1" class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2020 NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes" rel="nofollow" target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="age-rating"><img alt="" src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank" id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js" type="e4b1c915bd7faef926125480-text/javascript"></script><link href="/templates/newstes2/css/social.css" rel="stylesheet"> <link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet"> <link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet"><script src="/templates/newstes2/js/jquery.placeholder.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.maskedinput.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.toshowhide.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/slick.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/sticky.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/main.js" type="e4b1c915bd7faef926125480-text/javascript"></script> <script type="e4b1c915bd7faef926125480-text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(27164072, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script><noscript><div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="e4b1c915bd7faef926125480-text/javascript">function addLink() { var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = " Источник: <a href='https://newstes.ru'>https://newstes.ru</a>"; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);}document.oncopy = addLink;</script> <script src="/cdn-cgi/scripts/7d0fa10a/cloudflare-static/rocket-loader.min.js" data-cf-settings="e4b1c915bd7faef926125480-|49" defer=""></script></body></html>