<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta charset="utf-8">
<title>Победители первого сезона "Лиги Лекторов" получат по 500 тысяч рублей</title>
<meta name="description" content="В Цифровом деловом пространстве состоялась торжественная церемония награждения победителей масштабного всероссийского конкурса — первого сезона Лиги Лекторов. В зале собрались сто финалистов">
<meta name="keywords" content="Ноябрьска, регионов, финалистов, собрались, Лекторов, сезона, первого, конкурса, России, всероссийского, победителей, награждения, церемония, торжественная, состоялась, пространстве, масштабного">
<link rel="canonical" href="https://newstes.ru/2021/12/02/pobediteli-pervogo-sezona-ligi-lektorov-poluchat-po-500-tysjach-rublej.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">
<script src="/engine/classes/min/index.php?g=general3&amp;v=e1bc4"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=e1bc4" defer></script><meta name="HandheldFriendly" content="true"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9296356870890735" crossorigin="anonymous"></script><link rel="shortcut icon" href="/favicon.ico"> <link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet"><link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet"> </head><body><div class="viewport-wrapper"><div class="header-mobile"><div class="top flex-row align-center"><div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a></div> <div class="wrapper"><div class="search"><form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form></div><nav class="menu"> <ul><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a>  </li></ul> </nav></div></div><header class="site-header"><div class="top"><div class="container"><div class="flex-row align-center justify-space"><div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt="" /><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><div class="contancts"><div class="adds">Есть новости или <br /> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="#" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div> <div class="sm-right"><div class="search"><form method="post"><input id="story" name="story" placeholder="Поиск из 571252 новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form></div></div></div></div></div><div class="bot"><div class="container"><div class="flex-row"><nav class="menu"> <ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"> <ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li> </ul> <ul><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> <li><a href="/blogi/astro/">Астро</a></li> </ul> </div></div></li> <li><a href="/proishestviya/">Происшествия</a></li></ul> </nav></div></div></div></header><div class="header-fixed"><div class="header-fixed--inner"><div class="container"><div class="flex-row align-center justify-space"><div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt="" /><span>NEWSTES</span></a><nav>  <ul class="flex-row"><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a></ul> </nav><div class="search"><div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"><form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div> <div class="site-body"><div class="container"><div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> » <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/glavnye-novosti/" itemprop="item"><span itemprop="name">Главные новости</span></a></span> » Победители первого сезона "Лиги Лекторов" получат по 500 тысяч рублей</span></ul></div> <div class="flex-row"> <div class="page-content"> <div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="Победители первого сезона &quot;Лиги Лекторов&quot; получат по 500 тысяч рублей" class="content-title text-uppercase">Победители первого сезона &quot;Лиги Лекторов&quot; получат по 500 тысяч рублей</h2><div class="info"><span itemprop="datePublished" content="Сегодня, 00:00" class="date"> Сегодня, 00:00 </span><span itemprop="author" class="autor">Вадим Карасев</span></div> <span class="rus"></span><div align="center"><img src="/uploads/posts/2021-12/pobediteli-pervogo-sezona-ligi-lektorov-poluchat-po-500-tysjach-rublej-1.jpg" style="max-width:100%;" alt="Победители первого сезона &quot;Лиги Лекторов&quot; получат по 500 тысяч рублей"></div><br><p><b>В "Цифровом деловом пространстве" состоялась торжественная церемония награждения победителей масштабного всероссийского конкурса — первого сезона "Лиги Лекторов". В зале собрались сто финалистов из 40 регионов России, чтобы узнать имена лучших лекторов страны.</b></p> <p>Среди лауреатов "Лиги Лекторов" жители 22 регионов России: Москвы, Санкт-Петербурга, Новосибирска, Пензы, Смоленска, Белгорода, Саранска, Ноябрьска на Ямале, города Гаджиево Мурманской области и других. Это представители совершенно разных сфер знаний и профессий, например доктор философских наук, профессор, ветеран труда из Пензы; художественный руководитель театральной мастерской из Воронежа; доцент Института живых систем БФУ им. И. Канта из Калининграда; младший научный сотрудник Проблемной научно-исследовательской лаборатории "Диагностические исследования и малоинвазивные технологии" Смоленского государственного медицинского университета; популяризатор науки, аспирант НИЯУ МИФИ; младший научный сотрудник АО "НИКИЭТ" из Москвы.<br></p> <p>Награды лучшим лекторам-преподавателям и популяризаторам науки вручил первый замглавы Администрации Президента РФ Сергей Кириенко.<br></p> <p>"Для того, чтобы реально увлечь аудиторию, нужно самому гореть, передать собственное увлечение, убежденность. Вы выступаете в качестве живого образца и примера, молодым ребятам и девчонкам важно чувствовать эмоцию, правду в том, что вы говорите", — обратился с приветствием к финалистам Кириенко.</p> <p>Сергей Кириенко также добавил, что за полгода к Российскому обществу "Знание" присоединились более 7 000 лекторов, которые уже прочитали более 15 000 лекций по всей стране.</p> <p>Победители конкурса определились по результатам выступлений финалистов, который прошли 29 и 30 ноября на площадках ведущих российских вузов: МГУ им. М. В. Ломоносова, МГИМО, НИУ ВШЭ, РГГУ, РУДН, МГТУ им. Н. Э. Баумана, МАИ, Первый МГМУ им. И. М. Сеченова и РАНХиГС. Выступления участников финала собрали широкую аудиторию заинтересованных слушателей, которые совместно с экспертами оценивали выступления. Были представлены темы из самых разных областей знаний, например: "Как увидеть черную дыру?", "Современная физика, или как устроен мир", "Фотосинтез: биологическая основа технологий будущего", "Почему на Луне так много метеоритных кратеров и все они круглые?", "Манипуляция сознанием посредством современных технологий", "Кости человека. Как они устроены и как работают?", "Новый мир цифровых платформ и метавселенных".</p> <p> Лауреаты конкурса получили почетный статус лектора Российского общества "Знание" и возможность выступать на лучших площадках страны. Кроме того, все финалисты "Лиги Лекторов" в качестве подарка получат путешествие и смогут посетить уникальные исторические и природные достопримечательности России: Камчатку, Байкал или Алтай.</p> <p>Все финалисты конкурса получили доступ к комплексной образовательной программе в "Центре знаний" Российского общества "Знание" на Машуке. Она включает лекции и мастер-классы по разработке, производству и продюсированию просветительского контента: ютуб-каналов, блогов, авторских курсов, фильмов и других проектов, а также курсы по ораторскому мастерству и публичным выступлениям. </p> <p>Партнер конкурса — компания "Нетология" подарила победителям доступ к библиотеке мини-курсов. В ней содержатся 1739 занятий по менеджменту, маркетингу, социальным сетям, созданию продукта, копирайтингу.</p> <div class="categnews"><a href="https://newstes.ru/glavnye-novosti/" class="tag"># Главные новости</a></div> </div> <div class="tag">По материалам: uposters.ru </div> <div class="share"><span>Поделиться: </span><div class="social-likes"><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div></div> </div>
<script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId13860' style='margin:5px 0;'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 13860,
			containerId: 'containerId13860'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script>
<div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/12/02/devushka-poprosila-parnja-ubratsja-v-kvartire-no-on-ne-hotel-i-cherez-5-minut-u-nego-sluchilas-problema-na-celyj-mesjac.html"><img alt="Девушка попросила парня убраться в квартире, но он не хотел и через 5 минут у него случилась проблема на целый месяц" src="/uploads/mini/main-short/b4/devushka-poprosila-parnja-ubratsja-v-kvartire-no-on-ne-hotel-i-cherez-5-minut-u-nego-sluchilas-problema-na-celyj-mesjac-1.webp"></a></div><a href="https://newstes.ru/2021/12/02/devushka-poprosila-parnja-ubratsja-v-kvartire-no-on-ne-hotel-i-cherez-5-minut-u-nego-sluchilas-problema-na-celyj-mesjac.html" class="title">Девушка попросила парня убраться в квартире, но он не хотел и через 5</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/12/02/anna-sedokova-vyskazalas-o-svoih-byvshih-muzhchinah.html"><img alt="Анна Седокова высказалась о своих бывших мужчинах" src="/uploads/mini/main-short/0b/anna-sedokova-vyskazalas-o-svoih-byvshih-muzhchinah-1.webp"></a></div><a href="https://newstes.ru/2021/12/02/anna-sedokova-vyskazalas-o-svoih-byvshih-muzhchinah.html" class="title">Анна Седокова высказалась о своих бывших мужчинах</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/12/02/evgenija-malahova-raskryla-svoju-beremennost.html"><img alt="Евгения Малахова раскрыла свою беременность" src="/uploads/mini/main-short/81/evgenija-malahova-raskryla-svoju-beremennost-1.webp"></a></div><a href="https://newstes.ru/2021/12/02/evgenija-malahova-raskryla-svoju-beremennost.html" class="title">Евгения Малахова раскрыла свою беременность</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/12/02/masha-rasputina-shokirovala-otca-friske.html"><img alt="Маша Распутина шокировала отца Фриске" src="/uploads/mini/main-short/7c/masha-rasputina-shokirovala-otca-friske-1.webp"></a></div><a href="https://newstes.ru/2021/12/02/masha-rasputina-shokirovala-otca-friske.html" class="title">Маша Распутина шокировала отца Фриске</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/12/02/pobediteli-pervogo-sezona-ligi-lektorov-poluchat-po-500-tysjach-rublej.html"><img alt="Победители первого сезона &quot;Лиги Лекторов&quot; получат по 500 тысяч рублей" src="/uploads/mini/main-short/a7/pobediteli-pervogo-sezona-ligi-lektorov-poluchat-po-500-tysjach-rublej-1.webp"></a></div><a href="https://newstes.ru/2021/12/02/pobediteli-pervogo-sezona-ligi-lektorov-poluchat-po-500-tysjach-rublej.html" class="title">Победители первого сезона &quot;Лиги Лекторов&quot; получат по 500</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/12/01/na-birzhe-qmall-startoval-jeirdrop-nativnyh-tokenov.html"><img alt="На бирже Qmall стартовал эирдроп нативных токенов" src="/uploads/mini/main-short/2b/na-birzhe-qmall-startoval-jeirdrop-nativnyh-tokenov-1.webp"></a></div><a href="https://newstes.ru/2021/12/01/na-birzhe-qmall-startoval-jeirdrop-nativnyh-tokenov.html" class="title">На бирже Qmall стартовал эирдроп нативных токенов</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/12/01/birzha-whitebit-zakljuchila-partnerstvo-s-operatorom-lifecell-jeto-otkryvaet-dostup-k-9-mln-abonentov.html"><img alt="Биржа WhiteBIT заключила партнерство с оператором lifecell — это открывает доступ к 9 млн абонентов" src="/uploads/mini/main-short/78/birzha-whitebit-zakljuchila-partnerstvo-s-operatorom-lifecell-jeto-otkryvaet-dostup-k-9-mln-abonentov-1.webp"></a></div><a href="https://newstes.ru/2021/12/01/birzha-whitebit-zakljuchila-partnerstvo-s-operatorom-lifecell-jeto-otkryvaet-dostup-k-9-mln-abonentov.html" class="title">Биржа WhiteBIT заключила партнерство с оператором lifecell — это</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/12/01/21shares-poluchila-listing-etp-na-osnove-polygon-na-euronext.html"><img alt="21Shares получила листинг ETP на основе Polygon на Euronext" src="/templates/newstes2/dleimages/no_image.jpg"></a></div><a href="https://newstes.ru/2021/12/01/21shares-poluchila-listing-etp-na-osnove-polygon-na-euronext.html" class="title">21Shares получила листинг ETP на основе Polygon на Euronext</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/12/01/doodle-escape-room-escape-game-stala-dostupna-na-xbox-za-099.html"><img alt="Doodle Escape: Room Escape Game стала доступна на Xbox за $0,99" src="/uploads/mini/main-short/dd/doodle-escape-room-escape-game-stala-dostupna-na-xbox-za-099-1.webp"></a></div><a href="https://newstes.ru/2021/12/01/doodle-escape-room-escape-game-stala-dostupna-na-xbox-za-099.html" class="title">Doodle Escape: Room Escape Game стала доступна на Xbox за $0,99</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/12/01/data-reliza-firegirl-hack-n-splash-rescue-na-konsoljah-xbox-perenesena-na-2022-god.html"><img alt="Дата релиза Firegirl: Hack ‘n Splash Rescue на консолях Xbox перенесена на 2022 год" src="/uploads/mini/main-short/5f/data-reliza-firegirl-hack-n-splash-rescue-na-konsoljah-xbox-perenesena-na-2022-god-1.webp"></a></div><a href="https://newstes.ru/2021/12/01/data-reliza-firegirl-hack-n-splash-rescue-na-konsoljah-xbox-perenesena-na-2022-god.html" class="title">Дата релиза Firegirl: Hack ‘n Splash Rescue на консолях Xbox</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/12/01/oficialno-v-single-stalker-2-heart-of-chernobyl-ne-budet-mikrotranzakcij.html"><img alt="Официально: В сингле S.T.A.L.K.E.R. 2: Heart of Chernobyl не будет микротранзакций" src="/uploads/mini/main-short/71/oficialno-v-single-stalker-2-heart-of-chernobyl-ne-budet-mikrotranzakcij-1.webp"></a></div><a href="https://newstes.ru/2021/12/01/oficialno-v-single-stalker-2-heart-of-chernobyl-ne-budet-mikrotranzakcij.html" class="title">Официально: В сингле S.T.A.L.K.E.R. 2: Heart of Chernobyl не будет</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2021/12/01/titanfall-udaljat-iz-game-pass-ultimate-i-uberut-iz-prodazhi-na-xbox.html"><img alt="Titanfall удалят из Game Pass Ultimate и уберут из продажи на Xbox" src="/uploads/mini/main-short/7d/titanfall-udaljat-iz-game-pass-ultimate-i-uberut-iz-prodazhi-na-xbox-1.webp"></a></div><a href="https://newstes.ru/2021/12/01/titanfall-udaljat-iz-game-pass-ultimate-i-uberut-iz-prodazhi-na-xbox.html" class="title">Titanfall удалят из Game Pass Ultimate и уберут из продажи на Xbox</a></div></div></div></div></div></div> <div class="page-sidebar"><h3 class="h3-nice">Топ на сегодня</h3><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/12/01/opublikovan-trejler-k-relizu-kampanii-halo-infinite.html"><img alt="Опубликован трейлер к релизу кампании Halo Infinite" src="/uploads/mini/news-top/2d/opublikovan-trejler-k-relizu-kampanii-halo-infinite-1.webp"></a></div><a href="https://newstes.ru/2021/12/01/opublikovan-trejler-k-relizu-kampanii-halo-infinite.html" class="title">Опубликован трейлер к релизу кампании Halo Infinite</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/12/01/policija-jakutii-soobschila-o-moshennichestve-s-kriptovaljutami-na-17-mln-rublej.html"><img alt="Полиция Якутии сообщила о мошенничестве с криптовалютами на 1,7 млн рублей" src="/uploads/mini/news-top/aa/policija-jakutii-soobschila-o-moshennichestve-s-kriptovaljutami-na-17-mln-rublej-1.webp"></a></div><a href="https://newstes.ru/2021/12/01/policija-jakutii-soobschila-o-moshennichestve-s-kriptovaljutami-na-17-mln-rublej.html" class="title">Полиция Якутии сообщила о мошенничестве с криптовалютами на 1,7 млн</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/12/01/v-ispanii-paru-arestovali-za-skrytyj-majning-v-supermarketah.html"><img alt="В Испании пару арестовали за скрытый майнинг в супермаркетах" src="/uploads/mini/news-top/7c/v-ispanii-paru-arestovali-za-skrytyj-majning-v-supermarketah-1.webp"></a></div><a href="https://newstes.ru/2021/12/01/v-ispanii-paru-arestovali-za-skrytyj-majning-v-supermarketah.html" class="title">В Испании пару арестовали за скрытый майнинг в супермаркетах</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/12/01/v-dagestane-vyjavili-ocherednoj-fakt-krazhi-jelektrojenergii-dlja-dobychi-bitkoinov.html"><img alt="В Дагестане выявили очередной факт кражи электроэнергии для добычи биткоинов" src="/uploads/mini/news-top/a0/v-dagestane-vyjavili-ocherednoj-fakt-krazhi-jelektrojenergii-dlja-dobychi-bitkoinov-1.webp"></a></div><a href="https://newstes.ru/2021/12/01/v-dagestane-vyjavili-ocherednoj-fakt-krazhi-jelektrojenergii-dlja-dobychi-bitkoinov.html" class="title">В Дагестане выявили очередной факт кражи электроэнергии для добычи</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2021/12/01/byvshij-top-menedzher-citi-zapustil-fond-na-15-mlrd-dlja-investicij-v-kriptoindustriju.html"><img alt="Бывший топ-менеджер Citi запустил фонд на $1,5 млрд для инвестиций в криптоиндустрию" src="/uploads/mini/news-top/81/byvshij-top-menedzher-citi-zapustil-fond-na-15-mlrd-dlja-investicij-v-kriptoindustriju-1.webp"></a></div><a href="https://newstes.ru/2021/12/01/byvshij-top-menedzher-citi-zapustil-fond-na-15-mlrd-dlja-investicij-v-kriptoindustriju.html" class="title">Бывший топ-менеджер Citi запустил фонд на $1,5 млрд для инвестиций в</a></div> <h3 class="h3-nice">Еще по теме</h3> <div class="relate"><a href="https://newstes.ru/2021/12/01/liga-lektorov-budet-prohodit-kazhdye-polgoda.html">&quot;Лига лекторов&quot; будет проходить каждые полгода</a></div><div class="relate"><a href="https://newstes.ru/2017/12/04/morskie-pehotincy-severnogo-flota-stali-prizerami-murmanskoy-ligi-kvn.html">Морские пехотинцы Северного флота стали призёрами мурманской лиги КВН</a></div><div class="relate"><a href="https://newstes.ru/2017/10/06/uchitelem-goda-2017-stal-molodoy-prepodavatel-istorii-iz-peterburga.html">Учителем года 2017 стал молодой преподаватель истории из Петербурга</a></div><div class="relate"><a href="https://newstes.ru/2018/02/12/pobediteli-konkursa-lidery-rossii-budut-stazhirovatsya-u-glav-regionov-i-drugih-upravlencev.html">Победители конкурса «Лидеры России» будут стажироваться у глав регионов и других управленцев</a></div> </div> </div> </div></div> <footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1" class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2020 NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes" rel="nofollow" target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="age-rating"><img alt="" src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank" id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js" type="e4b1c915bd7faef926125480-text/javascript"></script><link href="/templates/newstes2/css/social.css" rel="stylesheet"> <link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet"> <link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet"><script src="/templates/newstes2/js/jquery.placeholder.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.maskedinput.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.toshowhide.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/slick.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/sticky.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/main.js" type="e4b1c915bd7faef926125480-text/javascript"></script> <script type="e4b1c915bd7faef926125480-text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(27164072, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script><noscript><div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="e4b1c915bd7faef926125480-text/javascript">function addLink() { var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = " Источник: <a href='https://newstes.ru'>https://newstes.ru</a>"; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);}document.oncopy = addLink;</script> <script src="/cdn-cgi/scripts/7d0fa10a/cloudflare-static/rocket-loader.min.js" data-cf-settings="e4b1c915bd7faef926125480-|49" defer=""></script></body></html>