<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta charset="utf-8">
<title>Собянин поручил завершить работы на развязке МКАД с Алтуфьевским шоссе до конца года</title>
<meta name="description" content="Реконструкция развязки на пересечении МКАД с Алтуфьевским шоссе в Москве должна завершиться к концу 2022 года. Об этом заявил мэр столицы Сергей Собянин во время осмотра объекта. Он отметил,">
<meta name="keywords" content="коммуникаций, примерно, миллиона, жителей, Подмосковья, жители, близлежащих, районов, Мытищ, Долгопрудного, других, Работы, ведутся, доступность, сложных, прекращается, движение, транспорта, плану">
<link rel="canonical" href="https://newstes.ru/2022/01/12/sobjanin-poruchil-zavershit-raboty-na-razvjazke-mkad-s-altufevskim-shosse-do-konca-goda.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">
<script src="/engine/classes/min/index.php?g=general3&amp;v=e1bc4"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=e1bc4" defer></script><meta name="HandheldFriendly" content="true"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9296356870890735" crossorigin="anonymous"></script><link rel="shortcut icon" href="/favicon.ico"> <link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet"><link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet"> </head><body><div class="viewport-wrapper"><div class="header-mobile"><div class="top flex-row align-center"><div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a></div> <div class="wrapper"><div class="search"><form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form></div><nav class="menu"> <ul><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a>  </li></ul> </nav></div></div><header class="site-header"><div class="top"><div class="container"><div class="flex-row align-center justify-space"><div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt="" /><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><div class="contancts"><div class="adds">Есть новости или <br /> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="#" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div> <div class="sm-right"><div class="search"><form method="post"><input id="story" name="story" placeholder="Поиск из 575658 новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form></div></div></div></div></div><div class="bot"><div class="container"><div class="flex-row"><nav class="menu"> <ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"> <ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li> </ul> <ul><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> <li><a href="/blogi/astro/">Астро</a></li> </ul> </div></div></li> <li><a href="/proishestviya/">Происшествия</a></li></ul> </nav></div></div></div></header><div class="header-fixed"><div class="header-fixed--inner"><div class="container"><div class="flex-row align-center justify-space"><div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt="" /><span>NEWSTES</span></a><nav>  <ul class="flex-row"><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a></ul> </nav><div class="search"><div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"><form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div> <div class="site-body"><div class="container"><div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> » <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/glavnye-novosti/" itemprop="item"><span itemprop="name">Главные новости</span></a></span> » Собянин поручил завершить работы на развязке МКАД с Алтуфьевским шоссе до конца года</span></ul></div> <div class="flex-row"> <div class="page-content"> <div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="Собянин поручил завершить работы на развязке МКАД с Алтуфьевским шоссе до конца года" class="content-title text-uppercase">Собянин поручил завершить работы на развязке МКАД с Алтуфьевским шоссе до конца года</h2><div class="info"><span itemprop="datePublished" content="Сегодня, 16:15" class="date"> Сегодня, 16:15 </span><span itemprop="author" class="autor">Вадим Карасев</span></div> <span class="rus"></span><div align="center"><img src="/uploads/posts/2022-01/sobjanin-poruchil-zavershit-raboty-na-razvjazke-mkad-s-altufevskim-shosse-do-konca-goda-1.jpg" style="max-width:100%;" alt="Собянин поручил завершить работы на развязке МКАД с Алтуфьевским шоссе до конца года"></div><br><p><b>Реконструкция развязки на пересечении МКАД с Алтуфьевским шоссе в Москве должна завершиться к концу 2022 года. Об этом заявил мэр столицы Сергей Собянин во время осмотра объекта.</b></p> <p>Он отметил, что на севере Москвы сейчас реконструируются два важных дорожных объекта — развязки на Алтуфьевском и Осташковском шоссе. Их завершение позволит улучшить транспортную доступность примерно для миллиона жителей столицы и Подмосковья.</p> <div class="quote">Это жители Москвы, близлежащих районов — Мытищ, Долгопрудного и других районов Подмосковья. Работы ведутся в сложных условиях, не прекращается движение транспорта. По плану развязка на Алтуфьевском шоссе должна была сдана в 2023 году, перед строителями поставлена задача — сдать ее до конца этого года.</div><br><div align="center"><img src="/uploads/posts/2022-01/sobjanin-poruchil-zavershit-raboty-na-razvjazke-mkad-s-altufevskim-shosse-do-konca-goda-2.jpg" style="max-width:100%;" alt=""></div>1/4<br><div align="center"><img src="/uploads/posts/2022-01/sobjanin-poruchil-zavershit-raboty-na-razvjazke-mkad-s-altufevskim-shosse-do-konca-goda-3.jpg" style="max-width:100%;" alt=""></div>2/4<br><div align="center"><img src="/uploads/posts/2022-01/sobjanin-poruchil-zavershit-raboty-na-razvjazke-mkad-s-altufevskim-shosse-do-konca-goda-4.jpg" style="max-width:100%;" alt=""></div>3/4<br><div align="center"><img src="/uploads/posts/2022-01/sobjanin-poruchil-zavershit-raboty-na-razvjazke-mkad-s-altufevskim-shosse-do-konca-goda-5.jpg" style="max-width:100%;" alt=""></div>4/4<br><div align="center"><img src="/uploads/posts/2022-01/sobjanin-poruchil-zavershit-raboty-na-razvjazke-mkad-s-altufevskim-shosse-do-konca-goda-2.jpg" style="max-width:100%;" alt=""></div><br><div align="center"><img src="/uploads/posts/2022-01/sobjanin-poruchil-zavershit-raboty-na-razvjazke-mkad-s-altufevskim-shosse-do-konca-goda-3.jpg" style="max-width:100%;" alt=""></div><br><div align="center"><img src="/uploads/posts/2022-01/sobjanin-poruchil-zavershit-raboty-na-razvjazke-mkad-s-altufevskim-shosse-do-konca-goda-4.jpg" style="max-width:100%;" alt=""></div><br><div align="center"><img src="/uploads/posts/2022-01/sobjanin-poruchil-zavershit-raboty-na-razvjazke-mkad-s-altufevskim-shosse-do-konca-goda-5.jpg" style="max-width:100%;" alt=""></div><br><p>В рамках проекта, предусматривающего замену старой клеверной развязки на современную, будут построены 5,4 км дорог, в том числе два искусственных сооружения общей протяженностью 850 метров. 300-метровый путепровод через МКАД обеспечит комфортное движение по трассе, а две эстакады-съезда позволят водителям попадать с внешней стороны МКАД на Альтуфьевское шоссе и обратно без потери скорости. <br></p> <p>Кроме того, будет благоустроена близлежащая территория: уложат 4 га газонов, высадят 85 деревьев и около 1,2 тысячи кустарников. Проект реконструкции развязки также предусматривает возведение очистного сооружения и перемещение 55 километров инженерных коммуникаций.<br></p> <div class="categnews"><a href="https://newstes.ru/glavnye-novosti/" class="tag"># Главные новости</a></div> </div>
<p><a href="https://t.me/+1geyB7Med7c2NjYy" rel="nofollow"><img src="/tel.jpg"></a></p>
<div class="tag">По материалам: uposters.ru </div> <div class="share"><span>Поделиться: </span><div class="social-likes"><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div></div></div>
<script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId13860' style='margin:5px 0;'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 13860,
			containerId: 'containerId13860'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script>
<div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/01/12/v-tverskoj-oblasti-uvelicheno-finansirovanie-na-obespechenie-shkolnoj-formoj-detej-iz-mnogodetnyh-semej.html"><img alt="В Тверской области увеличено финансирование на обеспечение школьной формой детей из многодетных семей" src="/uploads/mini/main-short/fc/v-tverskoj-oblasti-uvelicheno-finansirovanie-na-obespechenie-shkolnoj-formoj-detej-iz-mnogodetnyh-semej-1.webp"></a></div><a href="https://newstes.ru/2022/01/12/v-tverskoj-oblasti-uvelicheno-finansirovanie-na-obespechenie-shkolnoj-formoj-detej-iz-mnogodetnyh-semej.html" class="title">В Тверской области увеличено финансирование на обеспечение школьной</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/01/12/na-kamchatke-startoval-priem-zajavok-na-uchastie-v-programme-zemskij-uchitel.html"><img alt="На Камчатке стартовал прием заявок на участие в программе «Земский учитель»" src="/uploads/mini/main-short/b3/na-kamchatke-startoval-priem-zajavok-na-uchastie-v-programme-zemskij-uchitel-1.webp"></a></div><a href="https://newstes.ru/2022/01/12/na-kamchatke-startoval-priem-zajavok-na-uchastie-v-programme-zemskij-uchitel.html" class="title">На Камчатке стартовал прием заявок на участие в программе «Земский</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/01/12/numerologija-i-jenergetika-dnja-chto-sulit-udachu-12-janvarja-2022-goda.html"><img alt="Нумерология и энергетика дня: что сулит удачу 12 января 2022 года" src="/uploads/mini/main-short/34/numerologija-i-jenergetika-dnja-chto-sulit-udachu-12-janvarja-2022-goda-1.webp"></a></div><a href="https://newstes.ru/2022/01/12/numerologija-i-jenergetika-dnja-chto-sulit-udachu-12-janvarja-2022-goda.html" class="title">Нумерология и энергетика дня: что сулит удачу 12 января 2022 года</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/01/12/sobjanin-poruchil-zavershit-raboty-na-razvjazke-mkad-s-altufevskim-shosse-do-konca-goda.html"><img alt="Собянин поручил завершить работы на развязке МКАД с Алтуфьевским шоссе до конца года" src="/uploads/mini/main-short/91/sobjanin-poruchil-zavershit-raboty-na-razvjazke-mkad-s-altufevskim-shosse-do-konca-goda-1.webp"></a></div><a href="https://newstes.ru/2022/01/12/sobjanin-poruchil-zavershit-raboty-na-razvjazke-mkad-s-altufevskim-shosse-do-konca-goda.html" class="title">Собянин поручил завершить работы на развязке МКАД с Алтуфьевским</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/01/12/zachem-nuzhen-pasport-negrazhdanina.html"><img alt="Зачем нужен «паспорт негражданина»" src="/uploads/mini/main-short/8a/zachem-nuzhen-pasport-negrazhdanina-1.webp"></a></div><a href="https://newstes.ru/2022/01/12/zachem-nuzhen-pasport-negrazhdanina.html" class="title">Зачем нужен «паспорт негражданина»</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/01/12/cifrovaja-versija-nier-s-xbox-360-teper-rabotaet-po-obratnoj-sovmestimosti.html"><img alt="Цифровая версия NIER с Xbox 360 теперь работает по обратной совместимости" src="/uploads/mini/main-short/f7/cifrovaja-versija-nier-s-xbox-360-teper-rabotaet-po-obratnoj-sovmestimosti-1.webp"></a></div><a href="https://newstes.ru/2022/01/12/cifrovaja-versija-nier-s-xbox-360-teper-rabotaet-po-obratnoj-sovmestimosti.html" class="title">Цифровая версия NIER с Xbox 360 теперь работает по обратной</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/01/12/v-omgpu-nachal-rabotu-federalnyj-nauchno-metodicheskij-centr-soprovozhdenija-pedagogicheskih-rabotnikov.html"><img alt="В ОмГПУ начал работу федеральный научно-методический центр сопровождения педагогических работников" src="/uploads/mini/main-short/57/v-omgpu-nachal-rabotu-federalnyj-nauchno-metodicheskij-centr-soprovozhdenija-pedagogicheskih-rabotnikov-1.webp"></a></div><a href="https://newstes.ru/2022/01/12/v-omgpu-nachal-rabotu-federalnyj-nauchno-metodicheskij-centr-soprovozhdenija-pedagogicheskih-rabotnikov.html" class="title">В ОмГПУ начал работу федеральный научно-методический центр</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/01/12/v-arteke-prohodit-obrazovatelnaja-programma-junyj-pravoved.html"><img alt="В «Артеке» проходит образовательная программа «Юный правовед»" src="/uploads/mini/main-short/7c/v-arteke-prohodit-obrazovatelnaja-programma-junyj-pravoved-1.webp"></a></div><a href="https://newstes.ru/2022/01/12/v-arteke-prohodit-obrazovatelnaja-programma-junyj-pravoved.html" class="title">В «Артеке» проходит образовательная программа «Юный правовед»</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/01/12/tina-kunaki-i-vensan-kassel-s-docherju-otdyhajut-v-brazilii.html"><img alt="Тина Кунаки и Венсан Кассель с дочерью отдыхают в Бразилии" src="/uploads/mini/main-short/41/tina-kunaki-i-vensan-kassel-s-docherju-otdyhajut-v-brazilii-1.webp"></a></div><a href="https://newstes.ru/2022/01/12/tina-kunaki-i-vensan-kassel-s-docherju-otdyhajut-v-brazilii.html" class="title">Тина Кунаки и Венсан Кассель с дочерью отдыхают в Бразилии</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/01/12/andrej-malahov-uehal-v-germaniju-otmechat-jubilej.html"><img alt="Андрей Малахов уехал в Германию отмечать юбилей" src="/uploads/mini/main-short/3f/andrej-malahov-uehal-v-germaniju-otmechat-jubilej-1.webp"></a></div><a href="https://newstes.ru/2022/01/12/andrej-malahov-uehal-v-germaniju-otmechat-jubilej.html" class="title">Андрей Малахов уехал в Германию отмечать юбилей</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/01/12/katerina-shpica-pokaza-kak-vygljadela-v-molodosti.html"><img alt="Катерина Шпица показа как выглядела в молодости" src="/uploads/mini/main-short/72/katerina-shpica-pokaza-kak-vygljadela-v-molodosti-1.webp"></a></div><a href="https://newstes.ru/2022/01/12/katerina-shpica-pokaza-kak-vygljadela-v-molodosti.html" class="title">Катерина Шпица показа как выглядела в молодости</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/01/12/insajder-rezhim-hazard-zone-v-battlefield-2042-rasterjal-igrokov-ego-mogut-perestat-razvivat.html"><img alt="Инсайдер: режим Hazard Zone в Battlefield 2042 растерял игроков, его могут перестать развивать" src="/uploads/mini/main-short/66/insajder-rezhim-hazard-zone-v-battlefield-2042-rasterjal-igrokov-ego-mogut-perestat-razvivat-1.webp"></a></div><a href="https://newstes.ru/2022/01/12/insajder-rezhim-hazard-zone-v-battlefield-2042-rasterjal-igrokov-ego-mogut-perestat-razvivat.html" class="title">Инсайдер: режим Hazard Zone в Battlefield 2042 растерял игроков, его</a></div></div></div></div></div></div> <div class="page-sidebar"><h3 class="h3-nice">Топ на сегодня</h3><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/01/11/morgenshtern-soobschil-o-sozdanii-svoego-smi.html"><img alt="Моргенштерн сообщил о создании своего СМИ" src="/uploads/mini/news-top/71/morgenshtern-soobschil-o-sozdanii-svoego-smi-1.webp"></a></div><a href="https://newstes.ru/2022/01/11/morgenshtern-soobschil-o-sozdanii-svoego-smi.html" class="title">Моргенштерн сообщил о создании своего СМИ</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/01/11/aktivy-oasis-ecosystem-fund-dostigli-200-mln-blagodarja-podderzhke-binance-labs.html"><img alt="Активы Oasis Ecosystem Fund достигли $200 млн благодаря поддержке Binance Labs" src="/uploads/mini/news-top/f4/aktivy-oasis-ecosystem-fund-dostigli-200-mln-blagodarja-podderzhke-binance-labs-1.webp"></a></div><a href="https://newstes.ru/2022/01/11/aktivy-oasis-ecosystem-fund-dostigli-200-mln-blagodarja-podderzhke-binance-labs.html" class="title">Активы Oasis Ecosystem Fund достигли $200 млн благодаря поддержке</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/01/11/coinbase-predostavit-sotrudnikam-chetyre-nedeli-otdyha-dlja-podzarjadki.html"><img alt="Coinbase предоставит сотрудникам четыре недели отдыха для «подзарядки»" src="/uploads/mini/news-top/5f/coinbase-predostavit-sotrudnikam-chetyre-nedeli-otdyha-dlja-podzarjadki-1.webp"></a></div><a href="https://newstes.ru/2022/01/11/coinbase-predostavit-sotrudnikam-chetyre-nedeli-otdyha-dlja-podzarjadki.html" class="title">Coinbase предоставит сотрудникам четыре недели отдыха для «подзарядки»</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/01/12/policija-zaderzhala-v-tjumeni-podozrevaemyh-v-svjazannom-s-majningom-moshennichestve.html"><img alt="Полиция задержала в Тюмени подозреваемых в связанном с майнингом мошенничестве" src="/uploads/mini/news-top/9a/policija-zaderzhala-v-tjumeni-podozrevaemyh-v-svjazannom-s-majningom-moshennichestve-1.webp"></a></div><a href="https://newstes.ru/2022/01/12/policija-zaderzhala-v-tjumeni-podozrevaemyh-v-svjazannom-s-majningom-moshennichestve.html" class="title">Полиция задержала в Тюмени подозреваемых в связанном с майнингом</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/01/11/kompanija-dzheka-dorsi-sozdast-komandu-po-razrabotke-bitkoin-majnera.html"><img alt="Компания Джека Дорси создаст команду по разработке биткоин-майнера" src="/uploads/mini/news-top/1c/kompanija-dzheka-dorsi-sozdast-komandu-po-razrabotke-bitkoin-majnera-1.webp"></a></div><a href="https://newstes.ru/2022/01/11/kompanija-dzheka-dorsi-sozdast-komandu-po-razrabotke-bitkoin-majnera.html" class="title">Компания Джека Дорси создаст команду по разработке биткоин-майнера</a></div> <h3 class="h3-nice">Еще по теме</h3> <div class="relate"><a href="https://newstes.ru/2015/12/22/sobyanin-zapustil-razvyazku-na-mkad.html">Собянин запустил развязку на МКАД</a></div><div class="relate"><a href="https://newstes.ru/2016/07/18/v-novoy-moskve-nachalos-stroitelstvo-dublera-mkad.html">В Новой Москве началось строительство дублера МКАД</a></div><div class="relate"><a href="https://newstes.ru/2017/10/29/v-rossiyskoy-stolice-rekonstruiruyut-mkad-otkashirki-dovarshavki.html">В российской столице реконструируют МКАД от Каширки до Варшавки</a></div><div class="relate"><a href="https://newstes.ru/2018/08/24/sobyanin-otkryl-posledniy-rekonstruirovannyy-uchastok-kaluzhskogo-shosse.html">Собянин открыл последний реконструированный участок Калужского шоссе</a></div> </div> </div> </div></div> <footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1" class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2020 NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes" rel="nofollow" target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="age-rating"><img alt="" src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank" id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js" type="e4b1c915bd7faef926125480-text/javascript"></script><link href="/templates/newstes2/css/social.css" rel="stylesheet"> <link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet"> <link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet"><script src="/templates/newstes2/js/jquery.placeholder.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.maskedinput.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.toshowhide.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/slick.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/sticky.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/main.js" type="e4b1c915bd7faef926125480-text/javascript"></script> <script type="e4b1c915bd7faef926125480-text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(27164072, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script><noscript><div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="e4b1c915bd7faef926125480-text/javascript">function addLink() { var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = " Источник: <a href='https://newstes.ru'>https://newstes.ru</a>"; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);}document.oncopy = addLink;</script> <script src="/cdn-cgi/scripts/7d0fa10a/cloudflare-static/rocket-loader.min.js" data-cf-settings="e4b1c915bd7faef926125480-|49" defer=""></script></body></html>