<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta charset="utf-8">
<title>Алла Пугачева, долго терпевшая нападки коллег, высказалась в их адрес</title>
<meta name="description" content="Певица Алла Пугачева ответила своим недругам в Instagram, продемонстрировав свою житейскую мудрость., Певица Алла Пугачева ответила своим недругам в Instagram, продемонстрировав свою житейскую">
<meta name="keywords" content="мудрость, житейскую, продемонстрировав, Instagram, недругам, своим, ответила, Пугачева, Певица, артистке, друзья, «Дорогие, обвинителей, адрес, сказать, всего, скорее, часто, хейтерами, ввязывается">
<link rel="canonical" href="https://newstes.ru/2022/02/12/alla-pugacheva-dolgo-terpevshaja-napadki-kolleg-vyskazalas-v-ih-adres.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">
<script src="/engine/classes/min/index.php?g=general3&amp;v=e1bc4"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=e1bc4" defer></script><meta name="HandheldFriendly" content="true"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9296356870890735" crossorigin="anonymous"></script><link rel="shortcut icon" href="/favicon.ico"> <link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet"><link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet"> </head><body><div class="viewport-wrapper"><div class="header-mobile"><div class="top flex-row align-center"><div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a></div> <div class="wrapper"><div class="search"><form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form></div><nav class="menu"> <ul><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a>  </li></ul> </nav></div></div><header class="site-header"><div class="top"><div class="container"><div class="flex-row align-center justify-space"><div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt="" /><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><div class="contancts"><div class="adds">Есть новости или <br /> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="#" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div> <div class="sm-right"><div class="search"><form method="post"><input id="story" name="story" placeholder="Поиск из 577733 новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form></div></div></div></div></div><div class="bot"><div class="container"><div class="flex-row"><nav class="menu"> <ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"> <ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li> </ul> <ul><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> <li><a href="/blogi/astro/">Астро</a></li> </ul> </div></div></li> <li><a href="/proishestviya/">Происшествия</a></li></ul> </nav></div></div></div></header><div class="header-fixed"><div class="header-fixed--inner"><div class="container"><div class="flex-row align-center justify-space"><div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt="" /><span>NEWSTES</span></a><nav>  <ul class="flex-row"><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a></ul> </nav><div class="search"><div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"><form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div> <div class="site-body"><div class="container"><div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> » <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/shou-biznes/" itemprop="item"><span itemprop="name">Шоу-бизнес</span></a></span> » Алла Пугачева, долго терпевшая нападки коллег, высказалась в их адрес</span></ul></div> <div class="flex-row"> <div class="page-content"> <div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="Алла Пугачева, долго терпевшая нападки коллег, высказалась в их адрес" class="content-title text-uppercase">Алла Пугачева, долго терпевшая нападки коллег, высказалась в их адрес</h2><div class="info"><span itemprop="datePublished" content="Сегодня, 21:30" class="date"> Сегодня, 21:30 </span><span itemprop="author" class="autor"></span></div> <span class="rus"></span><div align="center"><img src="/uploads/posts/2022-02/alla-pugacheva-dolgo-terpevshaja-napadki-kolleg-vyskazalas-v-ih-adres-2.jpg" style="max-width:100%;" alt="Алла Пугачева, долго терпевшая нападки коллег, высказалась в их адрес"></div>Певица Алла Пугачева ответила своим недругам в Instagram, продемонстрировав свою житейскую мудрость. Умиротворенная жизнь Аллы Пугачевой с молодым мужем и детьми в подмосковном замке не дает спокойно спать некоторым ее коллегам. Многие из них уже успели обвинить Примадонну в собственных неудачах, считая, что именно Алла Борисовна в свое время перекрыла им кислород и не дала воспарить к вершинам славы. При этом Пугачева никак не реагирует на злобные наскоки. Буквально час назад она объяснила, почему не ввязывается в драку с хейтерами, хотя ей, скорее всего, тоже есть что сказать в адрес обвинителей. <div align="center"><img src="/uploads/posts/2022-02/alla-pugacheva-dolgo-terpevshaja-napadki-kolleg-vyskazalas-v-ih-adres-3.jpg" style="max-width:100%;" alt=""></div> Алла Пугачева «Дорогие друзья, меня часто спрашивают, почему я не реагирую на какие-то дурные высказывания в мой адрес. Я просто знаю одно правило: не надо мстить подлым людям. Надо быть просто счастливой, и они этого не переживут! Всего вам хорошего!»  — заявила Примадонна в Instagram, представ в солнечных лучах в своем загородном поместье. «☝🏻100%», согласился с Примадонной Игорь Гуляяев. К нему присоединились Игорь Крутой,  Дима Билан, Влад Лисовец и Юлия Савичева. Скорее всего, Пугачева собралась на прогулку, пользуясь ясными днями уходящей зимы. А заодно и записала короткий ролик, в котором иронично и ясно обозначила свою позицию. «Мудрые слова умной прекрасной женщины!!!!! ❤️❤️❤️», «Молодец! Продолжайте быть счастливой», «Мудрые слова и девиз жизни! ❤️», — восторженно отозвались поклонники. Окружающие не устают удивляться, как прекрасно сейчас выглядит 72-летняя звезда эстрады. Похудевшая и помолодевшая Алла Борисовна не отказывает себе в удовольствии примерить самые ультрамодные наряды. Благо, у нее есть личный стилист Игорь Гуляев, с которым у нее полное взаимопонимание в выборе смелых молодежных образов, которые очень к лицу артистке. <div class="categnews"><a href="https://newstes.ru/shou-biznes/" class="tag"># Шоу-бизнес</a></div> </div>
<p><a href="https://t.me/+1geyB7Med7c2NjYy" rel="nofollow"><img src="/tel.jpg"></a></p>
<div class="tag">По материалам: z-aya </div> <div class="share"><span>Поделиться: </span><div class="social-likes"><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div></div></div>
<script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId13860' style='margin:5px 0;'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 13860,
			containerId: 'containerId13860'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script>
<div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/02/12/golyj-zhivot-rianny-i-sultan-egor-krid-10-obrazov-nedeli-po-versii-redaktora-mody-spletnik.html"><img alt="Голый живот Рианны и &quot;султан&quot; Егор Крид: 10 образов недели по версии редактора моды Spletnik" src="/uploads/mini/main-short/ec/golyj-zhivot-rianny-i-sultan-egor-krid-10-obrazov-nedeli-po-versii-redaktora-mody-spletnik-1.webp"></a></div><a href="https://newstes.ru/2022/02/12/golyj-zhivot-rianny-i-sultan-egor-krid-10-obrazov-nedeli-po-versii-redaktora-mody-spletnik.html" class="title">Голый живот Рианны и &quot;султан&quot; Егор Крид: 10 образов недели</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/02/12/ekaterina-volkova-ne-tolko-pervyj-raz-stala-babushkoj-no-i-prisutstvovala-pri-rodah.html"><img alt="Екатерина Волкова не только первый раз стала бабушкой, но и присутствовала при родах" src="/uploads/mini/main-short/f8/ekaterina-volkova-ne-tolko-pervyj-raz-stala-babushkoj-no-i-prisutstvovala-pri-rodah-1.webp"></a></div><a href="https://newstes.ru/2022/02/12/ekaterina-volkova-ne-tolko-pervyj-raz-stala-babushkoj-no-i-prisutstvovala-pri-rodah.html" class="title">Екатерина Волкова не только первый раз стала бабушкой, но и</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/02/12/alla-pugacheva-dolgo-terpevshaja-napadki-kolleg-vyskazalas-v-ih-adres.html"><img alt="Алла Пугачева, долго терпевшая нападки коллег, высказалась в их адрес" src="/uploads/mini/main-short/c6/alla-pugacheva-dolgo-terpevshaja-napadki-kolleg-vyskazalas-v-ih-adres-1.webp"></a></div><a href="https://newstes.ru/2022/02/12/alla-pugacheva-dolgo-terpevshaja-napadki-kolleg-vyskazalas-v-ih-adres.html" class="title">Алла Пугачева, долго терпевшая нападки коллег, высказалась в их адрес</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/02/12/bolee-10-let-nazad-v-baltijskom-more-obnaruzhili-anomalnyj-obekt-kotoryj-izdaval-zvuki-no-priglushal-rabotu-lokatorov.html"><img alt="Более 10 лет назад в Балтийском море обнаружили аномальный объект, который издавал звуки, но приглушал работу локаторов" src="/uploads/mini/main-short/fc/bolee-10-let-nazad-v-baltijskom-more-obnaruzhili-anomalnyj-obekt-kotoryj-izdaval-zvuki-no-priglushal-rabotu-lokatorov-1.webp"></a></div><a href="https://newstes.ru/2022/02/12/bolee-10-let-nazad-v-baltijskom-more-obnaruzhili-anomalnyj-obekt-kotoryj-izdaval-zvuki-no-priglushal-rabotu-lokatorov.html" class="title">Более 10 лет назад в Балтийском море обнаружили аномальный объект,</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/02/12/60-fps-v-life-is-strange-remastered-collection-na-xbox-series-x-s-pojavitsja-v-marte.html"><img alt="60 FPS в Life is Strange: Remastered Collection на Xbox Series X | S появится в марте" src="/uploads/mini/main-short/b3/60-fps-v-life-is-strange-remastered-collection-na-xbox-series-x-s-pojavitsja-v-marte-1.webp"></a></div><a href="https://newstes.ru/2022/02/12/60-fps-v-life-is-strange-remastered-collection-na-xbox-series-x-s-pojavitsja-v-marte.html" class="title">60 FPS в Life is Strange: Remastered Collection на Xbox Series X | S</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/02/12/remedy-sejchas-rabotaet-nad-4-igrami-kotorye-vyjdut-v-blizhajshie-4-goda.html"><img alt="Remedy сейчас работает над 4 играми, которые выйдут в ближайшие 4 года" src="/uploads/mini/main-short/8e/remedy-sejchas-rabotaet-nad-4-igrami-kotorye-vyjdut-v-blizhajshie-4-goda-1.webp"></a></div><a href="https://newstes.ru/2022/02/12/remedy-sejchas-rabotaet-nad-4-igrami-kotorye-vyjdut-v-blizhajshie-4-goda.html" class="title">Remedy сейчас работает над 4 играми, которые выйдут в ближайшие 4 года</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/02/12/rumynija-potrebovala-ot-rossii-zolotoj-zapas-peredannyj-v-1916-godu.html"><img alt="Румыния потребовала от России золотой запас переданный в 1916 году" src="/uploads/mini/main-short/3e/rumynija-potrebovala-ot-rossii-zolotoj-zapas-peredannyj-v-1916-godu-1.webp"></a></div><a href="https://newstes.ru/2022/02/12/rumynija-potrebovala-ot-rossii-zolotoj-zapas-peredannyj-v-1916-godu.html" class="title">Румыния потребовала от России золотой запас переданный в 1916 году</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/02/12/gde-projti-medosmotr-i-bystro-poluchit-medknizhku.html"><img alt="Где пройти медосмотр и быстро получить медкнижку?" src="/uploads/mini/main-short/3e/d40d19a1a50c34f0002e9861c5c707.webp"></a></div><a href="https://newstes.ru/2022/02/12/gde-projti-medosmotr-i-bystro-poluchit-medknizhku.html" class="title">Где пройти медосмотр и быстро получить медкнижку?</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/02/12/pavel-priluchnyj-posvjatil-post-miroslave-karpovich-podpischiki-dumajut-chto-on-proschalnyj.html"><img alt="Павел Прилучный посвятил пост Мирославе Карпович. Подписчики думают, что он прощальный" src="/uploads/mini/main-short/02/pavel-priluchnyj-posvjatil-post-miroslave-karpovich-podpischiki-dumajut-chto-on-proschalnyj-1.webp"></a></div><a href="https://newstes.ru/2022/02/12/pavel-priluchnyj-posvjatil-post-miroslave-karpovich-podpischiki-dumajut-chto-on-proschalnyj.html" class="title">Павел Прилучный посвятил пост Мирославе Карпович. Подписчики думают,</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/02/12/razrabotat-sajt-zanjatsja-smm-sdjelat-mobilnoje-prilozhjenije-gdje-najti-drug-druga-zakazchika-i-ispolnitjeljam.html"><img alt="Разработать сайт, заняться SMM, сделать мобильное приложение: где найти друг друга заказчика и исполнителям" src="/uploads/mini/main-short/54/1644685190_corporation_2.webp"></a></div><a href="https://newstes.ru/2022/02/12/razrabotat-sajt-zanjatsja-smm-sdjelat-mobilnoje-prilozhjenije-gdje-najti-drug-druga-zakazchika-i-ispolnitjeljam.html" class="title">Разработать сайт, заняться SMM, сделать мобильное приложение: где</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/02/12/preimuschestva-jelektromobilej.html"><img alt="Преимущества электромобилей" src="/uploads/mini/main-short/83/1644684944_renault-morphoz2.webp"></a></div><a href="https://newstes.ru/2022/02/12/preimuschestva-jelektromobilej.html" class="title">Преимущества электромобилей</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/02/12/novyj-midnight-club-uzhe-mozhet-nahoditsja-v-aktivnoj-razrabotke.html"><img alt="Новый Midnight Club уже может находиться в активной разработке" src="/uploads/mini/main-short/60/novyj-midnight-club-uzhe-mozhet-nahoditsja-v-aktivnoj-razrabotke-1.webp"></a></div><a href="https://newstes.ru/2022/02/12/novyj-midnight-club-uzhe-mozhet-nahoditsja-v-aktivnoj-razrabotke.html" class="title">Новый Midnight Club уже может находиться в активной разработке</a></div></div></div></div></div></div> <div class="page-sidebar"><h3 class="h3-nice">Топ на сегодня</h3><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/02/12/gde-projti-medosmotr-i-bystro-poluchit-medknizhku.html"><img alt="Где пройти медосмотр и быстро получить медкнижку?" src="/uploads/mini/news-top/3e/d40d19a1a50c34f0002e9861c5c707.webp"></a></div><a href="https://newstes.ru/2022/02/12/gde-projti-medosmotr-i-bystro-poluchit-medknizhku.html" class="title">Где пройти медосмотр и быстро получить медкнижку?</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/02/11/marina-zudina-svodila-roditelej-i-vnuchku-v-restoran.html"><img alt="Марина Зудина сводила родителей и внучку в ресторан" src="/uploads/mini/news-top/21/marina-zudina-svodila-roditelej-i-vnuchku-v-restoran-1.webp"></a></div><a href="https://newstes.ru/2022/02/11/marina-zudina-svodila-roditelej-i-vnuchku-v-restoran.html" class="title">Марина Зудина сводила родителей и внучку в ресторан</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/02/11/veteranskie-organizacii-rossii-podderzhali-iniciativy-putina-po-obespecheniju-dolgovremennoj-bezopasnosti.html"><img alt="Ветеранские организации России поддержали инициативы Путина по обеспечению долговременной безопасности" src="/uploads/mini/news-top/e0/veteranskie-organizacii-rossii-podderzhali-iniciativy-putina-po-obespecheniju-dolgovremennoj-bezopasnosti-1.webp"></a></div><a href="https://newstes.ru/2022/02/11/veteranskie-organizacii-rossii-podderzhali-iniciativy-putina-po-obespecheniju-dolgovremennoj-bezopasnosti.html" class="title">Ветеранские организации России поддержали инициативы Путина по</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/02/12/sestra-natashi-korolevoj-podelilas-foto-ih-molodyh-roditelej.html"><img alt="Сестра Наташи Королевой поделилась фото их молодых родителей" src="/uploads/mini/news-top/f5/sestra-natashi-korolevoj-podelilas-foto-ih-molodyh-roditelej-1.webp"></a></div><a href="https://newstes.ru/2022/02/12/sestra-natashi-korolevoj-podelilas-foto-ih-molodyh-roditelej.html" class="title">Сестра Наташи Королевой поделилась фото их молодых родителей</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/02/12/kak-bystro-vkljuchit-vykljuchit-nochnoj-rezhim-na-xbox.html"><img alt="Как быстро включить/выключить «Ночной режим» на Xbox" src="/uploads/mini/news-top/09/kak-bystro-vkljuchit-vykljuchit-nochnoj-rezhim-na-xbox-1.webp"></a></div><a href="https://newstes.ru/2022/02/12/kak-bystro-vkljuchit-vykljuchit-nochnoj-rezhim-na-xbox.html" class="title">Как быстро включить/выключить «Ночной режим» на Xbox</a></div> <h3 class="h3-nice">Еще по теме</h3> <div class="relate"><a href="https://newstes.ru/2016/01/04/alla-pugacheva-zavela-instagram-i-dobavila-foto-v-igrivom-parichke.html">Алла Пугачева завела Instagram и добавила фото в «игривом паричке»</a></div><div class="relate"><a href="https://newstes.ru/2016/12/07/liza-rastet-nastoyaschey-princessoy-poklonniki-voshischeny-podrosshey-docheryu-ally-pugachevoy.html">«Лиза растет настоящей принцессой»: поклонники восхищены подросшей дочерью Аллы Пугачевой</a></div><div class="relate"><a href="https://newstes.ru/2016/12/10/alla-pugacheva-voshitila-hudymi-nogami-vmini-ipyshnoy-grivoy.html">Алла Пугачева восхитила худыми ногами в мини и пышной гривой</a></div><div class="relate"><a href="https://newstes.ru/2015/12/25/alla-pugacheva-v-novogodnyuyu-noch-primerit-kostyum-deda-moroza.html">Алла Пугачева в новогоднюю ночь примерит костюм Деда Мороза</a></div> </div> </div> </div></div> <footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1" class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2020 NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes" rel="nofollow" target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="age-rating"><img alt="" src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank" id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js" type="e4b1c915bd7faef926125480-text/javascript"></script><link href="/templates/newstes2/css/social.css" rel="stylesheet"> <link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet"> <link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet"><script src="/templates/newstes2/js/jquery.placeholder.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.maskedinput.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.toshowhide.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/slick.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/sticky.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/main.js" type="e4b1c915bd7faef926125480-text/javascript"></script> <script type="e4b1c915bd7faef926125480-text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(27164072, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script><noscript><div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="e4b1c915bd7faef926125480-text/javascript">function addLink() { var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = " Источник: <a href='https://newstes.ru'>https://newstes.ru</a>"; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);}document.oncopy = addLink;</script> <script src="/cdn-cgi/scripts/7d0fa10a/cloudflare-static/rocket-loader.min.js" data-cf-settings="e4b1c915bd7faef926125480-|49" defer=""></script></body></html>