<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta charset="utf-8">
<title>Певица Жасмин рассказала о своей эмиграции в Израиль</title>
<meta name="description" content="Певица Жасмин внезапно сбежала из России., Певица Жасмин внезапно сбежала из России. Артистка столкнулась с волной хейта из-за сообщений некоторых СМИ про ее отъезд из страны. Артистка уверяет,">
<meta name="keywords" content="России, сбежала, внезапно, Жасмин, Певица, комментарии, подписчики, Дорогие, грустно, подальше, время, непростое, переждать, чтобы, переживайте, Израиль, якобы, читать, смешно, «Было, ответ, подробный">
<link rel="canonical" href="https://newstes.ru/2022/03/15/pevica-zhasmin-rasskazala-o-svoej-jemigracii-v-izrail.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">
<script src="/engine/classes/min/index.php?g=general3&amp;v=e1bc4"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=e1bc4" defer></script><meta name="HandheldFriendly" content="true"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9296356870890735" crossorigin="anonymous"></script><link rel="shortcut icon" href="/favicon.ico"> <link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet"><link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet"> </head><body><div class="viewport-wrapper"><div class="header-mobile"><div class="top flex-row align-center"><div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a></div> <div class="wrapper"><div class="search"><form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form></div><nav class="menu"> <ul><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a>  </li></ul> </nav></div></div><header class="site-header"><div class="top"><div class="container"><div class="flex-row align-center justify-space"><div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt="" /><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><div class="contancts"><div class="adds">Есть новости или <br /> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="#" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div> <div class="sm-right"><div class="search"><form method="post"><input id="story" name="story" placeholder="Поиск из 578974 новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form></div></div></div></div></div><div class="bot"><div class="container"><div class="flex-row"><nav class="menu"> <ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"> <ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li> </ul> <ul><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> <li><a href="/blogi/astro/">Астро</a></li> </ul> </div></div></li> <li><a href="/proishestviya/">Происшествия</a></li></ul> </nav></div></div></div></header><div class="header-fixed"><div class="header-fixed--inner"><div class="container"><div class="flex-row align-center justify-space"><div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt="" /><span>NEWSTES</span></a><nav>  <ul class="flex-row"><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a></ul> </nav><div class="search"><div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"><form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div> <div class="site-body"><div class="container"><div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> » <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/shou-biznes/" itemprop="item"><span itemprop="name">Шоу-бизнес</span></a></span> » Певица Жасмин рассказала о своей эмиграции в Израиль</span></ul></div> <div class="flex-row"> <div class="page-content"> <div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="Певица Жасмин рассказала о своей эмиграции в Израиль" class="content-title text-uppercase">Певица Жасмин рассказала о своей эмиграции в Израиль</h2><div class="info"><span itemprop="datePublished" content="Сегодня, 13:25" class="date"> Сегодня, 13:25 </span><span itemprop="author" class="autor"></span></div> <span class="rus"></span><div align="center"><img src="/uploads/posts/2022-03/pevica-zhasmin-rasskazala-o-svoej-jemigracii-v-izrail-2.jpg" style="max-width:100%;" alt="Певица Жасмин рассказала о своей эмиграции в Израиль"></div>Певица Жасмин внезапно сбежала из России. Артистка столкнулась с волной хейта из-за сообщений некоторых СМИ про ее отъезд из страны. Артистка уверяет, что не собирается пережидать трудные времена в теплых краях. На прошлой неделе сразу несколько СМИ написали о внезапном отъезде Жасмин из России. С учетом, что сейчас многие звезды улетают из страны, поклонники певицы восприняли информацию неоднозначно. На любимицу слушателей обрушилась лавина вопросов, и в итоге ей пришлось дать подробный ответ. «Было бы смешно читать о себе, что я якобы уехала в Израиль, чтобы переждать непростое время подальше от России, если бы это не было так грустно. Дорогие мои подписчики, не переживайте, я в отпуске с детьми и скоро вернусь. В Израиле находится могила моего папы, который покинул нас совсем недавно, и я пока еще чувствую необходимость почаще его там навещать. В Израиле, как вы все знаете, у меня горячо любимая бабушка, тети, двоюродные братья и сестры, племянники, друзья. Ни для кого не секрет, что мы с детьми очень любим проводить в Израиле часть отпуска и бываем в этой стране несколько раз в год во время школьных каникул. Почему вдруг сейчас такой ажиотаж? Не нужно искать в нашей поездке лишнего смысла», — подчеркнула артистка. <div align="center"><img src="/uploads/posts/2022-03/pevica-zhasmin-rasskazala-o-svoej-jemigracii-v-izrail-3.jpg" style="max-width:100%;" alt=""></div> Певица Жасмин По словам Жасмин, она искренне любит Россию и связывает свое будущее только с Родиной. На днях звезда даже написала пост о патриотизме, в котором призвала подписчиков гордиться происхождением. «Мне никогда не будет стыдно за то, что я из России. Мы уехали как было запланировано еще в начале года и скоро вернемся по тому же плану. А пока здесь, на Святой Земле, я просто помолюсь за всех нас», — подытожила звезда. Фанаты поблагодарили Жасмин за разъяснения, призвав ее не слушать хейтеров. Сейчас многие артисты сталкиваются с негативом в своей адрес из-за гражданской позиции. Однако звезды шоу-бизнеса намерены и дальше высказываться в социальных сетях, не обращая внимания на отрицательные комментарии. <div class="categnews"><a href="https://newstes.ru/shou-biznes/" class="tag"># Шоу-бизнес</a></div> </div>

<div class="tag">По материалам: z-aya </div> <div class="share"><span>Поделиться: </span><div class="social-likes"><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div></div></div>
<script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId13860' style='margin:5px 0;'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 13860,
			containerId: 'containerId13860'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script>
<div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/03/15/v-ramkah-programmy-zemskij-uchitel-v-5-rajonov-kamchatskogo-kraja-planiruetsja-privlech-8-pedagogov.html"><img alt="В рамках программы «Земский учитель» в 5 районов Камчатского края планируется привлечь 8 педагогов" src="/uploads/mini/main-short/65/v-ramkah-programmy-zemskij-uchitel-v-5-rajonov-kamchatskogo-kraja-planiruetsja-privlech-8-pedagogov-1.webp"></a></div><a href="https://newstes.ru/2022/03/15/v-ramkah-programmy-zemskij-uchitel-v-5-rajonov-kamchatskogo-kraja-planiruetsja-privlech-8-pedagogov.html" class="title">В рамках программы «Земский учитель» в 5 районов Камчатского края</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/03/15/svetlana-loboda-kak-okazalos-davno-smenila-grazhdanstvo.html"><img alt="Светлана Лобода, как оказалось, давно сменила гражданство" src="/uploads/mini/main-short/5b/svetlana-loboda-kak-okazalos-davno-smenila-grazhdanstvo-1.webp"></a></div><a href="https://newstes.ru/2022/03/15/svetlana-loboda-kak-okazalos-davno-smenila-grazhdanstvo.html" class="title">Светлана Лобода, как оказалось, давно сменила гражданство</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/03/15/pevica-zhasmin-rasskazala-o-svoej-jemigracii-v-izrail.html"><img alt="Певица Жасмин рассказала о своей эмиграции в Израиль" src="/uploads/mini/main-short/8f/pevica-zhasmin-rasskazala-o-svoej-jemigracii-v-izrail-1.webp"></a></div><a href="https://newstes.ru/2022/03/15/pevica-zhasmin-rasskazala-o-svoej-jemigracii-v-izrail.html" class="title">Певица Жасмин рассказала о своей эмиграции в Израиль</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/03/15/550-igr-i-dlc-dlja-xbox-so-skidkami-na-jetoj-nedele-15-22-marta.html"><img alt="550+ игр и DLC для Xbox со скидками на этой неделе: 15-22 марта" src="/uploads/mini/main-short/e2/550-igr-i-dlc-dlja-xbox-so-skidkami-na-jetoj-nedele-15-22-marta-1.webp"></a></div><a href="https://newstes.ru/2022/03/15/550-igr-i-dlc-dlja-xbox-so-skidkami-na-jetoj-nedele-15-22-marta.html" class="title">550+ игр и DLC для Xbox со скидками на этой неделе: 15-22 марта</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/03/15/ona-voobsche-grazhdanka-malty-loboda-otkazalas-ot-ukrainskogo-grazhdanstva.html"><img alt="&quot;Она вообще гражданка Мальты&quot;: Лобода отказалась от украинского гражданства" src="/uploads/mini/main-short/d8/ona-voobsche-grazhdanka-malty-loboda-otkazalas-ot-ukrainskogo-grazhdanstva-1.webp"></a></div><a href="https://newstes.ru/2022/03/15/ona-voobsche-grazhdanka-malty-loboda-otkazalas-ot-ukrainskogo-grazhdanstva.html" class="title">&quot;Она вообще гражданка Мальты&quot;: Лобода отказалась от</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/03/15/dve-novye-igry-uzhe-mozhno-zabrat-besplatno-po-games-with-gold.html"><img alt="Две новые игры уже можно забрать бесплатно по Games With Gold" src="/uploads/mini/main-short/fb/dve-novye-igry-uzhe-mozhno-zabrat-besplatno-po-games-with-gold-1.webp"></a></div><a href="https://newstes.ru/2022/03/15/dve-novye-igry-uzhe-mozhno-zabrat-besplatno-po-games-with-gold.html" class="title">Две новые игры уже можно забрать бесплатно по Games With Gold</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/03/15/xbox-cloud-gaming-stal-rabotat-gorazdo-luchshe-na-ios.html"><img alt="Xbox Cloud Gaming стал работать гораздо лучше на iOS" src="/uploads/mini/main-short/c2/xbox-cloud-gaming-stal-rabotat-gorazdo-luchshe-na-ios-1.webp"></a></div><a href="https://newstes.ru/2022/03/15/xbox-cloud-gaming-stal-rabotat-gorazdo-luchshe-na-ios.html" class="title">Xbox Cloud Gaming стал работать гораздо лучше на iOS</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/03/15/grigorij-leps-priznalsja-chto-zhenschine-ego-zavoevat-budet-slozhno.html"><img alt="Григорий Лепс признался, что женщине его завоевать будет сложно" src="/uploads/mini/main-short/90/grigorij-leps-priznalsja-chto-zhenschine-ego-zavoevat-budet-slozhno-1.webp"></a></div><a href="https://newstes.ru/2022/03/15/grigorij-leps-priznalsja-chto-zhenschine-ego-zavoevat-budet-slozhno.html" class="title">Григорий Лепс признался, что женщине его завоевать будет сложно</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/03/15/sergej-polunin-posle-travmy-perenes-jekstrennuju-operaciju.html"><img alt="Сергей Полунин после травмы перенес экстренную операцию" src="/uploads/mini/main-short/aa/sergej-polunin-posle-travmy-perenes-jekstrennuju-operaciju-1.webp"></a></div><a href="https://newstes.ru/2022/03/15/sergej-polunin-posle-travmy-perenes-jekstrennuju-operaciju.html" class="title">Сергей Полунин после травмы перенес экстренную операцию</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/03/15/k-skoromu-relizu-seriala-halo-predstavili-novyj-jepichnyj-trejler.html"><img alt="К скорому релизу сериала Halo представили новый эпичный трейлер" src="/uploads/mini/main-short/c3/k-skoromu-relizu-seriala-halo-predstavili-novyj-jepichnyj-trejler-1.webp"></a></div><a href="https://newstes.ru/2022/03/15/k-skoromu-relizu-seriala-halo-predstavili-novyj-jepichnyj-trejler.html" class="title">К скорому релизу сериала Halo представили новый эпичный трейлер</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/03/15/stalker-2-ne-budut-prodavat-na-territorii-rossii.html"><img alt="S.T.A.L.K.E.R. 2 не будут продавать на территории России" src="/uploads/mini/main-short/3b/stalker-2-ne-budut-prodavat-na-territorii-rossii-1.webp"></a></div><a href="https://newstes.ru/2022/03/15/stalker-2-ne-budut-prodavat-na-territorii-rossii.html" class="title">S.T.A.L.K.E.R. 2 не будут продавать на территории России</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/03/15/marija-gorban-rasskazala-o-sereznom-proisshestvii-vo-vremja-gastrolej.html"><img alt="Мария Горбань рассказала о серьезном происшествии во время гастролей" src="/uploads/mini/main-short/14/marija-gorban-rasskazala-o-sereznom-proisshestvii-vo-vremja-gastrolej-1.webp"></a></div><a href="https://newstes.ru/2022/03/15/marija-gorban-rasskazala-o-sereznom-proisshestvii-vo-vremja-gastrolej.html" class="title">Мария Горбань рассказала о серьезном происшествии во время гастролей</a></div></div></div></div></div></div> <div class="page-sidebar"><h3 class="h3-nice">Топ на сегодня</h3><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/03/14/ksenija-sobchak-vyskazalas-o-rossijanah.html"><img alt="Ксения Собчак высказалась о россиянах" src="/uploads/mini/news-top/4b/ksenija-sobchak-vyskazalas-o-rossijanah-1.webp"></a></div><a href="https://newstes.ru/2022/03/14/ksenija-sobchak-vyskazalas-o-rossijanah.html" class="title">Ксения Собчак высказалась о россиянах</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/03/14/pobediteljami-otkrytyh-vserossijskih-sorevnovanij-po-sportivnomu-orientirovaniju-stali-shkolniki-iz-krasnodarskogo-kraja.html"><img alt="Победителями Открытых всероссийских соревнований по спортивному ориентированию стали школьники из Краснодарского края" src="/uploads/mini/news-top/ba/pobediteljami-otkrytyh-vserossijskih-sorevnovanij-po-sportivnomu-orientirovaniju-stali-shkolniki-iz-krasnodarskogo-kraja-1.webp"></a></div><a href="https://newstes.ru/2022/03/14/pobediteljami-otkrytyh-vserossijskih-sorevnovanij-po-sportivnomu-orientirovaniju-stali-shkolniki-iz-krasnodarskogo-kraja.html" class="title">Победителями Открытых всероссийских соревнований по спортивному</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/03/14/fedor-bondarchuk-zajavil-chto-kristine-asmus-nravitsja-razdevatsja.html"><img alt="Федор Бондарчук заявил, что Кристине Асмус нравиться раздеваться" src="/uploads/mini/news-top/6a/fedor-bondarchuk-zajavil-chto-kristine-asmus-nravitsja-razdevatsja-1.webp"></a></div><a href="https://newstes.ru/2022/03/14/fedor-bondarchuk-zajavil-chto-kristine-asmus-nravitsja-razdevatsja.html" class="title">Федор Бондарчук заявил, что Кристине Асмус нравиться раздеваться</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/03/14/maksim-galkin-reshil-otvetit-na-obvinenija-poklonnikov.html"><img alt="Максим Галкин решил ответить на обвинения поклонников" src="/uploads/mini/news-top/d8/maksim-galkin-reshil-otvetit-na-obvinenija-poklonnikov-1.webp"></a></div><a href="https://newstes.ru/2022/03/14/maksim-galkin-reshil-otvetit-na-obvinenija-poklonnikov.html" class="title">Максим Галкин решил ответить на обвинения поклонников</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/03/14/chislo-polzovatelej-instagram-v-evrope.html"><img alt="Число пользователей Instagram в Европе" src="/uploads/mini/news-top/d5/chislo-polzovatelej-instagram-v-evrope-1.webp"></a></div><a href="https://newstes.ru/2022/03/14/chislo-polzovatelej-instagram-v-evrope.html" class="title">Число пользователей Instagram в Европе</a></div> <h3 class="h3-nice">Еще по теме</h3> <div class="relate"><a href="https://newstes.ru/2016/08/08/muzh-pevicy-zhasmin-vyshel-na-svobodu-i-vernulsya-v-semyu.html">Муж певицы Жасмин вышел на свободу и вернулся в семью</a></div><div class="relate"><a href="https://newstes.ru/2016/05/23/pevica-zhasmin-priznalas-chto-materinstvo-ey-daetsya-s-trudom.html">Певица Жасмин призналась, что материнство ей дается с трудом</a></div><div class="relate"><a href="https://newstes.ru/2019/01/25/zhasmin-rasskazala-pro-vstrechu-s-morskim-dyavolom.html">Жасмин рассказала про встречу с морским дьяволом</a></div><div class="relate"><a href="https://newstes.ru/2022/03/11/stalo-izvestno-chto-alla-pugacheva-delaet-v-izraile.html">Стало известно, что Алла Пугачева делает в Израиле</a></div> </div> </div> </div></div> <footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1" class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2020 NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes" rel="nofollow" target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="age-rating"><img alt="" src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank" id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js" type="e4b1c915bd7faef926125480-text/javascript"></script><link href="/templates/newstes2/css/social.css" rel="stylesheet"> <link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet"> <link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet"><script src="/templates/newstes2/js/jquery.placeholder.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.maskedinput.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.toshowhide.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/slick.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/sticky.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/main.js" type="e4b1c915bd7faef926125480-text/javascript"></script> <script type="e4b1c915bd7faef926125480-text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(27164072, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script><noscript><div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="e4b1c915bd7faef926125480-text/javascript">function addLink() { var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = " Источник: <a href='https://newstes.ru'>https://newstes.ru</a>"; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);}document.oncopy = addLink;</script> <script src="/cdn-cgi/scripts/7d0fa10a/cloudflare-static/rocket-loader.min.js" data-cf-settings="e4b1c915bd7faef926125480-|49" defer=""></script></body></html>