<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head><meta charset="utf-8">
<title>Порядок оказания медицинской помощи уточнили</title>
<meta name="description" content="Тема: Какие законы вступают в силу02:07  Автор: Юлия СапрыгинаФедеральные органы госвласти в сфере охраны здоровья будут утверждать случаи и порядок оказания медпомощи вне медицинских организаций.">
<meta name="keywords" content="медицинской, вступают, силу02, Автор, СапрыгинаФедеральные, органы, госвласти, сфере, охраны, здоровья, будут, утверждать, случаи, порядок, оказания, законы, медпомощи, организаций, Такое, положение">
<link rel="canonical" href="https://newstes.ru/2022/04/10/porjadok-okazanija-medicinskoj-pomoschi-utochnili.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">
<script src="/engine/classes/min/index.php?g=general3&amp;v=e1bc4"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=e1bc4" defer></script><meta name="HandheldFriendly" content="true"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9296356870890735" crossorigin="anonymous"></script><link rel="shortcut icon" href="/favicon.ico"> <link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet"><link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet"> </head><body><div class="viewport-wrapper"><div class="header-mobile"><div class="top flex-row align-center"><div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a></div> <div class="wrapper"><div class="search"><form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form></div><nav class="menu"> <ul><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a>  </li></ul> </nav></div></div><header class="site-header"><div class="top"><div class="container"><div class="flex-row align-center justify-space"><div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt="" /><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><div class="contancts"><div class="adds">Есть новости или <br /> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="#" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div> <div class="sm-right"><div class="search"><form method="post"><input id="story" name="story" placeholder="Поиск из 580100 новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form></div></div></div></div></div><div class="bot"><div class="container"><div class="flex-row"><nav class="menu"> <ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"> <ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li> </ul> <ul><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> <li><a href="/blogi/astro/">Астро</a></li> </ul> </div></div></li> <li><a href="/proishestviya/">Происшествия</a></li></ul> </nav></div></div></div></header><div class="header-fixed"><div class="header-fixed--inner"><div class="container"><div class="flex-row align-center justify-space"><div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt="" /><span>NEWSTES</span></a><nav>  <ul class="flex-row"><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a></ul> </nav><div class="search"><div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"><form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div> <div class="site-body"><div class="container"><div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> » <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/ekonomika/" itemprop="item"><span itemprop="name">Экономика</span></a></span> » Порядок оказания медицинской помощи уточнили</span></ul></div> <div class="flex-row"> <div class="page-content"> <div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="Порядок оказания медицинской помощи уточнили" class="content-title text-uppercase">Порядок оказания медицинской помощи уточнили</h2><div class="info"><span itemprop="datePublished" content="Сегодня, 09:30" class="date"> Сегодня, 09:30 </span><span itemprop="author" class="autor"></span></div> <span class="rus"></span><div align="center"><img src="/uploads/posts/2022-04/porjadok-okazanija-medicinskoj-pomoschi-utochnili-1.jpg" style="max-width:100%;" alt="Порядок оказания медицинской помощи уточнили"></div><p>Тема: Какие законы вступают в силу</p><br><p>02:07  Автор: Юлия Сапрыгина</p><br><br><p><b>Федеральные органы госвласти в сфере охраны здоровья будут утверждать случаи и порядок оказания медпомощи вне медицинских организаций. Такое положение Федерального закона от 26 марта 2022 года № 64-ФЗ вступает в силу 10 апреля.</b></p><p>Речь идет о первичной медико-санитарной и специализированной, в том числе высокотехнологичной, медицинской помощи медицинскими работниками медицинских организаций, подведомственных федеральным органам исполнительной власти.</p><p>Ранее, в марте, в силу уже вступили другие положения этого же Федерального закона. Так, согласно им до конца 2022 года разрешен ввоз и обращение в РФ зарегистрированных лекарственных препаратов в иностранных упаковках при наличии на них самоклеющейся этикетки, содержащей информацию о лекарстве на русском языке.</p><p> </p><div align="center"><img src="/uploads/posts/2022-04/porjadok-okazanija-medicinskoj-pomoschi-utochnili-2.jpg" style="max-width:100%;" alt=""></div> <p>Законы, вступающие в силу с 10 апреля</p><br><p>Также закреплена обязанность организаций оптовой торговли лекарственными средствами соблюдать предельные сроки отгрузки затребованных аптеками лекарственных препаратов для медицинского применения.</p><p>Кроме того, производители и импортеры медицинских изделий, в случае если они планируют приостановить либо прекратить свою работу в России, обязаны не менее чем за шесть месяцев до этого уведомить о своем решении Росздравнадзор.</p> <p> <b>Также читайте о том, какие законы вступают в силу в апреле.</b> </p><br><div align="center"><img src="/uploads/posts/2022-04/porjadok-okazanija-medicinskoj-pomoschi-utochnili-3.jpg" style="max-width:100%;" alt=""></div><br><p> #лекарства #здравоохранение </p><br><div align="center"><img src="/uploads/posts/2022-04/porjadok-okazanija-medicinskoj-pomoschi-utochnili-4.png" style="max-width:100%;" alt=""></div> 1185 <div class="categnews"><a href="https://newstes.ru/ekonomika/" class="tag"># Экономика / Главные новости</a></div> </div>

<div class="tag">По материалам: pnp.ru </div> <div class="share"><span>Поделиться: </span><div class="social-likes"><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div></div></div>
<script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId13860' style='margin:5px 0;'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 13860,
			containerId: 'containerId13860'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script>
<div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/04/10/tatjana-lazareva-proshlas-po-zvezdam-kotorye-imejut-svoju-poziciju-po-nyneshnej-situacii.html"><img alt="Татьяна Лазарева прошлась по звездам, которые имеют свою позицию по нынешней ситуации" src="/uploads/mini/main-short/95/tatjana-lazareva-proshlas-po-zvezdam-kotorye-imejut-svoju-poziciju-po-nyneshnej-situacii-1.webp"></a></div><a href="https://newstes.ru/2022/04/10/tatjana-lazareva-proshlas-po-zvezdam-kotorye-imejut-svoju-poziciju-po-nyneshnej-situacii.html" class="title">Татьяна Лазарева прошлась по звездам, которые имеют свою позицию по</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/04/10/syn-fedora-dobronravova-rasskazal-pochemu-on-ushel-iz-teatra.html"><img alt="Сын Федора Добронравова рассказал, почему он ушел из театра" src="/uploads/mini/main-short/bd/syn-fedora-dobronravova-rasskazal-pochemu-on-ushel-iz-teatra-1.webp"></a></div><a href="https://newstes.ru/2022/04/10/syn-fedora-dobronravova-rasskazal-pochemu-on-ushel-iz-teatra.html" class="title">Сын Федора Добронравова рассказал, почему он ушел из театра</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/04/10/motivirujuschie-citaty-dlja-ovnov.html"><img alt="Мотивирующие цитаты для Овнов" src="/uploads/mini/main-short/31/motivirujuschie-citaty-dlja-ovnov-1.webp"></a></div><a href="https://newstes.ru/2022/04/10/motivirujuschie-citaty-dlja-ovnov.html" class="title">Мотивирующие цитаты для Овнов</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/04/10/dmitrij-shepelev-rasskazal-o-svoih-detjah.html"><img alt="Дмитрий Шепелев рассказал о своих детях" src="/uploads/mini/main-short/d9/dmitrij-shepelev-rasskazal-o-svoih-detjah-1.webp"></a></div><a href="https://newstes.ru/2022/04/10/dmitrij-shepelev-rasskazal-o-svoih-detjah.html" class="title">Дмитрий Шепелев рассказал о своих детях</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/04/10/ksenija-sobchak-pospeshila-vyskazatsja-po-povodu-poluchenija-izrailskogo-grazhdanstva.html"><img alt="Ксения Собчак поспешила высказаться по поводу получения израильского гражданства" src="/uploads/mini/main-short/2d/ksenija-sobchak-pospeshila-vyskazatsja-po-povodu-poluchenija-izrailskogo-grazhdanstva-1.webp"></a></div><a href="https://newstes.ru/2022/04/10/ksenija-sobchak-pospeshila-vyskazatsja-po-povodu-poluchenija-izrailskogo-grazhdanstva.html" class="title">Ксения Собчак поспешила высказаться по поводу получения израильского</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/04/10/pojuschie-chashi-muzyka-vetra-i-esche-4-silnyh-vostochnyh-talismanov-dlja-doma.html"><img alt="Поющие чаши, музыка ветра и ещё 4 сильных восточных талисманов для дома" src="/uploads/mini/main-short/01/pojuschie-chashi-muzyka-vetra-i-esche-4-silnyh-vostochnyh-talismanov-dlja-doma-1.webp"></a></div><a href="https://newstes.ru/2022/04/10/pojuschie-chashi-muzyka-vetra-i-esche-4-silnyh-vostochnyh-talismanov-dlja-doma.html" class="title">Поющие чаши, музыка ветра и ещё 4 сильных восточных талисманов для</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/04/10/pamjatnye-bezdelushki-jenergeticheskij-vred-i-polza.html"><img alt="Памятные безделушки: энергетический вред и польза" src="/uploads/mini/main-short/47/pamjatnye-bezdelushki-jenergeticheskij-vred-i-polza-1.webp"></a></div><a href="https://newstes.ru/2022/04/10/pamjatnye-bezdelushki-jenergeticheskij-vred-i-polza.html" class="title">Памятные безделушки: энергетический вред и польза</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/04/10/ekaterina-andreeva-priznalas-chto-dlja-sohranenija-molodosti-est-vesma-jekzoticheskoe-bljudo.html"><img alt="Екатерина Андреева призналась, что для сохранения молодости ест весьма экзотическое блюдо" src="/uploads/mini/main-short/de/ekaterina-andreeva-priznalas-chto-dlja-sohranenija-molodosti-est-vesma-jekzoticheskoe-bljudo-1.webp"></a></div><a href="https://newstes.ru/2022/04/10/ekaterina-andreeva-priznalas-chto-dlja-sohranenija-molodosti-est-vesma-jekzoticheskoe-bljudo.html" class="title">Екатерина Андреева призналась, что для сохранения молодости ест</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/04/10/anita-coj-vyskazalas-o-priskorbnom-buduschem-anny-netrebko.html"><img alt="Анита Цой высказалась о прискорбном будущем Анны Нетребко" src="/uploads/mini/main-short/ee/anita-coj-vyskazalas-o-priskorbnom-buduschem-anny-netrebko-1.webp"></a></div><a href="https://newstes.ru/2022/04/10/anita-coj-vyskazalas-o-priskorbnom-buduschem-anny-netrebko.html" class="title">Анита Цой высказалась о прискорбном будущем Анны Нетребко</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/04/10/numerologicheskij-goroskop-na-nedelju-s-11-po-17-aprelja-2022-goda.html"><img alt="Нумерологический гороскоп на неделю с 11 по 17 апреля 2022 года" src="/uploads/mini/main-short/9f/numerologicheskij-goroskop-na-nedelju-s-11-po-17-aprelja-2022-goda-1.webp"></a></div><a href="https://newstes.ru/2022/04/10/numerologicheskij-goroskop-na-nedelju-s-11-po-17-aprelja-2022-goda.html" class="title">Нумерологический гороскоп на неделю с 11 по 17 апреля 2022 года</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/04/10/marina-hlebnikova-vspomnila-kak-ochnulas-v-reanimacii.html"><img alt="Марина Хлебникова вспомнила, как очнулась в реанимации" src="/uploads/mini/main-short/55/marina-hlebnikova-vspomnila-kak-ochnulas-v-reanimacii-1.webp"></a></div><a href="https://newstes.ru/2022/04/10/marina-hlebnikova-vspomnila-kak-ochnulas-v-reanimacii.html" class="title">Марина Хлебникова вспомнила, как очнулась в реанимации</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/04/10/ksenija-sobchak-posmejalas-nad-izvestnym-komikom.html"><img alt="Ксения Собчак посмеялась над известным комиком" src="/uploads/mini/main-short/b4/ksenija-sobchak-posmejalas-nad-izvestnym-komikom-1.webp"></a></div><a href="https://newstes.ru/2022/04/10/ksenija-sobchak-posmejalas-nad-izvestnym-komikom.html" class="title">Ксения Собчак посмеялась над известным комиком</a></div></div></div></div></div></div> <div class="page-sidebar"><h3 class="h3-nice">Топ на сегодня</h3><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/04/09/igra-pro-stroitelnye-raboty-demolish-038-build-3-vyjdet-v-2023-godu.html"><img alt="Игра про строительные работы Demolish &amp; Build 3 выйдет в 2023 году" src="/uploads/mini/news-top/ca/igra-pro-stroitelnye-raboty-demolish-038-build-3-vyjdet-v-2023-godu-1.webp"></a></div><a href="https://newstes.ru/2022/04/09/igra-pro-stroitelnye-raboty-demolish-038-build-3-vyjdet-v-2023-godu.html" class="title">Игра про строительные работы Demolish &amp; Build 3 выйдет в 2023 году</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/04/09/16-samyh-zhutkih-igrushek-kotorye-luchshe-ne-davat-v-ruki-detjam.html"><img alt="16 самых жутких игрушек, которые лучше не давать в руки детям" src="/uploads/mini/news-top/12/16-samyh-zhutkih-igrushek-kotorye-luchshe-ne-davat-v-ruki-detjam-1.webp"></a></div><a href="https://newstes.ru/2022/04/09/16-samyh-zhutkih-igrushek-kotorye-luchshe-ne-davat-v-ruki-detjam.html" class="title">16 самых жутких игрушек, которые лучше не давать в руки детям</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/04/09/stas-peha-rasskazal-o-svoej-jemigracii.html"><img alt="Стас Пьеха рассказал о своей эмиграции" src="/uploads/mini/news-top/31/stas-peha-rasskazal-o-svoej-jemigracii-1.webp"></a></div><a href="https://newstes.ru/2022/04/09/stas-peha-rasskazal-o-svoej-jemigracii.html" class="title">Стас Пьеха рассказал о своей эмиграции</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/04/09/13-gore-povarov-pytavshihsja-sotvorit-shedevr-i-sluchajno-vyzvavshih-satanu.html"><img alt="13 горе-поваров, пытавшихся сотворить шедевр и случайно вызвавших Сатану" src="/uploads/mini/news-top/53/13-gore-povarov-pytavshihsja-sotvorit-shedevr-i-sluchajno-vyzvavshih-satanu-1.webp"></a></div><a href="https://newstes.ru/2022/04/09/13-gore-povarov-pytavshihsja-sotvorit-shedevr-i-sluchajno-vyzvavshih-satanu.html" class="title">13 горе-поваров, пытавшихся сотворить шедевр и случайно вызвавших</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/04/09/vladimir-zhirinovskij-ostavil-posle-sebja-vnushitelnoe-imuschestvo.html"><img alt="Владимир Жириновский оставил после себя внушительное имущество" src="/uploads/mini/news-top/93/vladimir-zhirinovskij-ostavil-posle-sebja-vnushitelnoe-imuschestvo-1.webp"></a></div><a href="https://newstes.ru/2022/04/09/vladimir-zhirinovskij-ostavil-posle-sebja-vnushitelnoe-imuschestvo.html" class="title">Владимир Жириновский оставил после себя внушительное имущество</a></div> <h3 class="h3-nice">Еще по теме</h3> <div class="relate"><a href="https://newstes.ru/2019/06/15/minzdrav-budet-reshat-kak-organizovyvat-palliativnuyu-pomosch.html">Минздрав будет решать, как организовывать паллиативную помощь</a></div><div class="relate"><a href="https://newstes.ru/2020/03/14/zakony-vstupajuschie-v-silu-s-14-marta.html">Законы, вступающие в силу с 14 марта</a></div><div class="relate"><a href="https://newstes.ru/2017/10/13/zakony-vstupayuschie-v-silu-13-oktyabrya.html">Законы, вступающие в силу 13 октября</a></div><div class="relate"><a href="https://newstes.ru/2019/12/26/feldshersko-akusherskim-punktam-budut-vydelyat-finansirovanie-v-prioritetnom-poryadke.html">Фельдшерско-акушерским пунктам будут выделять финансирование в приоритетном порядке</a></div> </div> </div> </div></div> <footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1" class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2020 NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes" rel="nofollow" target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></div><div class="age-rating"><img alt="" src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank" id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js" type="e4b1c915bd7faef926125480-text/javascript"></script><link href="/templates/newstes2/css/social.css" rel="stylesheet"> <link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet"> <link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet"><script src="/templates/newstes2/js/jquery.placeholder.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.maskedinput.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.toshowhide.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/slick.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/sticky.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/main.js" type="e4b1c915bd7faef926125480-text/javascript"></script> <script type="e4b1c915bd7faef926125480-text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(27164072, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true });</script><noscript><div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <script type="e4b1c915bd7faef926125480-text/javascript">function addLink() { var body_element = document.getElementsByTagName('body')[0]; var selection; selection = window.getSelection(); var pagelink = " Источник: <a href='https://newstes.ru'>https://newstes.ru</a>"; var copytext = selection + pagelink; var newdiv = document.createElement('div'); newdiv.style.position='absolute'; newdiv.style.left='-99999px'; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0);}document.oncopy = addLink;</script> <script src="/cdn-cgi/scripts/7d0fa10a/cloudflare-static/rocket-loader.min.js" data-cf-settings="e4b1c915bd7faef926125480-|49" defer=""></script></body></html>