<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter27164072 = new Ya.Metrika({
                    id:27164072,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<meta charset="utf-8">
<title>СК РФ установил личность причастного к обстрелам ДНР командира</title>
<meta name="description" content="Тема: Военная операция на Украине13:03  Автор: Варвара КомароваИсточник: Следственный комитетСледственный комитет России установил личность еще одного украинского военного, причастного к обстрелам">
<meta name="keywords" content="Ткачука, причастного, военного, украинского, одного, личность, установил, обстрелам, России, комитетСледственный, Следственный, КомароваИсточник, Варвара, Автор, Украине13, комитет, операция">
<link rel="canonical" href="https://newstes.ru/2022/05/14/sk-rf-ustanovil-lichnost-prichastnogo-k-obstrelam-dnr-komandira.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">

<script src="/engine/classes/min/index.php?g=general3&amp;v=e1bc4"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=e1bc4" defer></script><meta name="HandheldFriendly" content="true"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9296356870890735"
     crossorigin="anonymous"></script><link rel="shortcut icon" href="/favicon.ico"> <link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet"><link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet"> </head><body><div class="viewport-wrapper"><div class="header-mobile"><div class="top flex-row align-center"><div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a></div> <div class="wrapper"><div class="search"><form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form></div><nav class="menu"> <ul><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a> <!-- <div class="submenu"><ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> </ul></div> --> </li></ul> </nav></div></div><header class="site-header"><div class="top"><div class="container"><div class="flex-row align-center justify-space"><div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt=""/><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><!--<div class="contancts"><div class="adds">Есть новости или авторское мнение?</div><a href="tel:84959749646" class="phone-no">8 (495) 974-96-46</a> <div class="adds">Напишите нам в редакцию <a href="/redakciya.html" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div></div> --><div class="contancts"><div class="adds">Есть новости или <br/> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="#" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div> <div class="sm-right"><div class="search"><form method="post"><input id="story" name="story" placeholder="Поиск из 580920 новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form></div></div></div></div></div><div class="bot"><div class="container"><div class="flex-row"><nav class="menu"> <!-- <ul class="flex-row justify-space">
<li><a href="https://newstes.ru/interesnoe/">Интересное</a></li><li><a href="https://newstes.ru/rossiya/">Россия</a></li><li><a href="https://newstes.ru/shou-biznes/">Шоу-бизнес</a></li><li><a href="https://newstes.ru/v-mire/">В мире</a></li><li><a href="https://newstes.ru/politika/">Политика</a></li><li><a href="https://newstes.ru/ekonomika/">Экономика</a></li><li><a href="https://newstes.ru/proishestviya/">Происшествия</a></li><li><a href="https://newstes.ru/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"><ul><li><a href="https://newstes.ru/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="https://newstes.ru/blogi/avto/">Авто</a></li><li><a href="https://newstes.ru/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="https://newstes.ru/blogi/stroitelstvo/">Строительство</a></li><li><a href="https://newstes.ru/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="https://newstes.ru/blogi/biznes/">Бизнес</a></li><li><a href="https://newstes.ru/blogi/zhenskoe/">Женское</a></li><li><a href="https://newstes.ru/blogi/astro/">Астро</a></li></ul></div></div></li><li><a href="https://newstes.ru/glavnye-novosti/">Главные новости</a></li><li><a href="https://newstes.ru/novosti-na-segodnya/">Новости на сегодня</a></li><li><a href="https://newstes.ru/aktualnye-novosti/">Актуальные новости</a></li><li><a href="https://newstes.ru/ukraina/">Украина</a></li><li><a href="https://newstes.ru/obschestvo/">Общество</a></li><li><a href="https://newstes.ru/sport/">Спорт</a></li><li><a href="https://newstes.ru/tehnologii/">Технологии</a></li>
</ul>
 --><ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"> <ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li> </ul> <ul><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> <li><a href="/blogi/astro/">Астро</a></li> </ul> </div></div></li> <li><a href="/proishestviya/">Происшествия</a></li></ul> </nav></div></div></div></header><div class="header-fixed"><div class="header-fixed--inner"><div class="container"><div class="flex-row align-center justify-space"><div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""/><span>NEWSTES</span></a><nav> <!-- <ul class="flex-row">
<li><a href="https://newstes.ru/interesnoe/">Интересное</a>
	
	</li><li><a href="https://newstes.ru/rossiya/">Россия</a>
	
	</li><li><a href="https://newstes.ru/shou-biznes/">Шоу-бизнес</a>
	
	</li><li><a href="https://newstes.ru/v-mire/">В мире</a>
	
	</li><li><a href="https://newstes.ru/politika/">Политика</a>
	
	</li><li><a href="https://newstes.ru/ekonomika/">Экономика</a>
	
	</li><li><a href="https://newstes.ru/proishestviya/">Происшествия</a>
	
	</li><li><a href="https://newstes.ru/blogi/">Блоги</a>
	<div class="dropdown-menu"><div class="flex-row"><ul><li><a href="https://newstes.ru/blogi/nedvizhimost/">Недвижимость</a>
	
	</li><li><a href="https://newstes.ru/blogi/avto/">Авто</a>
	
	</li><li><a href="https://newstes.ru/blogi/dizayn-i-stil/">Дизайн и стиль</a>
	
	</li><li><a href="https://newstes.ru/blogi/stroitelstvo/">Строительство</a>
	
	</li><li><a href="https://newstes.ru/blogi/krasota-i-zdorove/">Красота и здоровье</a>
	
	</li><li><a href="https://newstes.ru/blogi/biznes/">Бизнес</a>
	
	</li><li><a href="https://newstes.ru/blogi/zhenskoe/">Женское</a>
	
	</li><li><a href="https://newstes.ru/blogi/astro/">Астро</a>
	
	</li></ul></div></div>
	</li><li><a href="https://newstes.ru/glavnye-novosti/">Главные новости</a>
	
	</li><li><a href="https://newstes.ru/novosti-na-segodnya/">Новости на сегодня</a>
	
	</li><li><a href="https://newstes.ru/aktualnye-novosti/">Актуальные новости</a>
	
	</li><li><a href="https://newstes.ru/ukraina/">Украина</a>
	
	</li><li><a href="https://newstes.ru/obschestvo/">Общество</a>
	
	</li><li><a href="https://newstes.ru/sport/">Спорт</a>
	
	</li><li><a href="https://newstes.ru/tehnologii/">Технологии</a>
	
	</li>
</ul> --> <ul class="flex-row"><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/proishestviya/">Происшествия</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a></ul> </nav><!--<div class="contancts flex-row align-center"><a href="tel:84959749646" class="phone-no">8 (495) 974-96-46</a><a href="" class="mail"><i class="fa fa-envelope"></i></a></div>--><div class="search"><div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"><form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div>  <div class="site-body"><div class="container"><div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> » <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/proishestviya/" itemprop="item"><span itemprop="name">Происшествия</span></a></span> » СК РФ установил личность причастного к обстрелам ДНР командира</span></ul></div>  <div class="flex-row"> <div class="page-content"> <div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="СК РФ установил личность причастного к обстрелам ДНР командира" class="content-title text-uppercase">СК РФ установил личность причастного к обстрелам ДНР командира</h2><div class="info"><span itemprop="datePublished" content="Сегодня, 13:10" class="date"> Сегодня, 13:10 </span><!-- <a href="https://newstes.ru/proishestviya/" class="category">Происшествия / Главные новости</a> --><span itemprop="author" class="autor"></span></div> <span class="rus"></span><div align="center"><!--dle_image_begin:https://newstes.ru/uploads/posts/2022-05/sk-rf-ustanovil-lichnost-prichastnogo-k-obstrelam-dnr-komandira-1.jpg|--><img src="/uploads/posts/2022-05/sk-rf-ustanovil-lichnost-prichastnogo-k-obstrelam-dnr-komandira-1.jpg" style="max-width:100%;" alt="СК РФ установил личность причастного к обстрелам ДНР командира"><!--dle_image_end--></div><p>Тема: Военная операция на Украине</p><br><p>13:03  Автор: Варвара Комарова</p><br><p>Источник: Следственный комитет</p><br><br><p><b>Следственный комитет России установил личность еще одного украинского военного, причастного к обстрелам Донбасса, и возбудил против него уголовное дело, сообщается на сайте ведомства.</b></p><p>Речь идет о начальнике командного пункта штаба 25 отдельной парашютно-десантной бригады ВСУ подполковника Андрея Ткачука и ряда других командиров, которые уже стали фигурантами уголовных дел по статьям о жестоком обращении с гражданским населением и применении в вооруженном конфликте запрещенных методов.</p><p>Как уточняют в СК, 12-13 мая Ткачук и другие командиры отдавали приказы об артиллерийских обстрелах нескольких районов Донецка и Ясиноватой. Александр Бондаренко, Мирослав Верховой, Артем Пучков, Геннадий Бойко причастны к артиллерийским обстрелам Докучаевска. В результате обстрела Горловки и села Владимировка в ДНР погибли трое несовершеннолетних, 11 мирных жителей получили ранения.</p><p>Ранее сообщалось, что Следственный комитет предъявил очное обвинение военнослужащему националистического украинского батальона «Айдар» Владимиру Чигировскому по факту жестокого обращения с гражданским населением. Также накануне были объявлены в розыск шестеро украинских военнослужащих.</p><p><br></p><p><b>Читайте также:</b></p><p> • Съемочная группа RT попала под обстрел в Донбассе • СК РФ оценит решение о сносе памятника советским воинам в Риге • СК установит обстоятельства нападения на посла России в Польше </p> <br><div align="center"><!--dle_image_begin:https://newstes.ru/uploads/posts/2022-05/sk-rf-ustanovil-lichnost-prichastnogo-k-obstrelam-dnr-komandira-2.jpg|--><img src="/uploads/posts/2022-05/sk-rf-ustanovil-lichnost-prichastnogo-k-obstrelam-dnr-komandira-2.jpg" style="max-width:100%;" alt=""><!--dle_image_end--></div><br><p> #Украина #Донбасс #военные </p><br><div align="center"><!--dle_image_begin:https://newstes.ru/uploads/posts/2022-05/sk-rf-ustanovil-lichnost-prichastnogo-k-obstrelam-dnr-komandira-3.png|--><img src="/uploads/posts/2022-05/sk-rf-ustanovil-lichnost-prichastnogo-k-obstrelam-dnr-komandira-3.png" style="max-width:100%;" alt=""><!--dle_image_end--></div> 153 <div class="categnews"><a href="https://newstes.ru/proishestviya/" class="tag"># Происшествия / Главные новости</a></div> </div>
 <!--<p><a href="https://t.me/+1geyB7Med7c2NjYy" rel="nofollow"><img src="/tel.jpg"></a></p> -->
<div class="tag">По материалам: pnp.ru </div>  <div class="share"><span>Поделиться: </span><div class="social-likes"><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div></div></div>
<script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId13860' style='margin:5px 0;'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 13860,
			containerId: 'containerId13860'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script>
<div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/05/14/ivan-ohlobystin-nazval-chulpan-hamatovu-grjaznoj-trjapkoj.html"><img alt="Иван Охлобыстин назвал Чулпан Хаматову «грязной тряпкой»"src="/uploads/mini/main-short/a9/ivan-ohlobystin-nazval-chulpan-hamatovu-grjaznoj-trjapkoj-1.webp"></a></div><a href="https://newstes.ru/2022/05/14/ivan-ohlobystin-nazval-chulpan-hamatovu-grjaznoj-trjapkoj.html"class="title">Иван Охлобыстин назвал Чулпан Хаматову «грязной тряпкой»</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/05/14/natalja-shturm-rasskazala-o-seksualnoj-zhizni-s-molodym-ljubovnikom.html"><img alt="Наталья Штурм рассказала о сексуальной жизни с молодым любовником"src="/uploads/mini/main-short/ea/natalja-shturm-rasskazala-o-seksualnoj-zhizni-s-molodym-ljubovnikom-1.webp"></a></div><a href="https://newstes.ru/2022/05/14/natalja-shturm-rasskazala-o-seksualnoj-zhizni-s-molodym-ljubovnikom.html"class="title">Наталья Штурм рассказала о сексуальной жизни с молодым любовником</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/05/14/napominaem-poslednie-vyhodnye-dlja-jetih-6-igr-iz-game-pass.html"><img alt="Напоминаем: последние выходные для этих 6 игр из Game Pass"src="/uploads/mini/main-short/54/napominaem-poslednie-vyhodnye-dlja-jetih-6-igr-iz-game-pass-1.webp"></a></div><a href="https://newstes.ru/2022/05/14/napominaem-poslednie-vyhodnye-dlja-jetih-6-igr-iz-game-pass.html"class="title">Напоминаем: последние выходные для этих 6 игр из Game Pass</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/05/14/olga-buzova-somnevaetsja-v-svoej-adekvatnosti.html"><img alt="Ольга Бузова сомневается в своей адекватности"src="/uploads/mini/main-short/07/olga-buzova-somnevaetsja-v-svoej-adekvatnosti-1.webp"></a></div><a href="https://newstes.ru/2022/05/14/olga-buzova-somnevaetsja-v-svoej-adekvatnosti.html"class="title">Ольга Бузова сомневается в своей адекватности</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/05/14/margarita-simonjan-vyskazalas-o-buduschem-ivana-urganta.html"><img alt="Маргарита Симоньян высказалась о будущем Ивана Урганта"src="/uploads/mini/main-short/81/margarita-simonjan-vyskazalas-o-buduschem-ivana-urganta-1.webp"></a></div><a href="https://newstes.ru/2022/05/14/margarita-simonjan-vyskazalas-o-buduschem-ivana-urganta.html"class="title">Маргарита Симоньян высказалась о будущем Ивана Урганта</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/05/14/biografija-iriny-dubcovoj-lichnaja-zhizn-muzh-semja-deti-roditeli-rost-ves-foto.html"><img alt="Биография Ирины Дубцовой: личная жизнь, муж, семья, дети, родители, рост, вес (фото)"src="/uploads/mini/main-short/38/biografija-iriny-dubcovoj-lichnaja-zhizn-muzh-semja-deti-roditeli-rost-ves-foto-1.webp"></a></div><a href="https://newstes.ru/2022/05/14/biografija-iriny-dubcovoj-lichnaja-zhizn-muzh-semja-deti-roditeli-rost-ves-foto.html"class="title">Биография Ирины Дубцовой: личная жизнь, муж, семья, дети, родители,</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/05/14/ksenija-borodina-rasskazala-o-familii-byvshego-muzha.html"><img alt="Ксения Бородина рассказала о фамилии бывшего мужа"src="/uploads/mini/main-short/13/ksenija-borodina-rasskazala-o-familii-byvshego-muzha-1.webp"></a></div><a href="https://newstes.ru/2022/05/14/ksenija-borodina-rasskazala-o-familii-byvshego-muzha.html"class="title">Ксения Бородина рассказала о фамилии бывшего мужа</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/05/14/jeks-supruga-grigorija-lepsa-rasskazala-o-boli-i-obidah.html"><img alt="Экс-супруга Григория Лепса рассказала о боли и обидах"src="/uploads/mini/main-short/28/jeks-supruga-grigorija-lepsa-rasskazala-o-boli-i-obidah-1.webp"></a></div><a href="https://newstes.ru/2022/05/14/jeks-supruga-grigorija-lepsa-rasskazala-o-boli-i-obidah.html"class="title">Экс-супруга Григория Лепса рассказала о боли и обидах</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/05/14/andrej-makarevich-i-drugie-sbezhavshie-zvezdy-vsegda-budut-vtorym-sortom-zajavila-kormuhina.html"><img alt="Андрей Макаревич и другие сбежавшие звезды всегда будут вторым сортом, заявила Кормухина"src="/uploads/mini/main-short/82/andrej-makarevich-i-drugie-sbezhavshie-zvezdy-vsegda-budut-vtorym-sortom-zajavila-kormuhina-1.webp"></a></div><a href="https://newstes.ru/2022/05/14/andrej-makarevich-i-drugie-sbezhavshie-zvezdy-vsegda-budut-vtorym-sortom-zajavila-kormuhina.html"class="title">Андрей Макаревич и другие сбежавшие звезды всегда будут вторым</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/05/14/jana-rudkovskaja-rasprodaet-odezhdu-premialnyh-brendov-iz-svoego-garderoba.html"><img alt="Яна Рудковская распродает одежду премиальных брендов из своего гардероба"src="/uploads/mini/main-short/4f/jana-rudkovskaja-rasprodaet-odezhdu-premialnyh-brendov-iz-svoego-garderoba-1.webp"></a></div><a href="https://newstes.ru/2022/05/14/jana-rudkovskaja-rasprodaet-odezhdu-premialnyh-brendov-iz-svoego-garderoba.html"class="title">Яна Рудковская распродает одежду премиальных брендов из своего</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/05/14/samye-luchshie-i-samye-hudshie-cherty-haraktera-devy.html"><img alt="Самые лучшие и самые худшие черты характера Девы"src="/uploads/mini/main-short/94/samye-luchshie-i-samye-hudshie-cherty-haraktera-devy-1.webp"></a></div><a href="https://newstes.ru/2022/05/14/samye-luchshie-i-samye-hudshie-cherty-haraktera-devy.html"class="title">Самые лучшие и самые худшие черты характера Девы</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/05/14/5-poleznyh-audio-praktik-so-zvukami-prirody.html"><img alt="5 полезных аудио-практик со звуками природы"src="/uploads/mini/main-short/d7/5-poleznyh-audio-praktik-so-zvukami-prirody-1.webp"></a></div><a href="https://newstes.ru/2022/05/14/5-poleznyh-audio-praktik-so-zvukami-prirody.html"class="title">5 полезных аудио-практик со звуками природы</a></div></div></div></div></div></div> <div class="page-sidebar"><h3 class="h3-nice">Топ на сегодня</h3><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/05/13/scorn-vse-esche-planirujut-vypustit-v-oktjabre-jetogo-goda.html"><img alt="Scorn все еще планируют выпустить в октябре этого года"src="/uploads/mini/news-top/92/scorn-vse-esche-planirujut-vypustit-v-oktjabre-jetogo-goda-1.webp"></a></div><a href="https://newstes.ru/2022/05/13/scorn-vse-esche-planirujut-vypustit-v-oktjabre-jetogo-goda.html"class="title">Scorn все еще планируют выпустить в октябре этого года</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/05/13/filippa-kirkorova-izbila-izvestnaja-pevica.html"><img alt="Филиппа Киркорова избила известная певица"src="/uploads/mini/news-top/54/filippa-kirkorova-izbila-izvestnaja-pevica-1.webp"></a></div><a href="https://newstes.ru/2022/05/13/filippa-kirkorova-izbila-izvestnaja-pevica.html"class="title">Филиппа Киркорова избила известная певица</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/05/13/microsoft-poluchaet-kritiku-iz-za-malogo-kolichestva-jekskljuzivov-xbox.html"><img alt="Microsoft получает критику из-за малого количества эксклюзивов Xbox"src="/uploads/mini/news-top/ab/microsoft-poluchaet-kritiku-iz-za-malogo-kolichestva-jekskljuzivov-xbox-1.webp"></a></div><a href="https://newstes.ru/2022/05/13/microsoft-poluchaet-kritiku-iz-za-malogo-kolichestva-jekskljuzivov-xbox.html"class="title">Microsoft получает критику из-за малого количества эксклюзивов Xbox</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/05/13/ljanka-gryu-prozhiv-v-brake-12-let-razvelas-s-mihailom-vajnbergom.html"><img alt="Лянка Грыу, прожив в браке 12 лет, развелась с Михаилом Вайнбергом"src="/uploads/mini/news-top/dc/ljanka-gryu-prozhiv-v-brake-12-let-razvelas-s-mihailom-vajnbergom-1.webp"></a></div><a href="https://newstes.ru/2022/05/13/ljanka-gryu-prozhiv-v-brake-12-let-razvelas-s-mihailom-vajnbergom.html"class="title">Лянка Грыу, прожив в браке 12 лет, развелась с Михаилом Вайнбергом</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/05/13/rezhisser-andrej-zvjagincev-dal-intervju-antonu-dolinu-o-specoperacii-otmene-russkoj-kultury-i-podderzhke-maksimu-galkinu.html"><img alt="Режиссер Андрей Звягинцев дал интервью Антону Долину: о спецоперации, &quot;отмене&quot; русской культуры и поддержке Максиму Галкину"src="/uploads/mini/news-top/51/rezhisser-andrej-zvjagincev-dal-intervju-antonu-dolinu-o-specoperacii-otmene-russkoj-kultury-i-podderzhke-maksimu-galkinu-1.webp"></a></div><a href="https://newstes.ru/2022/05/13/rezhisser-andrej-zvjagincev-dal-intervju-antonu-dolinu-o-specoperacii-otmene-russkoj-kultury-i-podderzhke-maksimu-galkinu.html"class="title">Режиссер Андрей Звягинцев дал интервью Антону Долину: о спецоперации,</a></div>  <h3 class="h3-nice">Еще по теме</h3> <div class="relate"><a href="https://newstes.ru/2016/11/01/sk-rossii-vozbudil-dela-v-otnoshenii-4-oficerov-vsu-prichastnyh-k-obstrelam-zhiteley-donbassa.html">СК России возбудил дела в отношении 4 офицеров ВСУ, причастных к обстрелам жителей Донбасса</a></div><div class="relate"><a href="https://newstes.ru/2016/12/06/vsu-celenapravlenno-obstrelivali-territoriyu-rf-sledstvennyy-komitet.html">ВСУ целенаправленно обстреливали территорию РФ, — Следственный комитет</a></div><div class="relate"><a href="https://newstes.ru/2016/12/06/sk-ustanovil-prichastnyh-k-obstrelam-territorii-rf-so-storony-ukrainy.html">СК установил причастных к обстрелам территории РФ со стороны Украины?</a></div><div class="relate"><a href="https://newstes.ru/2016/08/24/skr-vozbudil-ugolovnoe-delo-v-otnoshenii-ministra-oborony-ukrainy.html">СКР возбудил уголовное дело в отношении министра обороны Украины</a></div> </div>  </div> </div></div> <footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1"class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2020 NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes"rel="nofollow"target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa"rel="nofollow"target="_blank"><i class="fa fa-twitter"></i></a></div><div class="age-rating"><img alt=""src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank"id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js" type="e4b1c915bd7faef926125480-text/javascript"></script><link href="/templates/newstes2/css/social.css" rel="stylesheet"> <link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet"> <link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet"><script src="/templates/newstes2/js/jquery.placeholder.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.maskedinput.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.toshowhide.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/slick.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/sticky.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/main.js" type="e4b1c915bd7faef926125480-text/javascript"></script> 
</body></html>