<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter27164072 = new Ya.Metrika({
                    id:27164072,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<meta charset="utf-8">
<title>День 4 июля в истории</title>
<meta name="description" content="15 лет назад (2007) Сочи был выбран столицей зимней Олимпиады-2014 года. Такое решение было принято на 119-й сессии Международного олимпийского комитета (МОК), которое прошло в Гватемале.Первоначально">
<meta name="keywords" content="исполком, столицей, зимней, Олимпиады, Такое, решение, принято, сессии, Международного, олимпийского, комитета, которое, прошло, Гватемале, Первоначально, выбран, звание, кроме, претендовали">
<link rel="canonical" href="https://newstes.ru/2022/07/04/den-4-ijulja-v-istorii.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">

<script src="/engine/classes/min/index.php?g=general3&amp;v=e1bc4"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=e1bc4" defer></script><meta name="HandheldFriendly" content="true"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9296356870890735"
     crossorigin="anonymous"></script><link rel="shortcut icon" href="/favicon.ico"> <link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet"><link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet"> </head><body><div class="viewport-wrapper"><div class="header-mobile"><div class="top flex-row align-center"><div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a></div> <div class="wrapper"><div class="search"><form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form></div><nav class="menu"> <ul><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/glavnye-novosti/">Главное</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a> <!-- <div class="submenu"><ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> </ul></div> --> </li></ul> </nav></div></div><header class="site-header"><div class="top"><div class="container"><div class="flex-row align-center justify-space"><div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt=""/><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><!--<div class="contancts"><div class="adds">Есть новости или авторское мнение?</div><a href="tel:84959749646" class="phone-no">8 (495) 974-96-46</a> <div class="adds">Напишите нам в редакцию <a href="/redakciya.html" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div></div> --><div class="contancts"><div class="adds">Есть новости или <br/> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="#" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div> <div class="sm-right"><div class="search"><form method="post"><input id="story" name="story" placeholder="Поиск из 576668 новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form></div></div></div></div></div><div class="bot"><div class="container"><div class="flex-row"><nav class="menu"> <!-- <ul class="flex-row justify-space">
<li><a href="https://newstes.ru/interesnoe/">Интересное</a></li><li><a href="https://newstes.ru/rossiya/">Россия</a></li><li><a href="https://newstes.ru/shou-biznes/">Шоу-бизнес</a></li><li><a href="https://newstes.ru/v-mire/">В мире</a></li><li><a href="https://newstes.ru/politika/">Политика</a></li><li><a href="https://newstes.ru/ekonomika/">Экономика</a></li><li><a href="https://newstes.ru/proishestviya/">Происшествия</a></li><li><a href="https://newstes.ru/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"><ul><li><a href="https://newstes.ru/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="https://newstes.ru/blogi/avto/">Авто</a></li><li><a href="https://newstes.ru/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="https://newstes.ru/blogi/stroitelstvo/">Строительство</a></li><li><a href="https://newstes.ru/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="https://newstes.ru/blogi/biznes/">Бизнес</a></li><li><a href="https://newstes.ru/blogi/zhenskoe/">Женское</a></li><li><a href="https://newstes.ru/blogi/astro/">Астро</a></li></ul></div></div></li><li><a href="https://newstes.ru/glavnye-novosti/">Главные новости</a></li><li><a href="https://newstes.ru/novosti-na-segodnya/">Новости на сегодня</a></li><li><a href="https://newstes.ru/aktualnye-novosti/">Актуальные новости</a></li><li><a href="https://newstes.ru/ukraina/">Украина</a></li><li><a href="https://newstes.ru/obschestvo/">Общество</a></li><li><a href="https://newstes.ru/sport/">Спорт</a></li><li><a href="https://newstes.ru/tehnologii/">Технологии</a></li>
</ul>
 --><ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"> <ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li> </ul> <ul><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> <li><a href="/blogi/astro/">Астро</a></li> </ul> </div></div></li> <li><a href="/glavnye-novosti/">Главное</a></li></ul> </nav></div></div></div></header><div class="header-fixed"><div class="header-fixed--inner"><div class="container"><div class="flex-row align-center justify-space"><div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""/><span>NEWSTES</span></a><nav> <!-- <ul class="flex-row">
<li><a href="https://newstes.ru/interesnoe/">Интересное</a>
	
	</li><li><a href="https://newstes.ru/rossiya/">Россия</a>
	
	</li><li><a href="https://newstes.ru/shou-biznes/">Шоу-бизнес</a>
	
	</li><li><a href="https://newstes.ru/v-mire/">В мире</a>
	
	</li><li><a href="https://newstes.ru/politika/">Политика</a>
	
	</li><li><a href="https://newstes.ru/ekonomika/">Экономика</a>
	
	</li><li><a href="https://newstes.ru/proishestviya/">Происшествия</a>
	
	</li><li><a href="https://newstes.ru/blogi/">Блоги</a>
	<div class="dropdown-menu"><div class="flex-row"><ul><li><a href="https://newstes.ru/blogi/nedvizhimost/">Недвижимость</a>
	
	</li><li><a href="https://newstes.ru/blogi/avto/">Авто</a>
	
	</li><li><a href="https://newstes.ru/blogi/dizayn-i-stil/">Дизайн и стиль</a>
	
	</li><li><a href="https://newstes.ru/blogi/stroitelstvo/">Строительство</a>
	
	</li><li><a href="https://newstes.ru/blogi/krasota-i-zdorove/">Красота и здоровье</a>
	
	</li><li><a href="https://newstes.ru/blogi/biznes/">Бизнес</a>
	
	</li><li><a href="https://newstes.ru/blogi/zhenskoe/">Женское</a>
	
	</li><li><a href="https://newstes.ru/blogi/astro/">Астро</a>
	
	</li></ul></div></div>
	</li><li><a href="https://newstes.ru/glavnye-novosti/">Главные новости</a>
	
	</li><li><a href="https://newstes.ru/novosti-na-segodnya/">Новости на сегодня</a>
	
	</li><li><a href="https://newstes.ru/aktualnye-novosti/">Актуальные новости</a>
	
	</li><li><a href="https://newstes.ru/ukraina/">Украина</a>
	
	</li><li><a href="https://newstes.ru/obschestvo/">Общество</a>
	
	</li><li><a href="https://newstes.ru/sport/">Спорт</a>
	
	</li><li><a href="https://newstes.ru/tehnologii/">Технологии</a>
	
	</li>
</ul> --> <ul class="flex-row"><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/glavnye-novosti/">Главное</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a></ul> </nav><!--<div class="contancts flex-row align-center"><a href="tel:84959749646" class="phone-no">8 (495) 974-96-46</a><a href="" class="mail"><i class="fa fa-envelope"></i></a></div>--><div class="search"><div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"><form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div>  <div class="site-body"><div class="container"><div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> » <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/obschestvo/" itemprop="item"><span itemprop="name">Общество</span></a></span> » День 4 июля в истории</span></ul></div>  <div class="flex-row"> <div class="page-content"> <div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="День 4 июля в истории" class="content-title text-uppercase">День 4 июля в истории</h2><div class="info"><span itemprop="datePublished" content="Сегодня, 01:15" class="date"> Сегодня, 01:15 </span><!-- <a href="https://newstes.ru/obschestvo/" class="category">Общество / Главные новости</a> --><span itemprop="author" class="autor"></span></div> <span class="rus"></span><div align="center"><!--dle_image_begin:https://newstes.ru/uploads/posts/2022-07/den-4-ijulja-v-istorii-1.jpg|--><img src="/uploads/posts/2022-07/den-4-ijulja-v-istorii-1.jpg" style="max-width:100%;" alt="День 4 июля в истории"><!--dle_image_end--></div><br><p><b>15 лет назад (2007) Сочи был выбран столицей зимней Олимпиады-2014 года. </b></p><p>Такое решение было принято на 119-й сессии Международного олимпийского комитета (МОК), которое прошло в Гватемале.</p><p>Первоначально на звание столицы зимней Олимпиады-2014, кроме Сочи,  претендовали: Зальцбург (Австрия), Пхенчхан (Южная Корея), Алма-Ата (Казахстан), Боржоми (Грузия), София (Болгария) и Хака (Испания). В июне 2006 года исполком МОК принял решение, что борьбу продолжат три города: Зальцбург, Пхенчхан и Сочи.<br>Голосование, проходившее в два тура, было закрытым, в нем принимали участие 102 члена МОК, исключая президента Жака Рогге и представителей стран, города в которых претендовали на это почетное звание. Во втором туре за Сочи проголосовали 51 член МОК, за Пхенчхан — 47.</p>  <p><b>42 года назад (1980) в Москве, на Ленинском проспекте, был открыт памятник Юрию Гагарину</b>.</p><p>Авторы монумента — скульптор Павел Бондаренко, архитекторы Яков Белопольский, Федор Гажевский и конструктор Алексей Судаков.</p><p>На высоком постаменте установлена скульптура первого космонавта, изготовленная из титана. Высота памятника - 42,5 метров, а общий вес - 12 тонн. У его подножия находится копия спускаемого аппарата корабля «Восток», на котором 12 апреля 1961 года Юрий Гагарин совершил первый полет в космос.</p><p>Памятник был изготовлен на Балашихинском литейно-механическом заводе. Скульптура собрана из 238 литых сегментов, соединенных болтами со сваркой. Монумент Юрию Гагарину стал первым в мире масштабным памятником, изготовленным из титана.</p>  <p><b>65 лет назад (1957) состоялся первый полет пассажирского самолета «Ил-18».</b></p><p>Решение о создании пассажирского самолёта Ил-18 с четырьмя турбовинтовыми двигателями было принято в мае 1956 года. В августе в конструкторском бюро Ильюшина уже был готов эскизный проект нового воздушного судна, а в сентябре началась постройка первого опытного самолёта.</p><p>Первый полет Ил-18 совершил 4 июля 1957 года, перелетев с Центрального аэродрома им. М.В. Фрунзе на летную базу в город Жуковский. Первый самолёт был рассчитан на 75 пассажирских мест или 12 тонн коммерческого груза, имел два салона на 10 и 65 мест соответственно.</p><p>За создание Ил-18 Сергею Ильюшину и его группе конструкторов была присуждена Ленинская премия.</p>  <p><b>76 лет назад (1946) Кенигсбергская область была переименована в Калининградскую.</b></p><p>После окончания Великой Отечественной войны на основании решений Ялтинской и Потсдамской конференций одна треть бывшей Восточной Пруссии была передана СССР.</p><p>7 апреля 1946 года указом Президиума Верховного Совета СССР на этой территории была образована Кёнигсбергская область. 4 июля административный центр области был переименован в Калининград, а сама область — в Калининградскую.</p>  <p><b>80 лет назад (1942) в ходе Великой Отечественной войны немецкие войска заняли Севастополь.</b></p><p>С первых дней Великой Отечественной войны город стал одним из основных объектов атак немецкой авиации.  30 октября 1941 года 11-я армия вермахта (свыше 200 тысяч человек, порядка 450 танков, 2000 орудий и 600 самолетов) под командованием генерал-фельдмаршала фон Манштейна начали штурм города. Севастополь обороняли силы городского гарнизона, гражданского ополчения, Отдельной Приморской армии под командованием генерал-майора Ивана Петрова и Черноморского флота под командованием вице-адмирала Филиппа Октябрьского. Всего — порядка 120 тысяч человек, на вооружение которых было 116 самолётов, 47 танков и более 400 орудий армейской артиллерии. На протяжении 8 месяцев они сковывали войска противника и  не позволяли им развернуть наступление на Кавказ. 4 июля 1942 года, несмотря на героическое сопротивление, Севастополь был занят немецкими войсками.</p><p>В ходе борьбы за город погибли порядка 157 тысяч советских солдат, потери противника составили около 300 тысяч человек.</p><p>Двадцать два месяца Севастополь находился в оккупации. За это время были убиты около 30 тысяч и угнаны на работу в Германию более 45 тысяч севастопольцев и военнопленных.</p><p>Севастополь был освобожден 9 мая 1944 года в ходе Крымской наступательной операции.</p>  <p><b>102 года назад (1920) в Москве спектаклем «Маугли» открылся Первый Государственный театр для детей.</b></p><p>Он разместился в здании в Мамоновском переулке, где сейчас находится Московский театр юного зрителя.</p><p>Идея театра принадлежит Натальи Сац, которой на тот момент было 17 лет. Она хотела создать совершенно новый театр для детей, «который даст собственный современный репертуар и донесет его до своего зрителя средствами синтетического спектакля».</p>  <p><b>122 года назад (1900) из Кронштадта на поиски мифической Земли Санникова вышла экспедиция Эдуарда Толля</b>.<br>Впервые о загадочной земле рассказал зверопромышленник Яков Санников, который ранее уже открыл острова Столбовой и Фаддеевский. По его словам, к северу от Новосибирских островов располагались «обширные земли».</p><p>Именно на её поиски отправилась на шхуне «Заря» экспедиция во главе с опытным полярным исследователем Эдуардом Толлем. На протяжении года полярники проводили исследования течений и островов. Летом 1901 года экспедиция обследовала Таймыр. Весной 1902 года Толль, астроном Фридрих Зееберг, каюры Николай Протодьяконов и Василий Горохов совершили переход на остров Бенетта. Планировалось, что шхуна подойдет к острову через два месяца. Однако из-за тяжелой ледовой обстановки «Заря» получила серьёзные повреждения и не смогла подойти к острову в назначенный срок. Группа Толля, не дождавшись шхуну, приняла решение двигаться на юг в сторону континента, где бесследно пропала без вести.</p><p>В 1938 году советские летчики доказали, что Земли Санникова не существует. По мнению учёных, она, как и многие арктические острова, была сложена не из скал, а из вечной мерзлоты. В конце XIX — начале XX века лёд растаял, и Земля Санникова исчезла, подобно островам Васильевскому и Семеновскому.</p>  <p><b>25 лет назад (1997) в рамках американской миссии Mars Pathfinder на поверхность Марса доставлен аппарат Sojourner.</b></p><p>Длина марсохода составляла 65 сантиметров, ширина — 48 сантиметров, высота — 30 сантиметров, вес — 10,5 килограмм. Он был оборудован подвеской из трех пар независимых колес, приводившихся в действие электрическими двигателями. Источником питания Sojourner служила солнечная батарея.</p><p>Первый в истории успешно функционировав­ший марсоход проработал на планете около 3 месяцев. За это время он проехал порядка 100 метров и передал на Землю 550 фотографий и проанализировал 15 химических проб с поверхности Марса. Связь с Sojourner прервалась 27 сентября 1997 года.</p>  <p><b>49 лет назад (1973) в Чагуарамасе (Республика Тринидад и Тобаго) представителями Барбадоса, Тринидада и Тобаго, Гайаны и Ямайки подписан Договор о создании экономической ассоциации государств Карибского бассейна и Центральной Америки — Карибского сообщества (КАРИКОМ)</b></p><p>В состав организации входят 15 государств: Антигуа и Барбуда, Содружество Багамских Островов, Барбадос, Белиз, Гаити, Гайана, Гренада, Доминика, Сент-Винсент и Гренадины, Сент-Китс и Невис, Сент-Люсия, Суринам, Тринидад и Тобаго, Ямайка, а также Монтсеррат (владение Великобритании). На правах ассоциированных членов приняты зависимые территории Ангилья, Британские Виргинские острова, острова Теркс и Кайкос (владения Великобритании). 9 государств Латинской Америки и Карибского бассейна имеют статус наблюдателей. </p><p>Среди целей КАРИКОМа экономическая интеграция и создание общего рынка, координация внешней политики государств — членов объединения. </p>  <p><b>174 года назад (1848) впервые был опубликован полный текст «Манифест коммунистической партии» Карла Маркса </b><b>и Фридриха Энгельса.</b></p><p>Он был написан политиками по поручению леворадикального «Союза коммунистов».</p><p>Манифест — первый программный документ научного коммунизма, в котором изложены основные идеи марксизма. Авторы констатируют, что вся предшествующая история человечества есть история борьбы классов, и провозглашают неотвратимость гибели капитализма от рук пролетариата, которому предстоит построить бесклассовое коммунистическое общество с общественной собственностью на средства производства.</p><p>Манифест, состоящий всего из 12 тысяч слов, серьёзно повлиял на ход всей мировой истории и до сих пор является одним из самых публикуемых и обсуждаемых текстов.</p>  <p><b>246 лет назад (1776) была подписана Декларация независимости США</b></p><p>Документ, который провозглашал Соединенные Штаты самостоятельным и независимым от Британии государством, в здании городского собрания Филадельфии подписали представители 13-ти штатов.<br>Декларация стала первым в истории документом, провозгласившим принцип народного суверенитета как основы государственного устройства.</p><p>В 1870 году Конгресс США объявил 4 июля государственным праздником — Днём независимости. Традиционно праздник сопровождается фейерверками, парадами, барбекю, карнавалами, ярмарками, пикниками, концертами, бейсбольными матчами, обращениями политиков к народу и церемониями, а также другими мероприятиями.</p><p>В 1886 году в честь 100-летия независимости Франция подарила США статую Свободы, которая теперь встречает всех гостей Нью-Йорка, на небольшом острове Либерти, расположенном примерно в трех километрах от южной оконечности Манхэттена, одного из районов города.</p><p>Оригинал Декларации независимости считается государственным достоянием Америки, и хранится в Национальном архиве в Вашингтоне в заполненном инертным газом контейнере из пуленепробиваемого стекла.</p> <div class="categnews"><a href="https://newstes.ru/obschestvo/" class="tag"># Общество / Главные новости</a> <a href="https://newstes.ru/tags/%D0%9E%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%BE/">Общество</a>   </div> </div>
 <!--<p><a href="https://t.me/+1geyB7Med7c2NjYy" rel="nofollow"><img src="/tel.jpg"></a></p> -->
<div class="tag">По материалам: pnp.ru </div>  <div class="share"><span>Поделиться: </span><div class="social-likes"><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div></div></div>
<script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId13860' style='margin:5px 0;'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 13860,
			containerId: 'containerId13860'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script>
<div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/07/04/chem-mozhno-podkarmlivat-pomidory-i-percy-luchshie-naturalnye-udobrenija.html"><img alt="Чем можно подкармливать помидоры и перцы: лучшие натуральные удобрения"src="/uploads/mini/main-short/06/chem-mozhno-podkarmlivat-pomidory-i-percy-luchshie-naturalnye-udobrenija-1.webp"></a></div><a href="https://newstes.ru/2022/07/04/chem-mozhno-podkarmlivat-pomidory-i-percy-luchshie-naturalnye-udobrenija.html"class="title">Чем можно подкармливать помидоры и перцы: лучшие натуральные удобрения</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/07/04/turchak-v-dnr-otkrojutsja-dopolnitelnye-punkty-vydachi-pasportov-rf.html"><img alt="Турчак: В ДНР откроются дополнительные пункты выдачи паспортов РФ"src="/uploads/mini/main-short/15/turchak-v-dnr-otkrojutsja-dopolnitelnye-punkty-vydachi-pasportov-rf-1.webp"></a></div><a href="https://newstes.ru/2022/07/04/turchak-v-dnr-otkrojutsja-dopolnitelnye-punkty-vydachi-pasportov-rf.html"class="title">Турчак: В ДНР откроются дополнительные пункты выдачи паспортов РФ</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/07/04/vostochnyj-goroskop-na-nedelju-s-4-po-10-ijulja-2022-goda.html"><img alt="Восточный гороскоп на неделю с 4 по 10 июля 2022 года"src="/uploads/mini/main-short/79/vostochnyj-goroskop-na-nedelju-s-4-po-10-ijulja-2022-goda-1.webp"></a></div><a href="https://newstes.ru/2022/07/04/vostochnyj-goroskop-na-nedelju-s-4-po-10-ijulja-2022-goda.html"class="title">Восточный гороскоп на неделю с 4 по 10 июля 2022 года</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/07/04/turchak-i-pushilin-navestili-rossijskih-voennyh-i-bojcov-dnr-v-bolnice-donecka.html"><img alt="Турчак и Пушилин навестили российских военных и бойцов ДНР в больнице Донецка"src="/uploads/mini/main-short/7c/turchak-i-pushilin-navestili-rossijskih-voennyh-i-bojcov-dnr-v-bolnice-donecka-1.webp"></a></div><a href="https://newstes.ru/2022/07/04/turchak-i-pushilin-navestili-rossijskih-voennyh-i-bojcov-dnr-v-bolnice-donecka.html"class="title">Турчак и Пушилин навестили российских военных и бойцов ДНР в больнице</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/07/04/minoborony-britanii-soobschilo-o-vzlome-svoih-stranic-v-twitter-i-youtube.html"><img alt="Минобороны Британии сообщило о взломе своих страниц в Twitter и YouTube"src="/uploads/mini/main-short/3a/minoborony-britanii-soobschilo-o-vzlome-svoih-stranic-v-twitter-i-youtube-1.webp"></a></div><a href="https://newstes.ru/2022/07/04/minoborony-britanii-soobschilo-o-vzlome-svoih-stranic-v-twitter-i-youtube.html"class="title">Минобороны Британии сообщило о взломе своих страниц в Twitter и</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/07/04/vse-bolshe-insajderov-govorjat-o-razrabotke-portativnoj-xbox.html"><img alt="Все больше инсайдеров говорят о разработке портативной Xbox"src="/uploads/mini/main-short/75/vse-bolshe-insajderov-govorjat-o-razrabotke-portativnoj-xbox-1.webp"></a></div><a href="https://newstes.ru/2022/07/04/vse-bolshe-insajderov-govorjat-o-razrabotke-portativnoj-xbox.html"class="title">Все больше инсайдеров говорят о разработке портативной Xbox</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/07/04/shikarnoe-pomeste-v-kolorado-za-25-millionov-dollarov.html"><img alt="Шикарное поместье в Колорадо за 25 миллионов долларов"src="/templates/newstes2/dleimages/no_image.jpg"></a></div><a href="https://newstes.ru/2022/07/04/shikarnoe-pomeste-v-kolorado-za-25-millionov-dollarov.html"class="title">Шикарное поместье в Колорадо за 25 миллионов долларов</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/07/04/v-kakie-dni-ijulja-2022-goda-ozhidajutsja-magnitnye-buri-raspisanie-po-dnjam.html"><img alt="В какие дни июля 2022 года ожидаются магнитные бури: расписание по дням"src="/uploads/mini/main-short/7a/v-kakie-dni-ijulja-2022-goda-ozhidajutsja-magnitnye-buri-raspisanie-po-dnjam-1.webp"></a></div><a href="https://newstes.ru/2022/07/04/v-kakie-dni-ijulja-2022-goda-ozhidajutsja-magnitnye-buri-raspisanie-po-dnjam.html"class="title">В какие дни июля 2022 года ожидаются магнитные бури: расписание по</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/07/04/kadyrov-otreagiroval-na-pojavlenie-lgbt-flaga-nad-mechetju-v-germanii.html"><img alt="Кадыров отреагировал на появление ЛГБТ-флага над мечетью в Германии"src="/uploads/mini/main-short/9d/kadyrov-otreagiroval-na-pojavlenie-lgbt-flaga-nad-mechetju-v-germanii-1.webp"></a></div><a href="https://newstes.ru/2022/07/04/kadyrov-otreagiroval-na-pojavlenie-lgbt-flaga-nad-mechetju-v-germanii.html"class="title">Кадыров отреагировал на появление ЛГБТ-флага над мечетью в Германии</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/07/04/iz-irkutska-startovala-jekspedicija-po-rechnomu-marshrutu-do-porta-dikson.html"><img alt="Из Иркутска стартовала экспедиция по речному маршруту до порта Диксон"src="/uploads/mini/main-short/a6/iz-irkutska-startovala-jekspedicija-po-rechnomu-marshrutu-do-porta-dikson-1.webp"></a></div><a href="https://newstes.ru/2022/07/04/iz-irkutska-startovala-jekspedicija-po-rechnomu-marshrutu-do-porta-dikson.html"class="title">Из Иркутска стартовала экспедиция по речному маршруту до порта Диксон</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/07/04/glava-kucoin-oproverg-sluhi-o-neplatezhesposobnosti-kompanii.html"><img alt="Глава KuCoin опроверг слухи о неплатежеспособности компании"src="/uploads/mini/main-short/47/glava-kucoin-oproverg-sluhi-o-neplatezhesposobnosti-kompanii-1.webp"></a></div><a href="https://newstes.ru/2022/07/04/glava-kucoin-oproverg-sluhi-o-neplatezhesposobnosti-kompanii.html"class="title">Глава KuCoin опроверг слухи о неплатежеспособности компании</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/07/04/stalo-izvestno-o-planah-evrosojuza-vydelit-ukraine-500-milliardov-evro.html"><img alt="Стало известно о планах Евросоюза выделить Украине 500 миллиардов евро"src="/uploads/mini/main-short/23/stalo-izvestno-o-planah-evrosojuza-vydelit-ukraine-500-milliardov-evro-1.webp"></a></div><a href="https://newstes.ru/2022/07/04/stalo-izvestno-o-planah-evrosojuza-vydelit-ukraine-500-milliardov-evro.html"class="title">Стало известно о планах Евросоюза выделить Украине 500 миллиардов евро</a></div></div></div></div></div></div> <div class="page-sidebar"><h3 class="h3-nice">Топ на сегодня</h3><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/07/03/soosnovatel-three-arrows-capital-vystavil-na-prodazhu-bungalo-v-singapure.html"><img alt="Сооснователь Three Arrows Capital выставил на продажу бунгало в Сингапуре"src="/uploads/mini/news-top/27/soosnovatel-three-arrows-capital-vystavil-na-prodazhu-bungalo-v-singapure-1.webp"></a></div><a href="https://newstes.ru/2022/07/03/soosnovatel-three-arrows-capital-vystavil-na-prodazhu-bungalo-v-singapure.html"class="title">Сооснователь Three Arrows Capital выставил на продажу бунгало в</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/07/03/deputat-solovev-o-zhelanii-makarevicha-vystupat-v-rossii-nachali-konchatsja-dengi-neudivitelno.html"><img alt="Депутат Соловьев о желании Макаревича выступать в России: «Начали кончаться деньги. Неудивительно»"src="/uploads/mini/news-top/b9/deputat-solovev-o-zhelanii-makarevicha-vystupat-v-rossii-nachali-konchatsja-dengi-neudivitelno-1.webp"></a></div><a href="https://newstes.ru/2022/07/03/deputat-solovev-o-zhelanii-makarevicha-vystupat-v-rossii-nachali-konchatsja-dengi-neudivitelno.html"class="title">Депутат Соловьев о желании Макаревича выступать в России: «Начали</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/07/03/na-bratskom-vodohranilische-vetrom-uneslo-ot-berega-lodku-s-muzhchinoj-i-zhenschinoj.html"><img alt="На Братском водохранилище ветром унесло от берега лодку с мужчиной и женщиной"src="/uploads/mini/news-top/da/na-bratskom-vodohranilische-vetrom-uneslo-ot-berega-lodku-s-muzhchinoj-i-zhenschinoj-1.webp"></a></div><a href="https://newstes.ru/2022/07/03/na-bratskom-vodohranilische-vetrom-uneslo-ot-berega-lodku-s-muzhchinoj-i-zhenschinoj.html"class="title">На Братском водохранилище ветром унесло от берега лодку с мужчиной и</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/07/03/britanskij-oficer-vygnal-iz-doma-mnogodetnuju-semju-iz-ukrainy.html"><img alt="Британский офицер выгнал из дома многодетную семью из Украины"src="/uploads/mini/news-top/50/britanskij-oficer-vygnal-iz-doma-mnogodetnuju-semju-iz-ukrainy-1.webp"></a></div><a href="https://newstes.ru/2022/07/03/britanskij-oficer-vygnal-iz-doma-mnogodetnuju-semju-iz-ukrainy.html"class="title">Британский офицер выгнал из дома многодетную семью из Украины</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/07/03/do-23-ozhidaetsja-v-irkutske-dnem-3-ijulja.html"><img alt="До +23 ожидается в Иркутске днем 3 июля"src="/uploads/mini/news-top/34/do-23-ozhidaetsja-v-irkutske-dnem-3-ijulja-1.webp"></a></div><a href="https://newstes.ru/2022/07/03/do-23-ozhidaetsja-v-irkutske-dnem-3-ijulja.html"class="title">До +23 ожидается в Иркутске днем 3 июля</a></div>  <h3 class="h3-nice">Еще по теме</h3> <div class="relate"><a href="https://newstes.ru/2020/07/04/kogda-sochi-stal-olimpijskoj-stolicej.html">Когда Сочи стал олимпийской столицей</a></div><div class="relate"><a href="https://newstes.ru/2019/07/04/kak-sochi-stal-stolicey-zimnego-sporta.html">Как Сочи стал столицей зимнего спорта</a></div><div class="relate"><a href="https://newstes.ru/2019/07/04/den-4-iyulya-v-istorii.html">День 4 июля в истории</a></div><div class="relate"><a href="https://newstes.ru/2018/02/24/adams-neponyatno-budet-li-ispolkom-mok-do-sessii-prinimat-reshenie-po-okr.html">Адамс: непонятно, будет ли исполком МОК до сессии принимать решение по ОКР</a></div> </div>  </div> </div></div> <footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1"class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2022, NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes"rel="nofollow"target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa"rel="nofollow"target="_blank"><i class="fa fa-twitter"></i></a>   

     </div><div class="age-rating">      
 

    
    
    <img alt=""src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank"id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js" type="e4b1c915bd7faef926125480-text/javascript"></script><link href="/templates/newstes2/css/social.css" rel="stylesheet"> <link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet"> <link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet"><script src="/templates/newstes2/js/jquery.placeholder.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.maskedinput.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.toshowhide.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/slick.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/sticky.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/main.js" type="e4b1c915bd7faef926125480-text/javascript"></script> 
</body></html>