<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter27164072 = new Ya.Metrika({
                    id:27164072,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<meta charset="utf-8">
<title>17 самых странных и необычных летательных аппаратов, которые когда-либо поднимались в воздух</title>
<meta name="description" content="Безумные конструкторские решения делают окружающий мир необыкновенным и запоминающимся. Инженеры создают удивительные устройства, встретить которые можно почти в любой стране мира. Креатив создателей">
<meta name="keywords" content="марок, сопротивление, перечёркивало, достоинства, конструкции, Nemeth, Parasol, лобовое, идеально, крылом, Необычный, моноплан, построен, студентами, университета, круглым, города, большое, полёте">
<link rel="canonical" href="https://newstes.ru/2022/08/05/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">

<script src="/engine/classes/min/index.php?g=general3&amp;v=e1bc4"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=e1bc4" defer></script><meta name="HandheldFriendly" content="true"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9296356870890735"
     crossorigin="anonymous"></script><link rel="shortcut icon" href="/favicon.ico"> <link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet"><link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet"> </head><body><div class="viewport-wrapper"><div class="header-mobile"><div class="top flex-row align-center"><div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a></div> <div class="wrapper"><div class="search"><form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form></div><nav class="menu"> <ul><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/glavnye-novosti/">Главное</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a> <!-- <div class="submenu"><ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> </ul></div> --> </li></ul> </nav></div></div><header class="site-header"><div class="top"><div class="container"><div class="flex-row align-center justify-space"><div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt=""/><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><!--<div class="contancts"><div class="adds">Есть новости или авторское мнение?</div><a href="tel:84959749646" class="phone-no">8 (495) 974-96-46</a> <div class="adds">Напишите нам в редакцию <a href="/redakciya.html" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div></div> --><div class="contancts"><div class="adds">Есть новости или <br/> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="#" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div> <div class="sm-right"><div class="search"><form method="post"><input id="story" name="story" placeholder="Поиск из 581791 новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form></div></div></div></div></div><div class="bot"><div class="container"><div class="flex-row"><nav class="menu"> <!-- <ul class="flex-row justify-space">
<li><a href="https://newstes.ru/interesnoe/">Интересное</a></li><li><a href="https://newstes.ru/rossiya/">Россия</a></li><li><a href="https://newstes.ru/shou-biznes/">Шоу-бизнес</a></li><li><a href="https://newstes.ru/v-mire/">В мире</a></li><li><a href="https://newstes.ru/politika/">Политика</a></li><li><a href="https://newstes.ru/ekonomika/">Экономика</a></li><li><a href="https://newstes.ru/proishestviya/">Происшествия</a></li><li><a href="https://newstes.ru/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"><ul><li><a href="https://newstes.ru/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="https://newstes.ru/blogi/avto/">Авто</a></li><li><a href="https://newstes.ru/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="https://newstes.ru/blogi/stroitelstvo/">Строительство</a></li><li><a href="https://newstes.ru/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="https://newstes.ru/blogi/biznes/">Бизнес</a></li><li><a href="https://newstes.ru/blogi/zhenskoe/">Женское</a></li><li><a href="https://newstes.ru/blogi/astro/">Астро</a></li></ul></div></div></li><li><a href="https://newstes.ru/glavnye-novosti/">Главные новости</a></li><li><a href="https://newstes.ru/novosti-na-segodnya/">Новости на сегодня</a></li><li><a href="https://newstes.ru/aktualnye-novosti/">Актуальные новости</a></li><li><a href="https://newstes.ru/ukraina/">Украина</a></li><li><a href="https://newstes.ru/obschestvo/">Общество</a></li><li><a href="https://newstes.ru/sport/">Спорт</a></li><li><a href="https://newstes.ru/tehnologii/">Технологии</a></li>
</ul>
 --><ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"> <ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li> </ul> <ul><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> <li><a href="/blogi/astro/">Астро</a></li> </ul> </div></div></li> <li><a href="/glavnye-novosti/">Главное</a></li></ul> </nav></div></div></div></header><div class="header-fixed"><div class="header-fixed--inner"><div class="container"><div class="flex-row align-center justify-space"><div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""/><span>NEWSTES</span></a><nav> <!-- <ul class="flex-row">
<li><a href="https://newstes.ru/interesnoe/">Интересное</a>
	
	</li><li><a href="https://newstes.ru/rossiya/">Россия</a>
	
	</li><li><a href="https://newstes.ru/shou-biznes/">Шоу-бизнес</a>
	
	</li><li><a href="https://newstes.ru/v-mire/">В мире</a>
	
	</li><li><a href="https://newstes.ru/politika/">Политика</a>
	
	</li><li><a href="https://newstes.ru/ekonomika/">Экономика</a>
	
	</li><li><a href="https://newstes.ru/proishestviya/">Происшествия</a>
	
	</li><li><a href="https://newstes.ru/blogi/">Блоги</a>
	<div class="dropdown-menu"><div class="flex-row"><ul><li><a href="https://newstes.ru/blogi/nedvizhimost/">Недвижимость</a>
	
	</li><li><a href="https://newstes.ru/blogi/avto/">Авто</a>
	
	</li><li><a href="https://newstes.ru/blogi/dizayn-i-stil/">Дизайн и стиль</a>
	
	</li><li><a href="https://newstes.ru/blogi/stroitelstvo/">Строительство</a>
	
	</li><li><a href="https://newstes.ru/blogi/krasota-i-zdorove/">Красота и здоровье</a>
	
	</li><li><a href="https://newstes.ru/blogi/biznes/">Бизнес</a>
	
	</li><li><a href="https://newstes.ru/blogi/zhenskoe/">Женское</a>
	
	</li><li><a href="https://newstes.ru/blogi/astro/">Астро</a>
	
	</li></ul></div></div>
	</li><li><a href="https://newstes.ru/glavnye-novosti/">Главные новости</a>
	
	</li><li><a href="https://newstes.ru/novosti-na-segodnya/">Новости на сегодня</a>
	
	</li><li><a href="https://newstes.ru/aktualnye-novosti/">Актуальные новости</a>
	
	</li><li><a href="https://newstes.ru/ukraina/">Украина</a>
	
	</li><li><a href="https://newstes.ru/obschestvo/">Общество</a>
	
	</li><li><a href="https://newstes.ru/sport/">Спорт</a>
	
	</li><li><a href="https://newstes.ru/tehnologii/">Технологии</a>
	
	</li>
</ul> --> <ul class="flex-row"><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/glavnye-novosti/">Главное</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a></ul> </nav><!--<div class="contancts flex-row align-center"><a href="tel:84959749646" class="phone-no">8 (495) 974-96-46</a><a href="" class="mail"><i class="fa fa-envelope"></i></a></div>--><div class="search"><div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"><form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div>  <div class="site-body"><div class="container"><div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> » <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/interesnoe/" itemprop="item"><span itemprop="name">Интересное</span></a></span> » 17 самых странных и необычных летательных аппаратов, которые когда-либо поднимались в воздух</span></ul></div>  <div class="flex-row"> <div class="page-content"> <div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="17 самых странных и необычных летательных аппаратов, которые когда-либо поднимались в воздух" class="content-title text-uppercase">17 самых странных и необычных летательных аппаратов, которые когда-либо поднимались в воздух</h2><div class="info"><span itemprop="datePublished" content="Сегодня, 22:55" class="date"> Сегодня, 22:55 </span><!-- <a href="https://newstes.ru/interesnoe/" class="category">Интересное</a> --><span itemprop="author" class="autor"></span></div> <span class="rus"></span><div align="center"><!--dle_image_begin:https://newstes.ru/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-1.jpg|--><img src="/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-1.jpg" style="max-width:100%;" alt="17 самых странных и необычных летательных аппаратов, которые когда-либо поднимались в воздух"><!--dle_image_end--></div><br><p>Безумные конструкторские решения делают окружающий мир необыкновенным и запоминающимся. Инженеры создают удивительные устройства, встретить которые можно почти в любой стране мира. Креатив создателей коснулся не только архитектуры, элементов быта и автомобилей, но и летательных аппаратов. Некоторые из них выглядят настолько футуристично, что кажется, будто их придумали ради съёмок очередной голливудской картины о далеком будущем. Другие же обладают настолько нелепым дизайном, что попросту вызывают смех.</p>  <h2>Caproni 60, экспериментальная летающая лодка-авиалайнер</h2> <div align="center"><!--dle_image_begin:https://newstes.ru/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-2.jpg|--><img src="/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-2.jpg" style="max-width:100%;" alt=""><!--dle_image_end--></div> <p>Чудо-машина совершила всего два непродолжительных полета. 2 марта 1921 года пилот разогнал самолет до 80 километров в час и смог оторваться от воды. Второй и, к сожалению, последний полёт был совершён через два дня. Самолёт взлетал на скорости 100 километров в час, но вскоре машина утратила подъёмную силу и рухнула в воды. Пилот не пострадал.</p> <h2>Stipa-Caproni — итальянский экспериментальный самолёт</h2> <div align="center"><!--dle_image_begin:https://newstes.ru/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-3.jpg|--><img src="/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-3.jpg" style="max-width:100%;" alt=""><!--dle_image_end--></div> <p>Самолёт-бочка был разработан в 1932 году. Он отлично набирал высоту, был тих и устойчив в полёте. Однако большое лобовое сопротивление перечёркивало все достоинства конструкции. </p>  <h2>Nemeth Parasol — самолёт с идеально круглым крылом</h2> <div align="center"><!--dle_image_begin:https://newstes.ru/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-4.jpg|--><img src="/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-4.jpg" style="max-width:100%;" alt=""><!--dle_image_end--></div> <p>Необычный моноплан был построен студентами университета города Майами в 1934 году.</p> <h2>Vought V-173 — «летающий блинчик» </h2> <div align="center"><!--dle_image_begin:https://newstes.ru/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-5.jpg|--><img src="/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-5.jpg" style="max-width:100%;" alt=""><!--dle_image_end--></div> <p>Летательный аппарат вертикального взлёта и посадки с «круглым крылом». Первый полёт был осуществлен в 1942. Всего было проведено около 190 вылетов.</p> <h2>Airbus A300-600ST «Белуга»</h2> <div align="center"><!--dle_image_begin:https://newstes.ru/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-6.jpg|--><img src="/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-6.jpg" style="max-width:100%;" alt=""><!--dle_image_end--></div> <p>«Белуга» — это широкофюзеляжный реактивный грузовой самолёт, предназначенный для перевозки крупногабаритный грузов. При полной загрузке, которая составляет 47 тонн, дальность его полёта составляет около 1700 километров (при развиваемой скорости около 750 километров в час). При половинной загрузке дальность полёта увеличивается почти до 5000 километров.</p>  <h2>Аэроцикл HZ-1 </h2> <div align="center"><!--dle_image_begin:https://newstes.ru/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-7.jpg|--><img src="/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-7.jpg" style="max-width:100%;" alt=""><!--dle_image_end--></div> <p>Первый образец летательного аппарата HZ-1 поднялся в небо в 1955 году. Конструкция имела множество недостатков и была опасна, поэтому было решение заморозить проект.</p> <h2>Avro Canada VZ-9 Avrocar — летающий диск</h2> <div align="center"><!--dle_image_begin:https://newstes.ru/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-8.jpg|--><img src="/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-8.jpg" style="max-width:100%;" alt=""><!--dle_image_end--></div> <p>Нет, это не летающая тарелка. Данная разработка представляет собой летательный аппарат дискообразной формы c вертикальными взлётом-посадкой. Он был придуман в рамках секретной американской военной программы в 1959 году. </p> <h2>Snecma C-450 — самолёт, похожий на ракету</h2> <div align="center"><!--dle_image_begin:https://newstes.ru/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-9.jpg|--><img src="/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-9.jpg" style="max-width:100%;" alt=""><!--dle_image_end--></div> <p>Экспериментальный самолёт вертикального взлёта и посадки с кольцевым крылом, разработанный Францией. Первый полёт был проведён в 1958 году. После ряда неудачных испытаний проект был закрыт.</p>  <h2>Scaled Composites Model 281 Proteus</h2> <div align="center"><!--dle_image_begin:https://newstes.ru/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-10.jpg|--><img src="/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-10.jpg" style="max-width:100%;" alt=""><!--dle_image_end--></div> <p>Высотный дальнемагистральный самолёт с тандемным крылом. Был разработан для исследования перспективы использования самолётов в качестве телекоммуникационных станций.</p> <h2>McDonnell XF-85 Goblin — реактивный самолёт</h2> <div align="center"><!--dle_image_begin:https://newstes.ru/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-11.jpg|--><img src="/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-11.jpg" style="max-width:100%;" alt=""><!--dle_image_end--></div> <h2>Экраноплан «Лунь» или «Каспийский монстр»</h2> <div align="center"><!--dle_image_begin:https://newstes.ru/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-12.jpg|--><img src="/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-12.jpg" style="max-width:100%;" alt=""><!--dle_image_end--></div> <p>Первый полёт «Лунь» совершил в 1985 году. Габариты машины просто потрясают воображение: размах крыла — 44 метра, длина — 73,8 метров, а взлетная масса — 380 тонн.</p> <h2>X-13 Vertijet умел взлетать «с хвоста»</h2> <div align="center"><!--dle_image_begin:https://newstes.ru/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-13.jpg|--><img src="/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-13.jpg" style="max-width:100%;" alt=""><!--dle_image_end--></div> <p>Экспериментальный самолёт был собран в 1950-х годах для ВВС США. </p>  <h2>Northrop XB-35 сделан по концепции «летающее крыло»</h2> <div align="center"><!--dle_image_begin:https://newstes.ru/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-14.jpg|--><img src="/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-14.jpg" style="max-width:100%;" alt=""><!--dle_image_end--></div> <h2>The Dornier Do 31 — Пиноккио в мире самолётов </h2> <div align="center"><!--dle_image_begin:https://newstes.ru/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-15.jpg|--><img src="/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-15.jpg" style="max-width:100%;" alt=""><!--dle_image_end--></div> <p>Экспериментальный реактивный транспортный самолёт был построен в 1967 году по заказу ФРГ.</p> <h2>M2-F1 или «летающая ванна»</h2> <div align="center"><!--dle_image_begin:https://newstes.ru/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-16.jpg|--><img src="/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-16.jpg" style="max-width:100%;" alt=""><!--dle_image_end--></div> <p>Первый полёт с использованием необычного самолёта-буксировщика состоялся в 1963 году. Своё название аппарат получил за счёт странной формы, напоминавшей ванну. </p> <h2>Northrop XP-79 имел условное прозвище «летающий таран»</h2> <div align="center"><!--dle_image_begin:https://newstes.ru/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-17.jpg|--><img src="/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-17.jpg" style="max-width:100%;" alt=""><!--dle_image_end--></div> <p>Пилоту приходилось управлять самолётом, лежа в кабине. Наверняка это были незабываемые полёты! Первый вылет необычного аппарата был в 1944 году. </p>  <h2>Lockheed Martin X-59 QueSST</h2> <div align="center"><!--dle_image_begin:https://newstes.ru/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-18.jpg|--><img src="/uploads/posts/2022-08/17-samyh-strannyh-i-neobychnyh-letatelnyh-apparatov-kotorye-kogda-libo-podnimalis-v-vozduh-18.jpg" style="max-width:100%;" alt=""><!--dle_image_end--></div> <p>Новый американский экспериментальный сверхзвуковой самолёт, способный развивать скорость до 1510 километров в час. Предназначен для оценки приемлемости сверхзвукового пассажирского транспорта. </p> <p>Здесь вы можете посмотреть, как в прошлом выглядели автомобили известных марок.</p> <div class="categnews"><a href="https://newstes.ru/interesnoe/" class="tag"># Интересное</a>    </div> </div>
 <!--<p><a href="https://t.me/+1geyB7Med7c2NjYy" rel="nofollow"><img src="/tel.jpg"></a></p> -->
<div class="tag">По материалам: twizz </div>  <div class="share"><span>Поделиться: </span><div class="social-likes"><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div></div></div>
<script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId13860' style='margin:5px 0;'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 13860,
			containerId: 'containerId13860'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script>
<div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/08/05/luchshie-shutki-i-memy-iz-seti-05082022-13-foto.html"><img alt="Лучшие шутки и мемы из Сети - 05.08.2022 (13 фото)"src="/uploads/mini/main-short/8a/luchshie-shutki-i-memy-iz-seti-05082022-13-foto-1.webp"></a></div><a href="https://newstes.ru/2022/08/05/luchshie-shutki-i-memy-iz-seti-05082022-13-foto.html"class="title">Лучшие шутки и мемы из Сети - 05.08.2022 (13 фото)</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/08/05/ukaz-putina-v-otnoshenii-nedruzhestvennyh-kompanij-nazvali-vynuzhdennoj-meroj.html"><img alt="Указ Путина в отношении недружественных компаний назвали вынужденной мерой"src="/templates/newstes2/dleimages/no_image.jpg"></a></div><a href="https://newstes.ru/2022/08/05/ukaz-putina-v-otnoshenii-nedruzhestvennyh-kompanij-nazvali-vynuzhdennoj-meroj.html"class="title">Указ Путина в отношении недружественных компаний назвали вынужденной</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/08/05/ljubovnik-zheny-grigorija-lepsa-rasskazal-ob-otnoshenijah-s-annoj.html"><img alt="Любовник жены Григория Лепса рассказал об отношениях с Анной"src="/uploads/mini/main-short/e2/ljubovnik-zheny-grigorija-lepsa-rasskazal-ob-otnoshenijah-s-annoj-1.webp"></a></div><a href="https://newstes.ru/2022/08/05/ljubovnik-zheny-grigorija-lepsa-rasskazal-ob-otnoshenijah-s-annoj.html"class="title">Любовник жены Григория Лепса рассказал об отношениях с Анной</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/08/05/lera-kudrjavceva-pokazala-tri-pokolenija-zhenschin-svoej-semi.html"><img alt="Лера Кудрявцева показала три поколения женщин своей семьи"src="/uploads/mini/main-short/15/lera-kudrjavceva-pokazala-tri-pokolenija-zhenschin-svoej-semi-1.webp"></a></div><a href="https://newstes.ru/2022/08/05/lera-kudrjavceva-pokazala-tri-pokolenija-zhenschin-svoej-semi.html"class="title">Лера Кудрявцева показала три поколения женщин своей семьи</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/08/05/sergej-shnurov-kak-vyjasnilos-snova-stal-otcom-v-shvejcarii.html"><img alt="Сергей Шнуров, как выяснилось, снова стал отцом в Швейцарии"src="/uploads/mini/main-short/de/sergej-shnurov-kak-vyjasnilos-snova-stal-otcom-v-shvejcarii-1.webp"></a></div><a href="https://newstes.ru/2022/08/05/sergej-shnurov-kak-vyjasnilos-snova-stal-otcom-v-shvejcarii.html"class="title">Сергей Шнуров, как выяснилось, снова стал отцом в Швейцарии</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/08/05/chto-neobhodimo-delat-chtoby-zaschititsja-ot-jenergeticheskogo-vampira.html"><img alt="Что необходимо делать, чтобы защититься от энергетического вампира"src="/uploads/mini/main-short/2d/chto-neobhodimo-delat-chtoby-zaschititsja-ot-jenergeticheskogo-vampira-1.webp"></a></div><a href="https://newstes.ru/2022/08/05/chto-neobhodimo-delat-chtoby-zaschititsja-ot-jenergeticheskogo-vampira.html"class="title">Что необходимо делать, чтобы защититься от энергетического вампира</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/08/05/raboty-po-stroitelstvu-detskogo-sada-v-novo-lenino-vypolneny-na-30.html"><img alt="Работы по строительству детского сада в Ново-Ленино выполнены на 30%"src="/uploads/mini/main-short/43/raboty-po-stroitelstvu-detskogo-sada-v-novo-lenino-vypolneny-na-30-1.webp"></a></div><a href="https://newstes.ru/2022/08/05/raboty-po-stroitelstvu-detskogo-sada-v-novo-lenino-vypolneny-na-30.html"class="title">Работы по строительству детского сада в Ново-Ленино выполнены на 30%</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/08/05/v-ssha-prokommentirovali-vvedenie-kitaem-sankcij-protiv-pelosi.html"><img alt="В США прокомментировали введение Китаем санкций против Пелоси"src="/uploads/mini/main-short/2f/v-ssha-prokommentirovali-vvedenie-kitaem-sankcij-protiv-pelosi-1.webp"></a></div><a href="https://newstes.ru/2022/08/05/v-ssha-prokommentirovali-vvedenie-kitaem-sankcij-protiv-pelosi.html"class="title">В США прокомментировали введение Китаем санкций против Пелоси</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/08/05/kreml-prokommentiroval-informaciju-o-sekretnom-predlozhenii-putina-jerdoganu.html"><img alt="Кремль прокомментировал информацию о секретном предложении Путина Эрдогану"src="/templates/newstes2/dleimages/no_image.jpg"></a></div><a href="https://newstes.ru/2022/08/05/kreml-prokommentiroval-informaciju-o-sekretnom-predlozhenii-putina-jerdoganu.html"class="title">Кремль прокомментировал информацию о секретном предложении Путина</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/08/05/chanpjen-chzhao-oproverg-svjaz-binance-s-indijskoj-bitkoin-birzhej-wazirx.html"><img alt="Чанпэн Чжао опроверг связь Binance с индийской биткоин-биржей WazirX"src="/uploads/mini/main-short/0c/chanpjen-chzhao-oproverg-svjaz-binance-s-indijskoj-bitkoin-birzhej-wazirx-1.webp"></a></div><a href="https://newstes.ru/2022/08/05/chanpjen-chzhao-oproverg-svjaz-binance-s-indijskoj-bitkoin-birzhej-wazirx.html"class="title">Чанпэн Чжао опроверг связь Binance с индийской биткоин-биржей WazirX</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/08/05/pole-chudes-i-drugie-razvlekatelnye-shou-na-pervom-kanale-okonchatelno-zakryvajut.html"><img alt="&quot;Поле Чудес&quot; и другие развлекательные шоу на Первом канале окончательно закрывают"src="/uploads/mini/main-short/f7/pole-chudes-i-drugie-razvlekatelnye-shou-na-pervom-kanale-okonchatelno-zakryvajut-1.webp"></a></div><a href="https://newstes.ru/2022/08/05/pole-chudes-i-drugie-razvlekatelnye-shou-na-pervom-kanale-okonchatelno-zakryvajut.html"class="title">&quot;Поле Чудес&quot; и другие развлекательные шоу на Первом канале</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/08/05/renata-litvinova-delaet-iz-docheri-kopiju-sebja-dokazyvaem.html"><img alt="Рената Литвинова делает из дочери копию себя – доказываем"src="/uploads/mini/main-short/58/renata-litvinova-delaet-iz-docheri-kopiju-sebja-dokazyvaem-1.webp"></a></div><a href="https://newstes.ru/2022/08/05/renata-litvinova-delaet-iz-docheri-kopiju-sebja-dokazyvaem.html"class="title">Рената Литвинова делает из дочери копию себя – доказываем</a></div></div></div></div></div></div> <div class="page-sidebar"><h3 class="h3-nice">Топ на сегодня</h3><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/08/04/meta-rasshirila-pilotnyj-proekt-po-integracii-nft-v-instagram.html"><img alt="Meta расширила пилотный проект по интеграции NFT в Instagram"src="/uploads/mini/news-top/1c/meta-rasshirila-pilotnyj-proekt-po-integracii-nft-v-instagram-1.webp"></a></div><a href="https://newstes.ru/2022/08/04/meta-rasshirila-pilotnyj-proekt-po-integracii-nft-v-instagram.html"class="title">Meta расширила пилотный проект по интеграции NFT в Instagram</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/08/04/samolet-c-neispravnym-dvigatelem-vynuzhdeno-sel-na-pljazhe-finskogo-zaliva.html"><img alt="Самолет c неисправным двигателем вынуждено сел на пляже Финского залива"src="/uploads/mini/news-top/d7/samolet-c-neispravnym-dvigatelem-vynuzhdeno-sel-na-pljazhe-finskogo-zaliva-1.webp"></a></div><a href="https://newstes.ru/2022/08/04/samolet-c-neispravnym-dvigatelem-vynuzhdeno-sel-na-pljazhe-finskogo-zaliva.html"class="title">Самолет c неисправным двигателем вынуждено сел на пляже Финского</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/08/04/blackrock-predlozhit-klientam-dostup-k-kriptovaljutam-cherez-coinbase-prime.html"><img alt="BlackRock предложит клиентам доступ к криптовалютам через Coinbase Prime"src="/uploads/mini/news-top/35/blackrock-predlozhit-klientam-dostup-k-kriptovaljutam-cherez-coinbase-prime-1.webp"></a></div><a href="https://newstes.ru/2022/08/04/blackrock-predlozhit-klientam-dostup-k-kriptovaljutam-cherez-coinbase-prime.html"class="title">BlackRock предложит клиентам доступ к криптовалютам через Coinbase</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/08/05/a-glaza-to-dedushkiny-kak-vygljadjat-povzroslevshie-vnuki-jurija-nikulina.html"><img alt="А глаза-то дедушкины! Как выглядят повзрослевшие внуки Юрия Никулина"src="/uploads/mini/news-top/e6/a-glaza-to-dedushkiny-kak-vygljadjat-povzroslevshie-vnuki-jurija-nikulina-1.webp"></a></div><a href="https://newstes.ru/2022/08/05/a-glaza-to-dedushkiny-kak-vygljadjat-povzroslevshie-vnuki-jurija-nikulina.html"class="title">А глаза-то дедушкины! Как выглядят повзрослевшие внуки Юрия Никулина</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/08/05/jeks-direktor-sofii-rotaru-prizval-ne-osuzhdat-irinu-allegrovu-za-bolshie-gonorary.html"><img alt="Экс-директор Софии Ротару призвал не осуждать Ирину Аллегрову за большие гонорары"src="/uploads/mini/news-top/0a/jeks-direktor-sofii-rotaru-prizval-ne-osuzhdat-irinu-allegrovu-za-bolshie-gonorary-1.webp"></a></div><a href="https://newstes.ru/2022/08/05/jeks-direktor-sofii-rotaru-prizval-ne-osuzhdat-irinu-allegrovu-za-bolshie-gonorary.html"class="title">Экс-директор Софии Ротару призвал не осуждать Ирину Аллегрову за</a></div>  <h3 class="h3-nice">Еще по теме</h3> <div class="relate"><a href="https://newstes.ru/2018/02/16/minoborony-rf-16-letatelnyh-apparatov-veli-razvedku-u-granic-rossii.html">Минобороны РФ: 16 летательных аппаратов вели разведку у границ России</a></div><div class="relate"><a href="https://newstes.ru/2016/12/30/noveyshie-bombardirovschiki-su-34-popolnili-aviachast-vvo-v-habarovskom-krae.html">Новейшие бомбардировщики Су-34 пополнили авиачасть ВВО в Хабаровском крае</a></div><div class="relate"><a href="https://newstes.ru/2018/03/25/chudo-tehniki-s-sergeem-malozemovym-letayuschaya-mashina-25032018.html">Чудо техники с Сергеем Малоземовым - Летающая машина (25.03.2018)</a></div><div class="relate"><a href="https://newstes.ru/2017/12/15/u-russkih-granic-zanedelyu-vksrf-proveli-4-vyleta-naperehvat.html">У русских границ: за неделю ВКС РФ провели 4 вылета на перехват</a></div> </div>  </div> </div></div> <footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1"class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2022, NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes"rel="nofollow"target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa"rel="nofollow"target="_blank"><i class="fa fa-twitter"></i></a>   

     </div><div class="age-rating">      
 

    
    
    <img alt=""src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank"id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js" type="e4b1c915bd7faef926125480-text/javascript"></script><link href="/templates/newstes2/css/social.css" rel="stylesheet"> <link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet"> <link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet"><script src="/templates/newstes2/js/jquery.placeholder.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.maskedinput.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.toshowhide.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/slick.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/sticky.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/main.js" type="e4b1c915bd7faef926125480-text/javascript"></script> 
</body></html>