<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head>
<meta name="yandex-verification" content="market-affiliate" />.    
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter27164072 = new Ya.Metrika({
                    id:27164072,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
 <!-- Yandex.Market Widget -->
<script async src="https://aflt.market.yandex.ru/widget/script/api" type="text/javascript"></script>
<script type="text/javascript">
    (function (w) {
        function start() {
            w.removeEventListener("YaMarketAffiliateLoad", start);
            w.YaMarketAffiliate.createWidget({type:"offers",
	containerId:"marketWidget",
	params:{clid:2700547,
		searchText:"телефоны",
		themeId:1 } });
        }
        w.YaMarketAffiliate
            ? start()
            : w.addEventListener("YaMarketAffiliateLoad", start);
    })(window);
</script>
<!-- End Yandex.Market Widget -->
   
    
<meta charset="utf-8">
<title>Переживший нападение писатель Салман Рушди частично ослеп</title>
<meta name="description" content="Писатель Салман Рушди ослеп на один глаз и может работать одной рукой после нападенияБританский писатель Салман Рушди, в августе переживший нападение, частично ослеп и может работать лишь одной">
<meta name="keywords" content="нервы, Рушди, ослеп, может, работать, одной, рукой, после, нападенияБританский, писатель, августе, переживший, нападение, Салман, частично, литературный, агент, Эндрю, Уайли, интервью, делом">
<link rel="canonical" href="https://newstes.ru/2022/10/23/perezhivshij-napadenie-pisatel-salman-rushdi-chastichno-oslep.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">

<script src="/engine/classes/min/index.php?g=general3&amp;v=e1bc4"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=e1bc4" defer></script><meta name="HandheldFriendly" content="true"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9296356870890735"
     crossorigin="anonymous"></script><link rel="shortcut icon" href="/favicon.ico"> <link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet"><link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet"> </head><body><div class="viewport-wrapper"><div class="header-mobile"><div class="top flex-row align-center"><div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a></div> <div class="wrapper"><div class="search"><form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form></div><nav class="menu"> <ul><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/glavnye-novosti/">Главное</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a> <!-- <div class="submenu"><ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> </ul></div> --> </li></ul> </nav></div></div><header class="site-header"><div class="top"><div class="container"><div class="flex-row align-center justify-space"><div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt=""/><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><!--<div class="contancts"><div class="adds">Есть новости или авторское мнение?</div><a href="tel:84959749646" class="phone-no">8 (495) 974-96-46</a> <div class="adds">Напишите нам в редакцию <a href="/redakciya.html" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div></div> --><div class="contancts"><div class="adds">Есть новости или <br/> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="#" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div> <div class="sm-right"><div class="search"><form method="post"><input id="story" name="story" placeholder="Поиск из 592835 новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form></div></div></div></div></div><div class="bot"><div class="container"><div class="flex-row"><nav class="menu"> <!-- <ul class="flex-row justify-space">
<li><a href="https://newstes.ru/interesnoe/">Интересное</a></li><li><a href="https://newstes.ru/rossiya/">Россия</a></li><li><a href="https://newstes.ru/shou-biznes/">Шоу-бизнес</a></li><li><a href="https://newstes.ru/v-mire/">В мире</a></li><li><a href="https://newstes.ru/politika/">Политика</a></li><li><a href="https://newstes.ru/ekonomika/">Экономика</a></li><li><a href="https://newstes.ru/proishestviya/">Происшествия</a></li><li><a href="https://newstes.ru/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"><ul><li><a href="https://newstes.ru/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="https://newstes.ru/blogi/avto/">Авто</a></li><li><a href="https://newstes.ru/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="https://newstes.ru/blogi/stroitelstvo/">Строительство</a></li><li><a href="https://newstes.ru/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="https://newstes.ru/blogi/biznes/">Бизнес</a></li><li><a href="https://newstes.ru/blogi/zhenskoe/">Женское</a></li><li><a href="https://newstes.ru/blogi/astro/">Астро</a></li></ul></div></div></li><li><a href="https://newstes.ru/glavnye-novosti/">Главные новости</a></li><li><a href="https://newstes.ru/novosti-na-segodnya/">Новости на сегодня</a></li><li><a href="https://newstes.ru/aktualnye-novosti/">Актуальные новости</a></li><li><a href="https://newstes.ru/ukraina/">Украина</a></li><li><a href="https://newstes.ru/obschestvo/">Общество</a></li><li><a href="https://newstes.ru/sport/">Спорт</a></li><li><a href="https://newstes.ru/tehnologii/">Технологии</a></li>
</ul>
 --><ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"> <ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li> </ul> <ul><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> <li><a href="/blogi/astro/">Астро</a></li> </ul> </div></div></li> <li><a href="/glavnye-novosti/">Главное</a></li></ul> </nav></div></div></div></header><div class="header-fixed"><div class="header-fixed--inner"><div class="container"><div class="flex-row align-center justify-space"><div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""/><span>NEWSTES</span></a><nav> <!-- <ul class="flex-row">
<li><a href="https://newstes.ru/interesnoe/">Интересное</a>
	
	</li><li><a href="https://newstes.ru/rossiya/">Россия</a>
	
	</li><li><a href="https://newstes.ru/shou-biznes/">Шоу-бизнес</a>
	
	</li><li><a href="https://newstes.ru/v-mire/">В мире</a>
	
	</li><li><a href="https://newstes.ru/politika/">Политика</a>
	
	</li><li><a href="https://newstes.ru/ekonomika/">Экономика</a>
	
	</li><li><a href="https://newstes.ru/proishestviya/">Происшествия</a>
	
	</li><li><a href="https://newstes.ru/blogi/">Блоги</a>
	<div class="dropdown-menu"><div class="flex-row"><ul><li><a href="https://newstes.ru/blogi/nedvizhimost/">Недвижимость</a>
	
	</li><li><a href="https://newstes.ru/blogi/avto/">Авто</a>
	
	</li><li><a href="https://newstes.ru/blogi/dizayn-i-stil/">Дизайн и стиль</a>
	
	</li><li><a href="https://newstes.ru/blogi/stroitelstvo/">Строительство</a>
	
	</li><li><a href="https://newstes.ru/blogi/krasota-i-zdorove/">Красота и здоровье</a>
	
	</li><li><a href="https://newstes.ru/blogi/biznes/">Бизнес</a>
	
	</li><li><a href="https://newstes.ru/blogi/zhenskoe/">Женское</a>
	
	</li><li><a href="https://newstes.ru/blogi/astro/">Астро</a>
	
	</li></ul></div></div>
	</li><li><a href="https://newstes.ru/glavnye-novosti/">Главные новости</a>
	
	</li><li><a href="https://newstes.ru/novosti-na-segodnya/">Новости на сегодня</a>
	
	</li><li><a href="https://newstes.ru/aktualnye-novosti/">Актуальные новости</a>
	
	</li><li><a href="https://newstes.ru/ukraina/">Украина</a>
	
	</li><li><a href="https://newstes.ru/obschestvo/">Общество</a>
	
	</li><li><a href="https://newstes.ru/sport/">Спорт</a>
	
	</li><li><a href="https://newstes.ru/tehnologii/">Технологии</a>
	
	</li>
</ul> --> <ul class="flex-row"><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/glavnye-novosti/">Главное</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a></ul> </nav><!--<div class="contancts flex-row align-center"><a href="tel:84959749646" class="phone-no">8 (495) 974-96-46</a><a href="" class="mail"><i class="fa fa-envelope"></i></a></div>--><div class="search"><div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"><form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div>  <div class="site-body"><div class="container"><div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> » <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/shou-biznes/" itemprop="item"><span itemprop="name">Шоу-бизнес</span></a></span> » Переживший нападение писатель Салман Рушди частично ослеп</span></ul></div>  <div class="flex-row"> <div class="page-content"> <div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="Переживший нападение писатель Салман Рушди частично ослеп" class="content-title text-uppercase">Переживший нападение писатель Салман Рушди частично ослеп</h2><div class="info"><span itemprop="datePublished" content="Сегодня, 18:19" class="date"> Сегодня, 18:19 </span><!-- <a href="https://newstes.ru/shou-biznes/" class="category">Шоу-бизнес</a> --><span itemprop="author" class="autor">Вадим Карасев</span></div> <span class="rus"></span>
   <div class="myclass"> 
    <!--dle_image_begin:https://newstes.ru/uploads/posts/2022-10/perezhivshij-napadenie-pisatel-salman-rushdi-chastichno-oslep-1.jpg|left--><img src="/uploads/posts/2022-10/perezhivshij-napadenie-pisatel-salman-rushdi-chastichno-oslep-1.jpg" style="float:left;max-width:100%;" alt="Переживший нападение писатель Салман Рушди частично ослеп"><!--dle_image_end-->Писатель Салман Рушди ослеп на один глаз и может работать одной рукой после нападения<p>Британский писатель Салман Рушди, в августе переживший нападение, частично ослеп и может работать лишь одной рукой. Об этом сообщил его литературный агент Эндрю Уайли в интервью испанской газете El Pais.</p><p>По словам Уайли, Рушди ослеп на один глаз. Его кисть перестала работать, так как были порезаны нервы в руке. Писатель также получил три серьезных ранения в шею, 15 ран в груди и туловище.</p><p>Нападение на Рушди произошло 12 августа в Нью-Йорке во время его лекции о том, как Соединенные Штаты становятся убежищем для людей искусства в изгнании. Сразу после нападения писателя доставили в больницу и подключили к аппарату искусственной вентиляции легких. Его отключили от аппарата через два дня, к тому моменту он снова мог говорить.</p><p>После нападения на Рушди официальный представитель МИД Ирана Насер Канани Чафи заявил, что в произошедшем виноват только сам писатель и его сторонники. Как писала газета The Guardian, нападение поддерживал духовный лидер и руководитель Ирана Али Хаменеи.</p><p>Рушди — уроженец Бомбея, живет в Великобритании и США. Всемирная известность пришла к нему в 1989 году после выхода книги «Сатанинские стихи». Многие мусульмане назвали ее кощунственной, а иранский аятолла Хомейни издал фетву, в которой назвал убийство писателя богоугодным делом.</p>
       
<div id="marketWidget"></div>       
       
       </div>
    
    
    <div class="categnews"><a href="https://newstes.ru/shou-biznes/" class="tag"># Шоу-бизнес</a> <a href="https://newstes.ru/tags/%D0%9A%D1%83%D0%BB%D1%8C%D1%82%D1%83%D1%80%D0%B0/">Культура</a>   </div> </div>
 <!--<p><a href="https://t.me/+1geyB7Med7c2NjYy" rel="nofollow"><img src="/tel.jpg"></a></p> -->
<div class="tag">По материалам: lenta.ru </div>  <div class="share"><span>Поделиться: </span><div class="social-likes"><div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div><div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div></div></div></div>
<script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId13860' style='margin:5px 0;'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 13860,
			containerId: 'containerId13860'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script>
<div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/10/23/perezhivshij-napadenie-pisatel-salman-rushdi-chastichno-oslep.html"><img alt="Переживший нападение писатель Салман Рушди частично ослеп"src="/uploads/mini/main-short/b1/perezhivshij-napadenie-pisatel-salman-rushdi-chastichno-oslep-1.webp"></a></div><a href="https://newstes.ru/2022/10/23/perezhivshij-napadenie-pisatel-salman-rushdi-chastichno-oslep.html"class="title">Переживший нападение писатель Салман Рушди частично ослеп</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/10/23/danja-milohin-bezgramotnyj-ovosch-zajavil-mihalkov.html"><img alt="Даня Милохин безграмотный овощ, заявил Михалков"src="/uploads/mini/main-short/e7/danja-milohin-bezgramotnyj-ovosch-zajavil-mihalkov-1.webp"></a></div><a href="https://newstes.ru/2022/10/23/danja-milohin-bezgramotnyj-ovosch-zajavil-mihalkov.html"class="title">Даня Милохин безграмотный овощ, заявил Михалков</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/10/23/pochemu-mark-bogatyrev-pytalsja-pokonchit-s-soboj.html"><img alt="Почему Марк Богатырев пытался покончить с собой"src="/uploads/mini/main-short/91/pochemu-mark-bogatyrev-pytalsja-pokonchit-s-soboj-1.webp"></a></div><a href="https://newstes.ru/2022/10/23/pochemu-mark-bogatyrev-pytalsja-pokonchit-s-soboj.html"class="title">Почему Марк Богатырев пытался покончить с собой</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/10/23/o-sostojanii-nikolaja-baskova-rasskazal-vrach.html"><img alt="О состоянии Николая Баскова рассказал врач"src="/uploads/mini/main-short/ec/o-sostojanii-nikolaja-baskova-rasskazal-vrach-1.webp"></a></div><a href="https://newstes.ru/2022/10/23/o-sostojanii-nikolaja-baskova-rasskazal-vrach.html"class="title">О состоянии Николая Баскова рассказал врач</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/10/23/nastasja-samburskaja-ne-mozhet-byt-populjarnoj-zajavil-drobysh.html"><img alt="Настасья Самбурская не может быть популярной, заявил Дробыш"src="/uploads/mini/main-short/50/nastasja-samburskaja-ne-mozhet-byt-populjarnoj-zajavil-drobysh-1.webp"></a></div><a href="https://newstes.ru/2022/10/23/nastasja-samburskaja-ne-mozhet-byt-populjarnoj-zajavil-drobysh.html"class="title">Настасья Самбурская не может быть популярной, заявил Дробыш</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/10/23/aleksej-serebrjakov-taet-ot-svoej-vnuchki.html"><img alt="Алексей Серебряков тает от своей внучки"src="/uploads/mini/main-short/47/aleksej-serebrjakov-taet-ot-svoej-vnuchki-1.webp"></a></div><a href="https://newstes.ru/2022/10/23/aleksej-serebrjakov-taet-ot-svoej-vnuchki.html"class="title">Алексей Серебряков тает от своей внучки</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/10/23/japonskie-igroki-lishilis-a-plague-tale-requiem-dlja-xbox-i-pc-na-neopredelennyj-srok-iz-za-playstation.html"><img alt="Японские игроки лишились A Plague Tale Requiem для Xbox и PC на неопределенный срок из-за Playstation"src="/uploads/mini/main-short/d5/japonskie-igroki-lishilis-a-plague-tale-requiem-dlja-xbox-i-pc-na-neopredelennyj-srok-iz-za-playstation-1.webp"></a></div><a href="https://newstes.ru/2022/10/23/japonskie-igroki-lishilis-a-plague-tale-requiem-dlja-xbox-i-pc-na-neopredelennyj-srok-iz-za-playstation.html"class="title">Японские игроки лишились A Plague Tale Requiem для Xbox и PC на</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/10/23/v-britanii-vychislili-favorita-v-borbe-za-post-premera.html"><img alt="В Британии вычислили фаворита в борьбе за пост премьера"src="/uploads/mini/main-short/7c/v-britanii-vychislili-favorita-v-borbe-za-post-premera-1.webp"></a></div><a href="https://newstes.ru/2022/10/23/v-britanii-vychislili-favorita-v-borbe-za-post-premera.html"class="title">В Британии вычислили фаворита в борьбе за пост премьера</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/10/23/podborka-gifok-25-gifok-21102022.html"><img alt="Подборка гифок (25 гифок) - 21.10.2022"src="/uploads/mini/main-short/fd/podborka-gifok-25-gifok-21102022-1.webp"></a></div><a href="https://newstes.ru/2022/10/23/podborka-gifok-25-gifok-21102022.html"class="title">Подборка гифок (25 гифок) - 21.10.2022</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/10/23/shojgu-sozvonilsja-s-ministrom-oborony-britanii.html"><img alt="Шойгу созвонился с министром обороны Британии"src="/uploads/mini/main-short/83/shojgu-sozvonilsja-s-ministrom-oborony-britanii-1.webp"></a></div><a href="https://newstes.ru/2022/10/23/shojgu-sozvonilsja-s-ministrom-oborony-britanii.html"class="title">Шойгу созвонился с министром обороны Британии</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/10/23/chto-vazhno-dlja-rebenka-pri-razvode-roditelej-kak-pravilno-ego-podgotovit-k-jetomu-sobytiju.html"><img alt="Что важно для ребенка при разводе родителей, как правильно его подготовить к этому событию"src="/uploads/mini/main-short/1e/chto-vazhno-dlja-rebenka-pri-razvode-roditelej-kak-pravilno-ego-podgotovit-k-jetomu-sobytiju-1.webp"></a></div><a href="https://newstes.ru/2022/10/23/chto-vazhno-dlja-rebenka-pri-razvode-roditelej-kak-pravilno-ego-podgotovit-k-jetomu-sobytiju.html"class="title">Что важно для ребенка при разводе родителей, как правильно его</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/10/23/postradavshie-pri-padenii-samoleta-v-irkutske-semi-poluchat-vyplaty.html"><img alt="Пострадавшие при падении самолета в Иркутске семьи получат выплаты"src="/uploads/mini/main-short/25/postradavshie-pri-padenii-samoleta-v-irkutske-semi-poluchat-vyplaty-1.webp"></a></div><a href="https://newstes.ru/2022/10/23/postradavshie-pri-padenii-samoleta-v-irkutske-semi-poluchat-vyplaty.html"class="title">Пострадавшие при падении самолета в Иркутске семьи получат выплаты</a></div></div></div></div></div></div> <div class="page-sidebar"><h3 class="h3-nice">Топ на сегодня</h3><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/10/23/elena-ljadova-rasskazala-o-semkah-v-porno.html"><img alt="Елена Лядова рассказала о съемках в порно"src="/uploads/mini/news-top/39/elena-ljadova-rasskazala-o-semkah-v-porno-1.webp"></a></div><a href="https://newstes.ru/2022/10/23/elena-ljadova-rasskazala-o-semkah-v-porno.html"class="title">Елена Лядова рассказала о съемках в порно</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/10/22/prazdnik-ierusalimskoj-ikony-bozhiej-materi-otmechaetsja-25-oktjabrja-2022-goda-greshno-li-rabotat-v-jetot-den-molitvy.html"><img alt="Праздник Иерусалимской иконы Божией Матери отмечается 25 октября 2022 года: грешно ли работать в этот день, молитвы"src="/uploads/mini/news-top/a1/prazdnik-ierusalimskoj-ikony-bozhiej-materi-otmechaetsja-25-oktjabrja-2022-goda-greshno-li-rabotat-v-jetot-den-molitvy-1.webp"></a></div><a href="https://newstes.ru/2022/10/22/prazdnik-ierusalimskoj-ikony-bozhiej-materi-otmechaetsja-25-oktjabrja-2022-goda-greshno-li-rabotat-v-jetot-den-molitvy.html"class="title">Праздник Иерусалимской иконы Божией Матери отмечается 25 октября 2022</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/10/22/v-ssha-nazvali-tri-scenarija-snizhenija-roli-dollara.html"><img alt="В США назвали три сценария снижения роли доллара"src="/uploads/mini/news-top/02/v-ssha-nazvali-tri-scenarija-snizhenija-roli-dollara-1.webp"></a></div><a href="https://newstes.ru/2022/10/22/v-ssha-nazvali-tri-scenarija-snizhenija-roli-dollara.html"class="title">В США назвали три сценария снижения роли доллара</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/10/22/ja-zhenat-na-monstre-gogen-solncev-ustroil-raznos-supruge-i-ee-materi-s-kotoroj-on-razvelsja.html"><img alt="&quot;Я женат на монстре&quot;: Гоген Солнцев устроил разнос супруге и ее матери, с которой он развелся"src="/uploads/mini/news-top/b3/ja-zhenat-na-monstre-gogen-solncev-ustroil-raznos-supruge-i-ee-materi-s-kotoroj-on-razvelsja-1.webp"></a></div><a href="https://newstes.ru/2022/10/22/ja-zhenat-na-monstre-gogen-solncev-ustroil-raznos-supruge-i-ee-materi-s-kotoroj-on-razvelsja.html"class="title">&quot;Я женат на монстре&quot;: Гоген Солнцев устроил разнос супруге</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/10/23/tancevalnaja-pauza-ne-podvlastnaja-zakonam-gravitacii.html"><img alt="Танцевальная пауза не подвластная законам гравитации"src="/templates/newstes2/dleimages/no_image.jpg"></a></div><a href="https://newstes.ru/2022/10/23/tancevalnaja-pauza-ne-podvlastnaja-zakonam-gravitacii.html"class="title">Танцевальная пауза не подвластная законам гравитации</a></div>  <h3 class="h3-nice">Еще по теме</h3> <div class="relate"><a href="https://newstes.ru/2022/08/14/stalo-izvestno-ob-otkljuchenii-ranenogo-pisatelja-rushdi-ot-apparata-ivl.html">Стало известно об отключении раненого писателя Рушди от аппарата ИВЛ</a></div><div class="relate"><a href="https://newstes.ru/2022/08/12/raskryty-podrobnosti-sostojanija-poluchivshego-nozhevoe-ranenie-pisatelja-rushdi.html">Раскрыты подробности состояния получившего ножевое ранение писателя Рушди</a></div><div class="relate"><a href="https://newstes.ru/2022/08/13/v-ssha-napali-na-pisatelja-salmana-rushdi-ego-jekstrenno-prooperirovali.html">В США напали на писателя Салмана Рушди. Его экстренно прооперировали</a></div><div class="relate"><a href="https://newstes.ru/2022/08/13/avtor-garri-pottera-podverglas-ugrozam-ubijstvom.html">Автор «Гарри Поттера» подверглась угрозам убийством</a></div> </div>  </div> </div></div> <footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1"class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2022, NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes"rel="nofollow"target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa"rel="nofollow"target="_blank"><i class="fa fa-twitter"></i></a>   

     </div><div class="age-rating">      
 

    
    
    <img alt=""src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank"id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js" type="e4b1c915bd7faef926125480-text/javascript"></script><link href="/templates/newstes2/css/social.css" rel="stylesheet"> <link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet"> <link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet"><script src="/templates/newstes2/js/jquery.placeholder.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.maskedinput.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.toshowhide.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/slick.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/sticky.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/main.js" type="e4b1c915bd7faef926125480-text/javascript"></script> 
</body></html>