<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml"><head>
<meta name="yandex-verification" content="market-affiliate" />.    
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter27164072 = new Ya.Metrika({
                    id:27164072,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/27164072" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
<!-- Yandex.Market Widget -->
<script async src="https://aflt.market.yandex.ru/widget/script/api" type="text/javascript"></script>
<script type="text/javascript">
    (function (w) {
        function start() {
            w.removeEventListener("YaMarketAffiliateLoad", start);
            w.YaMarketAffiliate.createWidget({type:"offers",
	containerId:"marketWidget",
	params:{clid:2700547,
		searchCategoryIds:[54425,
			54440,
			54421,
			54436,
			54419 ],
		searchLocalOffersFirst:true,
		searchText:"смартфоны",
		themeId:5,
		themeRows:2 } });
        }
        w.YaMarketAffiliate
            ? start()
            : w.addEventListener("YaMarketAffiliateLoad", start);
    })(window);
</script>
<!-- End Yandex.Market Widget -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();
   for (var j = 0; j < document.scripts.length; j++) {if (document.scripts[j].src === r) { return; }}
   k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(24132841, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/24132841" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->    
    
    
<meta charset="utf-8">
<title>У звезды «Секса в большом городе» Ким Кэтролл умерла мать</title>
<meta name="description" content="Звезда «Секса в большом городе» Ким Кэтролл рассказала о смерти матери66-летняя актриса Ким Кэтролл, наиболее известная по роли Саманты Джонс в сериале «Секс в большом городе», рассказала о смерти">
<meta name="keywords" content="жизни, звезды, запрещена, экстремистской, признана, которая, корпорации, принадлежит, соцсеть, запрещенная, аккаунте, Instagram, своем, сообщила, имени, умерла, матери, «Секс, сериале, Джонс">
<link rel="canonical" href="https://newstes.ru/2022/12/21/u-zvezdy-seksa-v-bolshom-gorode-kim-kjetroll-umerla-mat.html">
<link rel="alternate" type="application/rss+xml" title="Последние новости на сегодня" href="https://newstes.ru/rss.xml">

<script src="/engine/classes/min/index.php?g=general3&amp;v=e1bc4"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui3.js,engine/classes/js/dle_js.js,engine/classes/masha/masha.js&amp;v=e1bc4" defer></script><meta name="HandheldFriendly" content="true"><meta name="format-detection" content="telephone=no"><meta name="viewport" content="user-scalable=0, initial-scale=1.0, maximum-scale=1.0, width=device-width"> <meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9296356870890735"
     crossorigin="anonymous"></script><link rel="shortcut icon" href="/favicon.ico"> <link href="/templates/newstes2/css/engine.css" type="text/css" rel="stylesheet"><link href="/templates/newstes2/css/fonts.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/font-awesome.min.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/style.css" type="text/css" rel="stylesheet"> <link href="/templates/newstes2/css/adapt.css" type="text/css" rel="stylesheet"> </head><body><div class="viewport-wrapper"><div class="header-mobile"><div class="top flex-row align-center"><div class="bt-burger"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""></a></div> <div class="wrapper"><div class="search"><form method="post"><input id="story" name="story" type="search" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"> </form></div><nav class="menu"> <ul><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/glavnye-novosti/">Главное</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a> <!-- <div class="submenu"><ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> </ul></div> --> </li></ul> </nav></div></div><header class="site-header"><div class="top"><div class="container"><div class="flex-row align-center justify-space"><div class="logo"><a href="/"><img src="/templates/newstes2/i/logo.png" alt=""/><span>Новостной портал NEWSTES Публикуем с 2013 года</span></a></div><!--<div class="contancts"><div class="adds">Есть новости или авторское мнение?</div><a href="tel:84959749646" class="phone-no">8 (495) 974-96-46</a> <div class="adds">Напишите нам в редакцию <a href="/redakciya.html" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div></div> --><div class="contancts"><div class="adds">Есть новости или <br/> авторское мнение?</div><a href="/index.php?do=feedback&user=1" class="phone-no">Напишите нам</a><a href="#" class="mail magnificPopup"><i class="fa fa-envelope"></i></a></div> <div class="sm-right"><div class="search"><form method="post"><input id="story" name="story" placeholder="Поиск из 599543 новостей" type="search" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button> <input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search"></form></div></div></div></div></div><div class="bot"><div class="container"><div class="flex-row"><nav class="menu"> <!-- <ul class="flex-row justify-space">
<li><a href="https://newstes.ru/interesnoe/">Интересное</a></li><li><a href="https://newstes.ru/rossiya/">Россия</a></li><li><a href="https://newstes.ru/shou-biznes/">Шоу-бизнес</a></li><li><a href="https://newstes.ru/v-mire/">В мире</a></li><li><a href="https://newstes.ru/politika/">Политика</a></li><li><a href="https://newstes.ru/ekonomika/">Экономика</a></li><li><a href="https://newstes.ru/proishestviya/">Происшествия</a></li><li><a href="https://newstes.ru/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"><ul><li><a href="https://newstes.ru/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="https://newstes.ru/blogi/avto/">Авто</a></li><li><a href="https://newstes.ru/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="https://newstes.ru/blogi/stroitelstvo/">Строительство</a></li><li><a href="https://newstes.ru/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="https://newstes.ru/blogi/biznes/">Бизнес</a></li><li><a href="https://newstes.ru/blogi/zhenskoe/">Женское</a></li><li><a href="https://newstes.ru/blogi/astro/">Астро</a></li></ul></div></div></li><li><a href="https://newstes.ru/glavnye-novosti/">Главные новости</a></li><li><a href="https://newstes.ru/novosti-na-segodnya/">Новости на сегодня</a></li><li><a href="https://newstes.ru/aktualnye-novosti/">Актуальные новости</a></li><li><a href="https://newstes.ru/ukraina/">Украина</a></li><li><a href="https://newstes.ru/obschestvo/">Общество</a></li><li><a href="https://newstes.ru/sport/">Спорт</a></li><li><a href="https://newstes.ru/tehnologii/">Технологии</a></li>
</ul>
 --><ul class="flex-row justify-space"> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/blogi/">Блоги</a><div class="dropdown-menu"><div class="flex-row"> <ul><li><a href="/blogi/nedvizhimost/">Недвижимость</a></li><li><a href="/blogi/avto/">Авто</a></li><li><a href="/blogi/dizayn-i-stil/">Дизайн и стиль</a></li><li><a href="/blogi/stroitelstvo/">Строительство</a></li> </ul> <ul><li><a href="/blogi/krasota-i-zdorove/">Красота и здоровье</a></li><li><a href="/blogi/biznes/">Бизнес</a></li> <li><a href="/blogi/astro/">Астро</a></li> </ul> </div></div></li> <li><a href="/glavnye-novosti/">Главное</a></li></ul> </nav></div></div></div></header><div class="header-fixed"><div class="header-fixed--inner"><div class="container"><div class="flex-row align-center justify-space"><div class="bt-menu"></div><a href="/" class="logo"><img src="/templates/newstes2/i/logo.png" alt=""/><span>NEWSTES</span></a><nav> <!-- <ul class="flex-row">
<li><a href="https://newstes.ru/interesnoe/">Интересное</a>
	
	</li><li><a href="https://newstes.ru/rossiya/">Россия</a>
	
	</li><li><a href="https://newstes.ru/shou-biznes/">Шоу-бизнес</a>
	
	</li><li><a href="https://newstes.ru/v-mire/">В мире</a>
	
	</li><li><a href="https://newstes.ru/politika/">Политика</a>
	
	</li><li><a href="https://newstes.ru/ekonomika/">Экономика</a>
	
	</li><li><a href="https://newstes.ru/proishestviya/">Происшествия</a>
	
	</li><li><a href="https://newstes.ru/blogi/">Блоги</a>
	<div class="dropdown-menu"><div class="flex-row"><ul><li><a href="https://newstes.ru/blogi/nedvizhimost/">Недвижимость</a>
	
	</li><li><a href="https://newstes.ru/blogi/avto/">Авто</a>
	
	</li><li><a href="https://newstes.ru/blogi/dizayn-i-stil/">Дизайн и стиль</a>
	
	</li><li><a href="https://newstes.ru/blogi/stroitelstvo/">Строительство</a>
	
	</li><li><a href="https://newstes.ru/blogi/krasota-i-zdorove/">Красота и здоровье</a>
	
	</li><li><a href="https://newstes.ru/blogi/biznes/">Бизнес</a>
	
	</li><li><a href="https://newstes.ru/blogi/zhenskoe/">Женское</a>
	
	</li><li><a href="https://newstes.ru/blogi/astro/">Астро</a>
	
	</li></ul></div></div>
	</li><li><a href="https://newstes.ru/glavnye-novosti/">Главные новости</a>
	
	</li><li><a href="https://newstes.ru/novosti-na-segodnya/">Новости на сегодня</a>
	
	</li><li><a href="https://newstes.ru/aktualnye-novosti/">Актуальные новости</a>
	
	</li><li><a href="https://newstes.ru/ukraina/">Украина</a>
	
	</li><li><a href="https://newstes.ru/obschestvo/">Общество</a>
	
	</li><li><a href="https://newstes.ru/sport/">Спорт</a>
	
	</li><li><a href="https://newstes.ru/tehnologii/">Технологии</a>
	
	</li>
</ul> --> <ul class="flex-row"><li><a href="/rossiya/">Россия</a></li> <li><a href="/shou-biznes/">Шоу-бизнес</a></li> <li><a href="/politika/">Политика</a></li><li><a href="/ekonomika/">Экономика</a></li><li><a href="/glavnye-novosti/">Главное</a></li> <li><a href="/v-mire/">В мире</a></li> <li><a href="/astro/">Астро</a></li> <li><a href="/blogi/">Блоги</a></ul> </nav><!--<div class="contancts flex-row align-center"><a href="tel:84959749646" class="phone-no">8 (495) 974-96-46</a><a href="" class="mail"><i class="fa fa-envelope"></i></a></div>--><div class="search"><div class="bt-show-form"><i class="fa fa-search"></i></div><div class="form"><form><input type="text" placeholder="Поиск" class="input-search"><button type="submit" class="bt-search"><i class="fa fa-search"></i></button></form></div></div></div></div></div></div>  <div class="site-body"><div class="container"><div class="breadcrumbs"><ul class="flex-row"><span itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://newstes.ru/" itemprop="item"><span itemprop="name">Новости</span></a></span> » <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://newstes.ru/shou-biznes/" itemprop="item"><span itemprop="name">Шоу-бизнес</span></a></span> » У звезды «Секса в большом городе» Ким Кэтролл умерла мать</span></ul></div>  <div class="flex-row"> <div class="page-content"> <div id='dle-content'><div class="page-article"> <div itemscope itemtype="http://schema.org/NewsArticle"> <h2 itemprop="headline" content="У звезды «Секса в большом городе» Ким Кэтролл умерла мать" class="content-title text-uppercase">У звезды «Секса в большом городе» Ким Кэтролл умерла мать</h2><div class="info"><span itemprop="datePublished" content="Сегодня, 12:41" class="date"> Сегодня, 12:41 </span><!-- <a href="https://newstes.ru/shou-biznes/" class="category">Шоу-бизнес</a> <span itemprop="author" class="autor">{fullname}</span> --></div> <span class="rus"></span>
   <div class="myclass"> 
    <!--dle_image_begin:https://newstes.ru/uploads/posts/2022-12/u-zvezdy-seksa-v-bolshom-gorode-kim-kjetroll-umerla-mat-1.jpg|left--><img src="/uploads/posts/2022-12/u-zvezdy-seksa-v-bolshom-gorode-kim-kjetroll-umerla-mat-1.jpg" style="float:left;max-width:100%;" alt=""><!--dle_image_end-->Звезда «Секса в большом городе» Ким Кэтролл рассказала о смерти матери<p>66-летняя актриса Ким Кэтролл, наиболее известная по роли Саманты Джонс в сериале «Секс в большом городе», рассказала о смерти своей матери по имени Шейн. Об этом она сообщила в своем Instagram-аккаунте (<i>запрещенная в РФ соцсеть; принадлежит корпорации Meta, которая признана в РФ экстремистской и запрещена</i>).</p><p>Мать звезды умерла в возрасте 93 лет. Кэтролл опубликовала серию совместных кадров с родительницей.</p><div align="center"><!--dle_image_begin:https://newstes.ru/uploads/posts/2022-12/u-zvezdy-seksa-v-bolshom-gorode-kim-kjetroll-umerla-mat-2.jpg|--><img src="/uploads/posts/2022-12/u-zvezdy-seksa-v-bolshom-gorode-kim-kjetroll-umerla-mat-2.jpg" style="max-width:100%;" alt="У звезды «Секса в большом городе» Ким Кэтролл умерла мать"><!--dle_image_end--></div><p>«Шейн Кэтролл, 1929-2022. Покойся с миром, мама», — написала актриса.</p><p>В мае этого года Ким Кэтролл высказалась о продолжении «Секса в большом городе». Исполнительница роли Саманты Джонс заявила, что этот проект не нуждается в сиквеле. При этом она призналась, что не смотрела новые серии шоу. «Это великая мудрость — знать, когда остановиться», — считает Кэтролл.</p><p>Ранее американская певица Шер сообщила, что ее мать актриса Джорджия Холт умерла на 96-м году жизни.</p>
       
<div id="marketWidget"></div>  
       
       </div>
    
    
    <div class="categnews"><a href="https://newstes.ru/shou-biznes/" class="tag"># Шоу-бизнес</a>    </div> </div>
 <!--<p><a href="https://t.me/+1geyB7Med7c2NjYy" rel="nofollow"><img src="/tel.jpg"></a></p> -->
<div class="tag">По материалам: lenta.ru </div> 

      <!--
    <div class="share">
       <div class="social-likes">
           <div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
           <div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
           <div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
           <div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
</div>
    
    </div></div> -->   
    </div>
<script src='https://news.2xclick.ru/loader.js' async></script>
<div id='containerId13860' style='margin:5px 0;'></div>
<script>
(function(w, d, c, s, t){
	w[c] = w[c] || [];
	w[c].push(function(){
		gnezdo.create({
			tizerId: 13860,
			containerId: 'containerId13860'
		});
	});
})(window, document, 'gnezdoAsyncCallbacks');
</script>
<div class="step-10"><div class="container"><h2>Последние новости</h2><div class="flex-row"><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/12/21/anonsirovan-vizit-glavy-magatje-v-moskvu.html"><img alt="Анонсирован визит главы МАГАТЭ в Москву"src="/uploads/mini/main-short/80/anonsirovan-vizit-glavy-magatje-v-moskvu-1.webp"></a></div><a href="https://newstes.ru/2022/12/21/anonsirovan-vizit-glavy-magatje-v-moskvu.html"class="title">Анонсирован визит главы МАГАТЭ в Москву</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/12/21/vrach-nazval-neozhidannye-svojstva-krasnoj-ikry.html"><img alt="Врач назвал неожиданные свойства красной икры"src="/uploads/mini/main-short/ba/vrach-nazval-neozhidannye-svojstva-krasnoj-ikry-1.webp"></a></div><a href="https://newstes.ru/2022/12/21/vrach-nazval-neozhidannye-svojstva-krasnoj-ikry.html"class="title">Врач назвал неожиданные свойства красной икры</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/12/21/u-zvezdy-seksa-v-bolshom-gorode-kim-kjetroll-umerla-mat.html"><img alt="У звезды «Секса в большом городе» Ким Кэтролл умерла мать"src="/uploads/mini/main-short/c9/u-zvezdy-seksa-v-bolshom-gorode-kim-kjetroll-umerla-mat-1.webp"></a></div><a href="https://newstes.ru/2022/12/21/u-zvezdy-seksa-v-bolshom-gorode-kim-kjetroll-umerla-mat.html"class="title">У звезды «Секса в большом городе» Ким Кэтролл умерла мать</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/12/21/allu-pugachevu-vse-zvezdy-celovali-v-odno-mesto.html"><img alt="Аллу Пугачеву все звезды целовали в одно место"src="/uploads/mini/main-short/f0/allu-pugachevu-vse-zvezdy-celovali-v-odno-mesto-1.webp"></a></div><a href="https://newstes.ru/2022/12/21/allu-pugachevu-vse-zvezdy-celovali-v-odno-mesto.html"class="title">Аллу Пугачеву все звезды целовали в одно место</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/12/21/anastasija-volochkova-vystavljaet-sebja-posmeshischem.html"><img alt="Анастасия Волочкова выставляет себя посмешищем"src="/uploads/mini/main-short/f4/anastasija-volochkova-vystavljaet-sebja-posmeshischem-1.webp"></a></div><a href="https://newstes.ru/2022/12/21/anastasija-volochkova-vystavljaet-sebja-posmeshischem.html"class="title">Анастасия Волочкова выставляет себя посмешищем</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/12/21/chulpan-hamatovu-ispolzujut-v-politicheskih-igrah.html"><img alt="Чулпан Хаматову используют в политических играх"src="/uploads/mini/main-short/3c/chulpan-hamatovu-ispolzujut-v-politicheskih-igrah-1.webp"></a></div><a href="https://newstes.ru/2022/12/21/chulpan-hamatovu-ispolzujut-v-politicheskih-igrah.html"class="title">Чулпан Хаматову используют в политических играх</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/12/21/wb-games-podtverdili-nalichie-russkoj-lokalizacii-v-hogwarts-legacy-na-xbox.html"><img alt="WB Games подтвердили наличие русской локализации в Hogwarts Legacy на Xbox"src="/uploads/mini/main-short/65/wb-games-podtverdili-nalichie-russkoj-lokalizacii-v-hogwarts-legacy-na-xbox-1.webp"></a></div><a href="https://newstes.ru/2022/12/21/wb-games-podtverdili-nalichie-russkoj-lokalizacii-v-hogwarts-legacy-na-xbox.html"class="title">WB Games подтвердили наличие русской локализации в Hogwarts Legacy на</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/12/21/vybiraem-podarki-k-novomu-2023-godu-kakie-mozhno-a-kakie-kategoricheski-nelzja-darit.html"><img alt="Выбираем подарки к Новому 2023 году: какие можно, а какие категорически нельзя дарить"src="/uploads/mini/main-short/28/vybiraem-podarki-k-novomu-2023-godu-kakie-mozhno-a-kakie-kategoricheski-nelzja-darit-1.webp"></a></div><a href="https://newstes.ru/2022/12/21/vybiraem-podarki-k-novomu-2023-godu-kakie-mozhno-a-kakie-kategoricheski-nelzja-darit.html"class="title">Выбираем подарки к Новому 2023 году: какие можно, а какие</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/12/21/olga-kartunkova-sygraet-nadju-v-samoironii-sudby-vmeste-s-nej-budet-70-lukashinyh-6-foto.html"><img alt="Ольга Картункова сыграет Надю в &quot;Самоиронии судьбы!&quot; - вместе с ней будет 70 Лукашиных (6 фото)"src="/uploads/mini/main-short/9f/olga-kartunkova-sygraet-nadju-v-samoironii-sudby-vmeste-s-nej-budet-70-lukashinyh-6-foto-1.webp"></a></div><a href="https://newstes.ru/2022/12/21/olga-kartunkova-sygraet-nadju-v-samoironii-sudby-vmeste-s-nej-budet-70-lukashinyh-6-foto.html"class="title">Ольга Картункова сыграет Надю в &quot;Самоиронии судьбы!&quot; -</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/12/21/v-rossii-vyjavili-7442-sluchaja-koronavirusa.html"><img alt="В России выявили 7442 случая коронавируса"src="/uploads/mini/main-short/61/v-rossii-vyjavili-7442-sluchaja-koronavirusa-1.webp"></a></div><a href="https://newstes.ru/2022/12/21/v-rossii-vyjavili-7442-sluchaja-koronavirusa.html"class="title">В России выявили 7442 случая коронавируса</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/12/21/obvalivshij-kriptorynok-milliarder-soglasilsja-na-jekstradiciju-v-ssha.html"><img alt="Обваливший крипторынок миллиардер согласился на экстрадицию в США"src="/uploads/mini/main-short/8c/obvalivshij-kriptorynok-milliarder-soglasilsja-na-jekstradiciju-v-ssha-1.webp"></a></div><a href="https://newstes.ru/2022/12/21/obvalivshij-kriptorynok-milliarder-soglasilsja-na-jekstradiciju-v-ssha.html"class="title">Обваливший крипторынок миллиардер согласился на экстрадицию в США</a></div><div class="item-news"><div class="image"><a href="https://newstes.ru/2022/12/21/vyprjamlenie-pizanskoj-bashni.html"><img alt="Выпрямление Пизанской башни"src="/uploads/mini/main-short/25/vyprjamlenie-pizanskoj-bashni-1.webp"></a></div><a href="https://newstes.ru/2022/12/21/vyprjamlenie-pizanskoj-bashni.html"class="title">Выпрямление Пизанской башни</a></div></div></div></div></div></div> <div class="page-sidebar"><h3 class="h3-nice">Топ на сегодня</h3><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/12/20/minselhoz-predskazal-snizhenie-cen-na-produkty-v-nachale-2023-goda.html"><img alt="Минсельхоз предсказал снижение цен на продукты в начале 2023 года"src="/uploads/mini/news-top/c9/minselhoz-predskazal-snizhenie-cen-na-produkty-v-nachale-2023-goda-1.webp"></a></div><a href="https://newstes.ru/2022/12/20/minselhoz-predskazal-snizhenie-cen-na-produkty-v-nachale-2023-goda.html"class="title">Минсельхоз предсказал снижение цен на продукты в начале 2023 года</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/12/20/sotrudnikam-rossijskogo-zavoda-hyundai-objavili-o-grjaduschem-sokraschenii.html"><img alt="Сотрудникам российского завода Hyundai объявили о грядущем сокращении"src="/uploads/mini/news-top/92/sotrudnikam-rossijskogo-zavoda-hyundai-objavili-o-grjaduschem-sokraschenii-1.webp"></a></div><a href="https://newstes.ru/2022/12/20/sotrudnikam-rossijskogo-zavoda-hyundai-objavili-o-grjaduschem-sokraschenii.html"class="title">Сотрудникам российского завода Hyundai объявили о грядущем сокращении</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/12/20/zvezda-doma-drakona-rasskazala-o-samoj-slozhnoj-scene-v-seriale.html"><img alt="Звезда «Дома Дракона» рассказала о самой сложной сцене в сериале"src="/uploads/mini/news-top/a5/zvezda-doma-drakona-rasskazala-o-samoj-slozhnoj-scene-v-seriale-1.webp"></a></div><a href="https://newstes.ru/2022/12/20/zvezda-doma-drakona-rasskazala-o-samoj-slozhnoj-scene-v-seriale.html"class="title">Звезда «Дома Дракона» рассказала о самой сложной сцене в сериале</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/12/20/rossija-stala-krupnejshim-postavschikom-nefti-v-kitaj.html"><img alt="Россия стала крупнейшим поставщиком нефти в Китай"src="/uploads/mini/news-top/dd/rossija-stala-krupnejshim-postavschikom-nefti-v-kitaj-1.webp"></a></div><a href="https://newstes.ru/2022/12/20/rossija-stala-krupnejshim-postavschikom-nefti-v-kitaj.html"class="title">Россия стала крупнейшим поставщиком нефти в Китай</a></div><div class="item-news2"><div class="image"><a href="https://newstes.ru/2022/12/20/v-irkutsk-dostavili-postradavshuju-pri-pozhare-na-markovskom-mestorozhdenii.html"><img alt="В Иркутск доставили пострадавшую при пожаре на Марковском месторождении"src="/templates/newstes2/dleimages/no_image.jpg"></a></div><a href="https://newstes.ru/2022/12/20/v-irkutsk-dostavili-postradavshuju-pri-pozhare-na-markovskom-mestorozhdenii.html"class="title">В Иркутск доставили пострадавшую при пожаре на Марковском</a></div>  <h3 class="h3-nice">Еще по теме</h3> <div class="relate"><a href="https://newstes.ru/2018/02/01/sara-dzhessika-parker-uznala-chto-kim-ketroll-ne-schitaet-ee-podrugoy-i-ochen-rasstroilas.html">Сара Джессика Паркер узнала, что Ким Кэтролл не считает ее подругой, и очень расстроилась</a></div><div class="relate"><a href="https://newstes.ru/2016/10/28/kim-ketroll-zayavila-chto-serial-seks-v-bolshom-gorode-razrushil-ee-brak.html">Ким Кэтролл заявила, что сериал &quot;Секс в большом городе&quot; разрушил ее брак</a></div><div class="relate"><a href="https://newstes.ru/2018/02/11/kim-ketroll-zhestko-otvetila-sare-dzhessike-parker-na-soboleznovaniya-v-svyazi-so-smertyu-brata.html">Ким Кэтролл жестко ответила Саре Джессике Паркер на соболезнования в связи со смертью брата</a></div><div class="relate"><a href="https://newstes.ru/2017/10/24/kim-ketroll-predlozhila-sdelat-samantu-v-sekse-v-bolshom-gorode-chernokozhey-ili-latinoamerikankoy.html">Ким Кэтролл предложила сделать Саманту в &quot;Сексе в большом городе&quot; чернокожей или латиноамериканкой</a></div> </div>  </div> </div></div> <footer class="site-footer"><div class="container"><div class="flex-row"><div class="contancts"><div class="adds">Москва, Варшавское шоссе, 9/2</div><a href="/index.php?do=feedback&user=1"class="phone-no">Написать в редакцию</a></div><nav class="flex-row f-menu justify-space"><ul><li><a href="/redakciya.html">Редакция и авторы нашего портала</a></li><li><a href="/reklama-i-tehpodderzhka.html">Реклама и техподдержка</a></li></ul><ul><li><a href="/politika-konfidencialnosti.html">Политика конфиденциальности</a></li><li><a href="/pravila-ispolzovanija-materialov.html">Правила использования материалов</a></li></ul></nav></div><div class="flex-row align-center"><div class="copy">Copyright © 2013-2022, NEWSTES. Независимое агенство новостей.</div><div class="social"><a href="https://vk.com/newstes"rel="nofollow"target="_blank"><i class="fa fa-vk"></i></a> <a href="https://twitter.com/xpshiscoa"rel="nofollow"target="_blank"><i class="fa fa-twitter"></i></a>   

     </div><div class="age-rating">      
 

    
    
    <img alt=""src="i/16+.png"></div></div></div></footer><div id="up"></div><div class="mfp-hide modal-thank"id="modal-subs-ready"><div class="modal-thank--wrapper"><div class="head">Спасибо!</div><p>Вы успешно подписались на новостную рассылку.</p><p>Обещаем, что будем присылать только самое интересное.</p></div></div> <script src="/templates/newstes2/js/social.js" type="e4b1c915bd7faef926125480-text/javascript"></script><link href="/templates/newstes2/css/social.css" rel="stylesheet"> <link href="/templates/newstes2/css/fancybox.min.css" rel="stylesheet"> <link href="/templates/newstes2/css/magnific-popup.min.css" rel="stylesheet"><script src="/templates/newstes2/js/jquery.placeholder.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.maskedinput.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.toshowhide.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/slick.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.magnific-popup.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/jquery.fancybox.min.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/sticky.js" type="e4b1c915bd7faef926125480-text/javascript"></script><script src="/templates/newstes2/js/main.js" type="e4b1c915bd7faef926125480-text/javascript"></script> 

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();
   for (var j = 0; j < document.scripts.length; j++) {if (document.scripts[j].src === r) { return; }}
   k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(38752875, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/38752875" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();
   for (var j = 0; j < document.scripts.length; j++) {if (document.scripts[j].src === r) { return; }}
   k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(23609812, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23609812" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
 <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();
   for (var j = 0; j < document.scripts.length; j++) {if (document.scripts[j].src === r) { return; }}
   k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(39135850, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/39135850" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
    
    
    <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();
   for (var j = 0; j < document.scripts.length; j++) {if (document.scripts[j].src === r) { return; }}
   k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(35440435, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/35440435" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    
    
    
    
    </body></html>